<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés - Monaco-Matin</title>
         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":false,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_haute_mobile":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["banniere_haute","pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"783342","GrNM_rubrique":["faits-de-societe"],"GrNM_locale":["france"],"GrNM_tag":["coronavirus","passsanitaire"]};
</script>

    <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=faits-de-societe;GrNM_locale=france;GrNM_tag=coronavirus;GrNM_tag=passsanitaire;article_id=783342"}
</script>

                                                <meta name="keywords" content="Faits de société"/>
    
    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="free"/>
    <meta property="article:location" content="region:fra"/>
    
            <link rel="canonical" href="https://www.nicematin.com/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" />
    
            <meta property="og:title" itemprop="headline" content="Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" />

    <meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/1136_mea_pass_sanitaire-zAHQiKGB.jpg?vh=731d34&amp;ci_seal=267383f54b" />
<meta name="description" property="og:description" content="Sauf en cas de nouvelle loi, nous ne devrions plus connaître ni confinement, ni couvre-feu, ni pass sanitaire. L&#039;Assemblée nationale a approuvé lundi 25 juillet un accord trouvé avec le Sénat sur un projet de loi sanitaire qui entérine la fin des mesures d&#039;exception face au Covid, mais prévoit un po" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-07-25T17:53:00+02:00" /><meta property="article:modified_time" content="2022-07-25T17:58:01+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
            
                                            
                     
    
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>
              <link rel="stylesheet" href="https://cdn.assets02.nicematin.com/build/css/freemium.74b7389f.css">
    
            <script type="text/javascript" src="//sac.ayads.co/sublime/36715/prebid"></script>
    
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
                    
                    
    'page_template': 'article_detail',

    'post_subscriber': false,
    'post_sponsored': false,
    'post_alert': false,
    'post_solution': false,
    'post_info': true,

    'post_format': 'default',
    'post_content': '',
    'post_location_city': 'France',
    'post_location_territory': '',
    'post_tags': 'coronavirus|passsanitaire',
    'post_category_level_1': 'Faits de société',
    'post_category_level_2': '',

    'post_publication_date': '25/07/2022',
        'post_publication_date_days': 0,

    'post_modification_date': '25/07/2022',
        'post_modification_date_days': 0,

    'post_author': 'La rédaction',
    'post_credits': 'Photo AFP / CORINNE SIMON / HANS LUCAS',
    'post_length_words': 413,
    'post_id': "783342",

    'post_episod_name': "Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés",
        'environnement': 'prod',
      });
      </script>
              
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>    
              <script type="text/javascript">
var userDataLayer = []
</script>
    
        <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
        <script type="text/javascript">
        var batchConf = {
            serviceWorkerPathOverride: "/build/js/batchsdk-worker-loader.js",
            apiKey: 'F4B8C66DA54A49E89085A203A32A1FC3',
            subdomain: 'monacomatin',
            authKey: '2.1YY6ACCRVGRXVuiIoMLjLQ/uJuxXilLVH6tvuGgXf74=',
                        vapidPublicKey: 'BHa1nWAQwuSJ8SsmQNzxd322nbfK4ke3MSWX9VRiHnNxJBRyqpSHA4pP/nbMuEhbcR0+6c2e0V1drMj8Slqe6iw='
        };
        var batchCustomerUserId = null;
    </script>
</head>
<body class="article-details">

  <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY --------
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY --------
</script>
<!-- end script Gravity -->

    <header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">

                            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            
                            <div class="search-bar no-mobile">
                                                            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                        <button class="white"><i class="icon-search"></i></button>
                        <input name="search" type="text" placeholder="Recherche" />
                    </form>
                                    </div>
                <div class="categories">
                    <ul>
                        <li class="hide">
                            <i class="icon-sun"></i>
                            <p>22°C</p>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/podcasts/">
                                <i class="icon-podcast"></i>
                                <p>Podcasts</p>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/sujet/video">
                                <i class="icon-video-play2"></i>
                                <p>Vidéo</p>
                            </a>
                        </li>
                    </ul>
                </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                    <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/#newspaper">
                                                        <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a id="btn-subscribe" data-label="Abonnez-vous" class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
        <div id="menu-header-down-side"  class="down-side">
        <ul>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/festivaltvmontecarlo">
                            Festivaltvmontecarlo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/solutions">
                            Solutions
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                            Faits de société
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-divers">
                            Faits divers
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/economie">
                            Économie
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/politique">
                            Politique
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sante">
                            Santé
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                            Food
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sport">
                            Sports
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/asmonaco">
                            AS Monaco
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/culture">
                            Culture
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/detente">
                            Loisirs
                        </a>
                                    </li>
                            <li class="dropdown">
                                            <span>Nos Communes</span>
                                    </li>
                    </ul>
                <div class="submenu">
            <ul>
                                                                                        <li class="">
                                                    <a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    </header>

<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                    <li class="user-connect ">
                        <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        <i class="icon-user-circle"></i> Mon compte
                    </a>
                </li>
                <li class="user-newsletter" >
                    <a href="/newsletters">
                        <i class="icon-newsletter"></i> Newsletters
                    </a>
                </li>
            </ul>
        </div>

                    <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                                                            <li><a data-label="Solutions" class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                                    <li><a data-label="Festivaltvmontecarlo" class="" href="https://www.monacomatin.mc/sujet/festivaltvmontecarlo">Festivaltvmontecarlo</a></li>
                                                    <li><a data-label="Faits de société" class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                                    <li><a data-label="Faits divers" class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                                    <li><a data-label="Économie" class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                                    <li><a data-label="Politique" class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                                    <li><a data-label="Santé" class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                                    <li><a data-label="Food" class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                                    <li><a data-label="Sports" class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                                    <li><a data-label="AS Monaco" class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                                    <li><a data-label="Culture" class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                                    <li><a data-label="Loisirs" class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                                                </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                                    <li><a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                                    <li><a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                                    <li><a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                                    <li><a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                                    <li><a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                                    <li><a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                                    <li><a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                                    <li><a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                                    <li><a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                                            </ul>
                </div>

                <hr class="xwide-separator">

                <h3 class="title collapsed" data-content="more">Et aussi</h3>
                <div class="more collapsed">
                    <ul>
                                                    <li><a class="" target="_blank" data-label="Annonces" href="/annonces-officielles">Annonces</a></li>
                                                    <li><a class="" target="_blank" data-label="Déposez votre annonce" href="/petites-annonces">Déposez votre annonce</a></li>
                                                    <li><a class="" target="_blank" data-label="Contribuez" href="/contribute">Contribuez</a></li>
                                                    <li><a class="" target="_blank" data-label="Nous contacter" href="/contact/service-clients">Nous contacter</a></li>
                                                    <li><a class="" target="_blank" data-label="FAQ" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                                    <li><a class="" target="_blank" data-label="CGV" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                                    <li><a class="" target="_blank" data-label="CGU" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                                    <li><a class="" target="_blank" data-label="Politique de confidentialité" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                                    <li><a class="" target="_blank" data-label="Mentions légales" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                                            </ul>
                </div>
            
            <hr class="xwide-separator">

            <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
            <ul class="follow-us-list">
                <li><a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
            </ul>
            <a class="mobile-connect mm" data-label="Se connecter à"  href="https://www.monacomatin.mc/user/login">
                Se connecter à
            </a>
        </div>
    </div>



<main id="freemium_content">
    

<div id="article">
                    <div id="banniere_haute" class="ad-slot-container sticky-ad">
            <div id="div-gpt-ad-banniere_haute"></div>
        </div>

        <div class="ad-slot-container">
            <div id="div-gpt-ad-pixel_test"></div>
        </div>

                <div id="pre_home" class="ad-slot-container">
            <div id="div-gpt-ad-pre_home"></div>
        </div>
    
    <section class="global-page">
        <article class="content">

            <header id="article-header">
            <div class="classification">
            <a class="blue city" target="_blank" href="/ville/france">France</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-de-societe">Faits de société</a>
    
            <a class="tag" target="_blank" href="/sujet/coronavirus">coronavirus</a>
            <a class="tag" target="_blank" href="/sujet/passsanitaire">passsanitaire</a>
    </div>        <h1 class="article-title">Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés</h1>
        <p class="article-excerpt">L&#039;Assemblée nationale a approuvé lundi un accord trouvé avec le Sénat sur un projet de loi sanitaire qui entérine la fin des mesures d&#039;exception face au Covid, mais prévoit un possible test obligatoire aux frontières.</p>        <div class="publication">
            <strong><span class="author">La rédaction</span></strong>            <span class="puce"></span>
                            <span class="published-at">Publié le 25/07/2022 à 17:53, mis à jour le 25/07/2022 à 17:58</span>
                    </div>
    </header>
            <div class="sticky-container">
                <section id="article-info">

                                <figure class="article-main-picture">
          <img ci-src="1136_mea_pass_sanitaire-zAHQiKGB.jpg?vh=731d34&amp;ci_seal=267383f54b"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
                    <figcaption class="credits">
                <span>Illustration.</span>
                                    <strong>Photo AFP / CORINNE SIMON / HANS LUCAS</strong>
                            </figcaption>
            </figure>
    
                    <div >
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Plus%20de%20confinement%20ni%20de%20pass%20sanitaire...%20Le%20projet%20de%20loi%20sanitaire%20qui%20pr%C3%A9voit%20la%20fin%20du%20r%C3%A9gime%20d%27exception%20adopt%C3%A9%20par%20les%20d%C3%A9put%C3%A9s%20via%20%40monaco_matin&url=https://www.nicematin.com/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Plus%20de%20confinement%20ni%20de%20pass%20sanitaire...%20Le%20projet%20de%20loi%20sanitaire%20qui%20pr%C3%A9voit%20la%20fin%20du%20r%C3%A9gime%20d%27exception%20adopt%C3%A9%20par%20les%20d%C3%A9put%C3%A9s%20%3A%20https://www.nicematin.com/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" title="Partager sur WhatsApp" data-text="Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés"  data-href="https://www.nicematin.com/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Plus%20de%20confinement%20ni%20de%20pass%20sanitaire...%20Le%20projet%20de%20loi%20sanitaire%20qui%20pr%C3%A9voit%20la%20fin%20du%20r%C3%A9gime%20d%27exception%20adopt%C3%A9%20par%20les%20d%C3%A9put%C3%A9s%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Ffaits-de-societe%2Fplus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li>
        <li class="comment"><a class="reverse" href="#comments" data-text="Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés"  title="Commentaires" data-href="https://www.nicematin.com/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>
                        <section id="full-text" class="article-block">
                            
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
    
    
            
            
                                <div class="article--content-spacing">
        <p>Sauf en cas de nouvelle loi, nous ne devrions plus connaître ni confinement, ni couvre-feu, ni pass sanitaire. L'Assemblée nationale a approuvé lundi 25 juillet un accord trouvé avec le Sénat sur un projet de loi sanitaire qui entérine la fin des mesures d'exception face au Covid, mais prévoit un possible test obligatoire aux frontières.</p>
<p>Le vote a été acquis par 184 voix contre 149. Les groupes PS et LR ont annoncé voter pour avec la majorité, les groupes RN, LFI, communiste et LIOT (indépendant) se prononçant contre, les écologistes choisissant l'abstention.</p>
<p>Les oppositions de droite et de gauche avaient infligé un revers au gouvernement, qui n'a qu'une majorité relative dans l'hémicycle, en rejetant ce possible contrôle aux frontières lors de la première lecture le 12 juillet.</p>
<p>Après un passage au Sénat, un accord a été trouvé sur un nouveau texte entre les deux chambres en commission mixte paritaire (CMP). Cette version désormais validée par l'Assemblée nationale doit être définitivement approuvée mardi par les sénateurs. La CMP a globalement conservé la version du texte retenue en première lecture par le Sénat, dominé par la droite.</p>
    </div>
            
            
            
            
            
            
            
            
            
        
            
            
            
            
            
            
            
                                
                    <div id="block-html-2" class="nm-html nm-html-default"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Le projet de loi "mettant fin aux régimes d’exception créés pour lutter<br>contre l’épidémie liée à la Covid‑19" est adopté par 184 voix contre 149. Le texte, issu d'un compromis entre parlementaires, doit désormais être définitivement adopté par le Sénat, demain.<a href="https://twitter.com/hashtag/DirectAN?src=hash&ref_src=twsrc%5Etfw">#DirectAN</a> <a href="https://twitter.com/hashtag/Covid19?src=hash&ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://t.co/ZVGPjMARGx">pic.twitter.com/ZVGPjMARGx</a></p>— LCP (@LCP) <a href="https://twitter.com/LCP/status/1551585518009438210?ref_src=twsrc%5Etfw">July 25, 2022</a></blockquote></div>
            
            
            
            
            
        
            
            
                                <div class="article--content-spacing">
        <h2 class="title9"><strong>Abrogation des confinements, couvre-feu et pass sanitaire</strong></h2>
<p>Elle prévoit l'abrogation expresse, et non plus implicite, des régimes permettant l'instauration de restrictions aux libertés, tels que confinement, couvre-feu ou pass sanitaire. Elle réintroduit surtout un article-clé sur le contrôle sanitaire aux frontières, qui avait été supprimé par les députés par une conjonction de votes du RN, de LR et d'une majorité de l'alliance de gauche Nupes.</p>
<p>Le nouveau dispositif prévoit qu'en cas d'apparition d’un nouveau variant du Covid particulièrement dangereux, le gouvernement pourra cependant imposer la présentation d'un test négatif à l'embarquement, et non un pass sanitaire.</p>
<p>Un dispositif identique pourra s'appliquer pour les voyages en provenance ou à destination des collectivités ultramarines, <em>"en cas de risque de saturation"</em> de leur système de santé. Le gouvernement pourra mettre en place ce contrôle sanitaire par décret pour deux mois. Au-delà, un vote du Parlement sera nécessaire.</p>
<p>Le texte crée par ailleurs <em>"un chemin"</em> pour une réintégration des soignants suspendus, une fois que l'obligation vaccinale ne sera plus justifiée médicalement. Le texte permet enfin de prolonger les outils de suivi de l'épidémie SI-DEP (jusqu'au 30 juin 2023) et Contact Covid (jusqu'au 31 janvier 2023).</p>
    </div>
            
            
            
            
            
            
            
            
            
        
    
    
    </div>

                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
                    </div>
    </div>
    <div class="poool-backdrop"></div>
</div>                                                            
                                                                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" data-widget-id="AR_22"></div>

                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 783342,
  };

</script>                                                    </section>

                    </div>


                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342" data-widget-id="AR_20"></div>
                    
                </section>

                                            
<aside id="desktop-right-col">

                                            
    <div class="on-air-container">
        <div class="on-air-title"><span class="circle"></span> Le direct</div>
        <div class="on-air-article-container">
                                        <a href="https://www.monacomatin.mc/faits-de-societe/plus-de-confinement-ni-de-pass-sanitaire-le-projet-de-loi-sanitaire-qui-prevoit-la-fin-du-regime-dexception-adopte-par-les-deputes-783342">
    <article class="on-air-article" title="Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">17:53</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Plus de confinement ni de pass sanitaire... Le projet de loi sanitaire qui prévoit la fin du régime d&#039;exception adopté par les députés</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/conso-shopping/remise-a-la-pompe-chez-totalenergies-inquietude-pour-les-autres-stations-service-783337">
    <article class="on-air-article" title="Remise à la pompe chez TotalEnergies: inquiétude pour les autres stations-service">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">17:20</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Remise à la pompe chez TotalEnergies: inquiétude pour les autres stations-service</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/religion/au-canada-le-pape-en-mission-reconciliation-aupres-des-autochtones-783336">
    <article class="on-air-article" title="Au Canada, le pape en mission réconciliation auprès des autochtones">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">17:20</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Au Canada, le pape en mission réconciliation auprès des autochtones</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/conflits/guerre-en-ukraine-en-direct-gazprom-va-reduire-drastiquement-ses-livraisons-de-gaz-a-leurope-des-mercredi-783276">
    <article class="on-air-article" title="Guerre en Ukraine en direct: Gazprom va réduire &quot;drastiquement&quot; ses livraisons de gaz à l&#039;Europe dès mercredi">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">17:19</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Guerre en Ukraine en direct: Gazprom va réduire &quot;drastiquement&quot; ses livraisons de gaz à l&#039;Europe dès mercredi</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/meteo/lalerte-canicule-sera-levee-mardi-matin-dans-les-alpes-maritimes-et-le-var-783335">
    <article class="on-air-article" title="L&#039;alerte canicule sera levée mardi matin dans les Alpes-Maritimes et le Var">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">17:10</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">L&#039;alerte canicule sera levée mardi matin dans les Alpes-Maritimes et le Var</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/vie-locale/elle-a-dessine-le-timbre-princier-de-la-croix-rouge-monegasque-edite-a-40000-exemplaires-783254">
    <article class="on-air-article" title="Elle a dessiné le timbre princier de la Croix Rouge monégasque édité à 40.000 exemplaires">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">17:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">Elle a dessiné le timbre princier de la Croix Rouge monégasque édité à 40.000 exemplaires</span>
            </div>
        </header>
    </article>
</a>                    </div>
        <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
    </div>

        
        <div class="desktop-right-col-sticky">
                            <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/expos/les-street-artistes-faben-jeremy-besset-brian-caddy-et-djiango-investissent-le-domaine-charlot-a-beausoleil-avant-sa-renovation-783190">
                    <div class="article-type">
            photos
        </div>
            <figure class="article-main-picture">
          <img ci-src="Image+20220721NIM7895-a5u0w8ch.jpg?vh=7a8f10&amp;ci_seal=802f82bcd1"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/expos">Expos</a>
            <a class="thematic" target="_blank" href="/sujet/culture">Culture</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/expos/les-street-artistes-faben-jeremy-besset-brian-caddy-et-djiango-investissent-le-domaine-charlot-a-beausoleil-avant-sa-renovation-783190">
            <span class="title">
                <span class="subscriber"></span>                                Les street artistes Faben, Jérémy Besset, Brian Caddy et Djiango investissent le domaine Charlot à Beausoleil avant sa rénovation
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/de-groupe-scolaire-a-lieu-de-fastueuses-receptions-retour-sur-lhistoire-du-domaine-charlot-a-beausoleil-783191">
                    <div class="article-type">
            photos
        </div>
            <figure class="article-main-picture">
          <img ci-src="Image+MONXXQ100_DR_DOMAINE_CHARLOT_HISTOIRE+%281%29-aBgBQoiV.jpg?vh=a51795&amp;ci_seal=de71565201"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/de-groupe-scolaire-a-lieu-de-fastueuses-receptions-retour-sur-lhistoire-du-domaine-charlot-a-beausoleil-783191">
            <span class="title">
                <span class="subscriber"></span>                                De groupe scolaire à lieu de fastueuses réceptions, retour sur l&#039;histoire du Domaine Charlot à Beausoleil
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/a-monaco-la-surete-publique-vigilante-face-aux-menaces-de-lete-783221">
                    <figure class="article-main-picture">
          <img ci-src="Image+MAXMATINARCH778928-2sps7siz.jpg?vh=454c94&amp;ci_seal=75e5378d13"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/menton">menton</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/a-monaco-la-surete-publique-vigilante-face-aux-menaces-de-lete-783221">
            <span class="title">
                <span class="subscriber"></span>                                A Monaco, la Sûreté publique vigilante face aux menaces de l’été
            </span>
        </a>
    </div>
</article>    
            <div id="pr-block-article-detail-col-right" class="dl-1011402175 pr-block-container pr-block-marketing">
    <a class="figure" href="https://lp.monacomatin.mc/offrenum_mm_offre_ete" target="_blank" title="Abonnez-vous à la formule numérique pour 1€ les 2 premiers mois ">

        <img ci-src="https://static01.nicematin.com/media/npo/original/2022/07/campagne_ete_carre_site_mm.gif?v=1657097063"
    alt="Abonnez-vous à la formule numérique pour 1€ les 2 premiers mois "
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
            lg: {w:300, h:250},
            xl: {w:300, h:250}
        }"  >
    </a>
      </div>

  <script>
    $( ".dl-1011402175" ).click(function() {
      dataLayer.push({
        'event': 'user_action',
        'event_name': 'click',
        'click_name': "auto_promo_article"
      });
    });
  </script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/athletisme/athletisme-barshim-lyles-et-mclaughlin-attendus-a-monaco-le-10-aout-pour-le-meeting-herculis-783300">
                    <figure class="article-main-picture">
          <img ci-src="16587408834854708220357591279401-DcvseNyU.jpg?vh=162bc4&amp;ci_seal=96e9702a41"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/athletisme">Athlétisme</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/athletisme/athletisme-barshim-lyles-et-mclaughlin-attendus-a-monaco-le-10-aout-pour-le-meeting-herculis-783300">
            <span class="title">
                                                Athlétisme: Barshim, Lyles et McLaughlin attendus à Monaco le 10 août pour le meeting Herculis
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article is-native no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/detente/the-mall-sanremo-3-bonnes-raisons-dy-faire-votre-shopping-cet-ete-782383">
                    <figure class="article-main-picture">
          <img ci-src="The+Mall+Sanremo+Experience++%287%29-3XkkEgqd.jpg?vh=17c5e1&amp;ci_seal=4c3ed350b4"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="sponsoring">sponsorisé par <b>THE MALL SANREMO</b></div>
        

        <a href="https://www.monacomatin.mc/detente/the-mall-sanremo-3-bonnes-raisons-dy-faire-votre-shopping-cet-ete-782383">
            <span class="title">
                                                The Mall Sanremo: 3 bonnes raisons d&#039;y faire votre shopping cet été
            </span>
        </a>
    </div>
</article>    

                                            <div class="sticky-multi-level-container">
                            <div class="sticky-content">
                                        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">
    var mdtk = {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                            </div>
                        </div>
                                    </div>
                    </div>
    </aside>
                        </div>
        </article>

                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
    </section>
</div>
    
<script src="https://cdn.assets03.nicematin.com/build/runtime.55000956.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/ad/prebid.5a79dede.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                                                  
                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }

    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div>
</main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="logo-nmp mm"></i> Se connecter</a>
                    </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="icon-newspaper"></i> Journal</a>
                                </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user-circle"></i>Compte</a>
                                </li>

    </ul>
</nav>

        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/index-de-egalite-professionnelle-au-sein-du-groupe-nice-matin">Index de l'égalite professionnelle</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-07-25">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            <script>var NMFileRobotConfig = {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}};</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets02.nicematin.com/build/227.52df8498.js"></script><script src="https://cdn.assets03.nicematin.com/build/435.59302326.js"></script><script src="https://cdn.assets03.nicematin.com/build/674.2fa7100a.js"></script><script src="https://cdn.assets02.nicematin.com/build/649.1b2c8da7.js"></script><script src="https://cdn.assets03.nicematin.com/build/134.e78376eb.js"></script><script src="https://cdn.assets01.nicematin.com/build/755.5a8586e9.js"></script><script src="https://cdn.assets02.nicematin.com/build/183.97f7b9fe.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.9e3f1e8c.js"></script>
    <script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.21e0e6d4.js"></script>

                        <script type="text/javascript">
      window.NMArticleConfig = {
        'outbrain': 'fac0abef',
        'isNative': 'false',
        'isMobile': /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
      };
    </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets01.nicematin.com/build/935.27934e1d.js"></script><script src="https://cdn.assets03.nicematin.com/build/297.159d286f.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/article.cb6b93e6.js"></script>

                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">

    window.pooolConfig = {
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug': false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/783342",
    'short_article_url': "https://www.monacomatin.mc/a/783342",
    'subscription_url': "https://abo.monacomatin.mc/abonnement/formules?_redirect_target_path=https://www.monacomatin.mc/a/783342",
    'event': {},
        'consent_wall': {
              'enabled': true,
        'consentUpdated': false,
                  'for_free_article': true,
                  },
    'refusedCmp': false,
      };

  // PageType
                          window.pooolConfig.event.page_view = "free";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
  
  
    </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->

    
    <script type="text/javascript">
        window.NMArticleConfig.isNative = 'false';
    </script>

    
            <script>
var logora_config = {
    shortname: "nicematin-cd6b90",
            debate: {
            identifier: "783342"
        },
        remote_auth: '',
    auth: {
        login_url: 'https://www.nicematin.com/user/login',
        redirectParameter: '_redirect_target_path'
    }
};
</script>
    <script>
    (function(){var d=document,s=d.createElement('script');s.src='https://api.logora.fr/synthese.js';(d.head||d.body).appendChild(s);})();
    </script>
</body>
</html>
