<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Festival TV de Monte-Carlo, une vitrine très courtisée par les poids lourds de l&#039;industrie des séries - Monaco-Matin</title>
         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"775567","GrNM_rubrique":["serie-tv","culture"],"GrNM_locale":["monaco"],"GrNM_tag":["festivaltvmontecarlo"]};
</script>

    <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=serie-tv;GrNM_rubrique=culture;GrNM_locale=monaco;GrNM_tag=festivaltvmontecarlo;article_id=775567"}
</script>

                                                                    <meta name="keywords" content="Série TV,Culture"/>
    
    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="locked"/>
    <meta property="article:location" content="region:fra"/>
            <meta property="article:location" content="city:Monaco"/>
    
            <link rel="canonical" href="https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" />
    
            <meta property="og:title" itemprop="headline" content="Festival TV de Monte-Carlo, une vitrine très courtisée par les poids lourds de l&#039;industrie des séries" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" />

    <meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/Image+20220618NIM2766-htIRNek8.jpg?vh=ea818f&amp;ci_seal=327c795d11" />
<meta name="description" property="og:description" content="Ce devait être une année de transition post-Covid, et c’est déjà une &quot;très belle édition&quot;, se réjouit la directrice exécutive du Festival de télévision de Monte-Carlo, Cécile Menoni, membre de l’organisation depuis 2003. 
Depuis vendredi, en effet, les avant-premières mondiales rythment les journée" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-06-20T12:20:00+02:00" /><meta property="article:modified_time" content="2022-06-20T12:57:21+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
            
                                            
                     
    
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>
                <link rel="stylesheet" href="https://cdn.assets03.nicematin.com/build/css/freemium.11381b7c.css">
    

            <script type="text/javascript" src="//sac.ayads.co/sublime/36715/prebid"></script>
    
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                                'user_is_connected': 'false',
                            
                                                                
    'page_template': 'article_detail',

    'post_subscriber': true,
    'post_sponsored': false,
    'post_alert': false,
    'post_solution': false,
    'post_info': true,

    'post_format': 'default',
    'post_content': '',
    'post_location_city': 'Monaco',
    'post_location_territory': '',
    'post_tags': 'festivaltvmontecarlo',
    'post_category_level_1': 'Série TV',
    'post_category_level_2': 'Culture',

    'post_publication_date': '20/06/2022',
        'post_publication_date_days': 0,

    'post_modification_date': '20/06/2022',
        'post_modification_date_days': 0,

    'post_author': 'Thomas Michel',
    'post_credits': 'Photo Franz Chavaroche',
    'post_length_words': 528,
    'post_id': "775567",

    'post_episod_name': "Festival TV de Monte-Carlo, une vitrine très courtisée par les poids lourds de l&#039;industrie des séries",
                'environnement': 'prod',
            });

      </script>
                
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>    
                <script type="text/javascript">
var userDataLayer = []
</script>
    
        <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
        <script type="text/javascript">
        var batchConf = {
            serviceWorkerPathOverride: "/build/js/batchsdk-worker-loader.js",
            apiKey: 'F4B8C66DA54A49E89085A203A32A1FC3',
            subdomain: 'monacomatin',
            authKey: '2.1YY6ACCRVGRXVuiIoMLjLQ/uJuxXilLVH6tvuGgXf74=',
                        vapidPublicKey: 'BHa1nWAQwuSJ8SsmQNzxd322nbfK4ke3MSWX9VRiHnNxJBRyqpSHA4pP/nbMuEhbcR0+6c2e0V1drMj8Slqe6iw='
        };
        var batchCustomerUserId = null;
    </script>
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY --------
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY --------
</script>
<!-- end script Gravity -->

        <header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">

                            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            
                            <div class="search-bar no-mobile">
                                                            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                        <button class="white"><i class="icon-search"></i></button>
                        <input name="search" type="text" placeholder="Recherche" />
                    </form>
                                        <div class="buttons connect">
                                                    <a id="btn-login" data-label="Se connecter" class="button white logo-after mm button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                                            </div>
                </div>
                <div class="categories">
                    <ul>
                        <li class="hide">
                            <i class="icon-sun"></i>
                            <p>22°C</p>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/podcasts/">
                                <i class="icon-podcast"></i>
                                <p>Podcasts</p>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/sujet/video">
                                <i class="icon-video-play2"></i>
                                <p>Vidéo</p>
                            </a>
                        </li>
                    </ul>
                </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                    <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/#newspaper">
                                                        <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a id="btn-login" data-label="Se connecter" class="button white logo-after mm button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                    <a id="btn-subscribe" data-label="Abonnez-vous" class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
        <div id="menu-header-down-side"  class="down-side">
        <ul>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/festivaltvmontecarlo">
                            Festivaltvmontecarlo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/solutions">
                            Solutions
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                            Faits de société
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-divers">
                            Faits divers
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/economie">
                            Économie
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/politique">
                            Politique
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sante">
                            Santé
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                            Food
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sport">
                            Sports
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/asmonaco">
                            AS Monaco
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/culture">
                            Culture
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/detente">
                            Loisirs
                        </a>
                                    </li>
                            <li class="dropdown">
                                            <span>Nos Communes</span>
                                    </li>
                    </ul>
                <div class="submenu">
            <ul>
                                                                                        <li class="">
                                                    <a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    </header>

<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                    <li class="user-connect ">
                        <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        <i class="icon-user-circle"></i> Mon compte
                    </a>
                </li>
                <li class="user-newsletter" >
                    <a href="/newsletters">
                        <i class="icon-newsletter"></i> Newsletters
                    </a>
                </li>
            </ul>
        </div>

                    <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                                                            <li><a data-label="Solutions" class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                                    <li><a data-label="Festivaltvmontecarlo" class="" href="https://www.monacomatin.mc/sujet/festivaltvmontecarlo">Festivaltvmontecarlo</a></li>
                                                    <li><a data-label="Faits de société" class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                                    <li><a data-label="Faits divers" class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                                    <li><a data-label="Économie" class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                                    <li><a data-label="Politique" class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                                    <li><a data-label="Santé" class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                                    <li><a data-label="Food" class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                                    <li><a data-label="Sports" class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                                    <li><a data-label="AS Monaco" class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                                    <li><a data-label="Culture" class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                                    <li><a data-label="Loisirs" class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                                                </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                                    <li><a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                                    <li><a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                                    <li><a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                                    <li><a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                                    <li><a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                                    <li><a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                                    <li><a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                                    <li><a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                                    <li><a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                                            </ul>
                </div>

                <hr class="xwide-separator">

                <h3 class="title collapsed" data-content="more">Et aussi</h3>
                <div class="more collapsed">
                    <ul>
                                                    <li><a class="" target="_blank" data-label="Annonces" href="/annonces-officielles">Annonces</a></li>
                                                    <li><a class="" target="_blank" data-label="Déposez votre annonce" href="/petites-annonces">Déposez votre annonce</a></li>
                                                    <li><a class="" target="_blank" data-label="Contribuez" href="/contribute">Contribuez</a></li>
                                                    <li><a class="" target="_blank" data-label="Nous contacter" href="/contact/service-clients">Nous contacter</a></li>
                                                    <li><a class="" target="_blank" data-label="FAQ" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                                    <li><a class="" target="_blank" data-label="CGV" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                                    <li><a class="" target="_blank" data-label="CGU" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                                    <li><a class="" target="_blank" data-label="Politique de confidentialité" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                                    <li><a class="" target="_blank" data-label="Mentions légales" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                                            </ul>
                </div>
            
            <hr class="xwide-separator">

            <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
            <ul class="follow-us-list">
                <li><a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
            </ul>
            <a class="mobile-connect mm" data-label="Se connecter à"  href="https://www.monacomatin.mc/user/login">
                Se connecter à
            </a>
        </div>
    </div>



<main id="freemium_content">
    

<div id="article">
                    <div id="banniere_haute" class="ad-slot-container sticky-ad">
            <div id="div-gpt-ad-banniere_haute"></div>
        </div>

        <div class="ad-slot-container">
            <div id="div-gpt-ad-pixel_test"></div>
        </div>

                <div id="pre_home" class="ad-slot-container">
            <div id="div-gpt-ad-pre_home"></div>
        </div>
    
    <section class="global-page">
        <article class="content">

            <header id="article-header">
            <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">Monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/serie-tv">Série TV</a>
            <a class="thematic" target="_blank" href="/sujet/culture">Culture</a>
    
            <a class="tag" target="_blank" href="/sujet/festivaltvmontecarlo">festivaltvmontecarlo</a>
    </div>        <h1 class="article-title">Festival TV de Monte-Carlo, une vitrine très courtisée par les poids lourds de l&#039;industrie des séries</h1>
        <p class="article-excerpt">Depuis sa création en 1961 par le prince Rainier III et la princesse Grace, le Festival de télévision de Monte-Carlo est devenu une renommée et une véritable vitrine pour les blockbusters de séries américaines et européennes.</p>        <div class="publication">
            <strong><span class="author">Thomas Michel</span></strong>            <span class="puce"></span>
                            <span class="published-at">Publié le 20/06/2022 à 12:20, mis à jour le 20/06/2022 à 12:57</span>
                    </div>
    </header>
            <div class="sticky-container">
                <section id="article-info">

                                <figure class="article-main-picture">
          <img ci-src="Image+20220618NIM2766-htIRNek8.jpg?vh=ea818f&amp;ci_seal=327c795d11"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
                    <figcaption class="credits">
                <span>A Monaco, le public est aux premières loges.
</span>
                                    <strong>Photo Franz Chavaroche</strong>
                            </figcaption>
            </figure>
    
                    <div >
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Festival%20TV%20de%20Monte-Carlo%2C%20une%20vitrine%20tr%C3%A8s%20courtis%C3%A9e%20par%20les%20poids%20lourds%20de%20l%27industrie%20des%20s%C3%A9ries%20via%20%40monaco_matin&url=https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Festival%20TV%20de%20Monte-Carlo%2C%20une%20vitrine%20tr%C3%A8s%20courtis%C3%A9e%20par%20les%20poids%20lourds%20de%20l%27industrie%20des%20s%C3%A9ries%20%3A%20https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" title="Partager sur WhatsApp" data-text="Festival TV de Monte-Carlo, une vitrine très courtisée par les poids lourds de l&#039;industrie des séries"  data-href="https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Festival%20TV%20de%20Monte-Carlo%2C%20une%20vitrine%20tr%C3%A8s%20courtis%C3%A9e%20par%20les%20poids%20lourds%20de%20l%27industrie%20des%20s%C3%A9ries%20%3A%20https%3A%2F%2Fwww.monacomatin.mc%2Fserie-tv%2Ffestival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li>
        <li class="comment"><a class="reverse" href="#comments" data-text="Festival TV de Monte-Carlo, une vitrine très courtisée par les poids lourds de l&#039;industrie des séries"  title="Commentaires" data-href="https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>
                        <section id="full-text" class="article-block">
                            
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
    
    
            
            
                                <div class="article--content-spacing">
        <p>Ce devait être une année de transition post-Covid, et c’est déjà une "très belle édition", se réjouit la directrice exécutive du Festival de télévision de Monte-Carlo, Cécile Menoni, membre de l’organisation depuis 2003.</p>
<p>Depuis vendredi, en effet, les avant-premières mondiales rythment les journées dans les salles obscures du Grimaldi Forum. Le fruit d’une stratégie claire: remettre la compétition au cœur du Festival.  Et ça, les Prix, la visibilité, les studios américains et européens adorent! Surtout quand la Nymphe d’Or - le nom des trophées - est estampillée "Monaco", avec les notions de prestige et de glamour que cela représente. Car outre-Atlantique notamment, on n’oubliera jamais que le Festival est né de la volonté du prince Rainier III et de la princesse Grace (Kelly), en 1961.</p>
<h2 class="title9">Un potentiel reconnu </h2>
<p><em>"Chaque année on fait des voyages aux Etats-Unis pour rencontrer des studios mais aussi des agents pour inviter certaines vedettes. C’est important de faire le bilan lorsqu’ils sont déjà venus, et surtout de leur donner notre stratégie de développement, savoir comment on peut travailler ensemble",</em> détaille Cécile Menoni.</p>
<p>Et ce qui plaît par dessus tout aux acteur(rice)s, producteur(rice)s et professionnels de l’industrie, c’est le cocon offert sur place. Un cadre intimiste et populaire, où le public fait partie de l’événement.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p><em>"De plus en plus de festivals émergent dans le monde des séries mais les studios avec qui nous travaillons depuis des années connaissent notre potentiel"</em>, garantit Cécile Menoni.</p>
<h2 class="title9">"On est marié avec personne"</h2>
<p>Un coup d’œil dans le rétro suffit à asseoir la réputation du rendez-vous monégasque en matière de flair. Saviez-vous par exemple que le casting de Game of Thrones avait foulé le tapis rouge de Monaco pour le lancement de cette série culte? Et chaque année, d’autres espèrent suivre cette voie dorée.</p>
<p><em>"On se veut précurseurs. C’est important de faire venir des séries qui viennent d’être lancées. Mais on veut aussi garder nos séries iconiques et populaires, que la presse et le public attendent!"</em></p>
<p>D’Amour, Gloire et Beauté à Plus Belle La Vie, en passant par tous les programmes de Dick Wolf dont raffolent TF1 et M6, tous ne manqueraient pas une édition à Monte-Carlo. Au bonheur des fans, encore nombreux ce dimanche à profiter de moments privilégiés avec les acteurs.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article2" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p>Et désormais, les séries se consommant à la demande, les plateformes de diffusion se battent pour occuper le terrain. En 2018, Amazon avait été la première à bénéficier d’une vitrine en avant-première le soir de l’ouverture avec son show Jack Ryan de Tom Clancy.</p>
<p>Quatre ans après, ils veulent tous occuper la case. <em>"Ce qui est important, c’est notre indépendance, martèle Cécile Menoni. On travaille avec tout le monde mais on est marié avec personne. Donc on peut ouvrir le Festival avec une série d’Amazon, de MGM, de Sony..."</em></p>
    </div>
            
            
            
            
            
            
            
            
            
        
    
    
    </div>

                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
                    </div>
    </div>
    <div class="poool-backdrop"></div>
</div>                                                            
                                                                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" data-widget-id="AR_22"></div>

                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 775567,
  };

</script>                                                    </section>

                    </div>


                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/serie-tv/festival-tv-de-monte-carlo-une-vitrine-tres-courtisee-par-les-poids-lourds-de-lindustrie-des-series-775567" data-widget-id="AR_20"></div>
                    
                </section>

                                            
<aside id="desktop-right-col">

                                            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/faits-de-societe/brexit-pres-de-100000-britanniques-ont-obtenu-un-titre-de-sejour-en-france-en-2021-775614">
    <article class="on-air-article" title="Brexit: près de 100.000 Britanniques ont obtenu un titre de séjour en France en 2021">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">14:44</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Brexit: près de 100.000 Britanniques ont obtenu un titre de séjour en France en 2021</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-divers/piqures-sauvages-lors-dune-soiree-deux-hommes-interpelles-dans-le-var-775611">
    <article class="on-air-article" title="Piqûres sauvages lors d&#039;une soirée: deux hommes interpellés dans le Var">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">14:22</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">Piqûres sauvages lors d&#039;une soirée: deux hommes interpellés dans le Var</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-divers/incendie-mortel-a-monaco-une-procedure-judiciaire-ouverte-pour-homicide-involontaire-et-blessures-involontaires-775601">
    <article class="on-air-article" title="Incendie mortel à Monaco: une procédure judiciaire ouverte pour &quot;homicide involontaire et blessures involontaires&quot;">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:54</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Incendie mortel à Monaco: une procédure judiciaire ouverte pour &quot;homicide involontaire et blessures involontaires&quot;</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/justice/coup-de-filet-apres-des-fusillades-entre-bandes-rivales-a-nice-trois-suspects-en-prison-775609">
    <article class="on-air-article" title="Coup de filet après des fusillades entre bandes rivales à Nice, trois suspects en prison">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:40</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">Coup de filet après des fusillades entre bandes rivales à Nice, trois suspects en prison</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/conflits/comment-ces-soldats-ukrainiens-vegetaliens-se-font-livrer-leurs-repas-sous-les-bombes-775602">
    <article class="on-air-article" title="Comment ces soldats ukrainiens vegétaliens se font livrer leurs repas sous les bombes">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:05</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Comment ces soldats ukrainiens vegétaliens se font livrer leurs repas sous les bombes</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/des-millions-de-tests-pcr-realises-chaque-jour-la-chine-face-a-une-montagne-de-dechets-medicaux-775594">
    <article class="on-air-article" title="Des millions de tests PCR réalisés chaque jour... La Chine face à une montagne de déchets médicaux">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:33</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Des millions de tests PCR réalisés chaque jour... La Chine face à une montagne de déchets médicaux</span>
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">
                            <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/faits-divers/incendie-mortel-a-monaco-une-procedure-judiciaire-ouverte-pour-homicide-involontaire-et-blessures-involontaires-775601">
                    <figure class="article-main-picture">
          <img ci-src="MON201523_FC_fd+incen+%2827171466%29-XBOL1yJT.jpg?vh=7dd19f&amp;ci_seal=d46fa439fd"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-divers">Faits divers</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/faits-divers/incendie-mortel-a-monaco-une-procedure-judiciaire-ouverte-pour-homicide-involontaire-et-blessures-involontaires-775601">
            <span class="title">
                                                Incendie mortel à Monaco: une procédure judiciaire ouverte pour &quot;homicide involontaire et blessures involontaires&quot;
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/faits-divers/ce-que-lon-sait-au-lendemain-de-lincendie-qui-a-coute-la-vie-a-un-pompier-a-monaco-775537">
                    <figure class="article-main-picture">
          <img ci-src="afp/9497880-kaPtanOU.jpg?vh=3781c1&amp;ci_seal=85f394daf6"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-divers">Faits divers</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/faits-divers/ce-que-lon-sait-au-lendemain-de-lincendie-qui-a-coute-la-vie-a-un-pompier-a-monaco-775537">
            <span class="title">
                <span class="subscriber"></span>                                Ce que l&#039;on sait au lendemain de l&#039;incendie qui a coûté la vie à un pompier à Monaco
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/faits-divers/jai-du-faire-un-choix-pour-rester-en-vie-le-temoignage-du-maitre-nageur-sauveteur-qui-est-intervenu-dans-lincendie-mortel-a-monaco-775542">
                    <figure class="article-main-picture">
          <img ci-src="afp/9497869-WKSfj7NR.jpg?vh=e6f6da&amp;ci_seal=38827837fa"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-divers">Faits divers</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/faits-divers/jai-du-faire-un-choix-pour-rester-en-vie-le-temoignage-du-maitre-nageur-sauveteur-qui-est-intervenu-dans-lincendie-mortel-a-monaco-775542">
            <span class="title">
                <span class="subscriber"></span>                                &quot;J’ai dû faire un choix pour rester en vie&quot;: le témoignage du maître-nageur sauveteur qui est intervenu dans l&#039;incendie mortel à Monaco
            </span>
        </a>
    </div>
</article>    
            <div id="pr-block-article-detail-col-right" class="dl-2105252627 pr-block-container pr-block-marketing">
    <a class="figure" href=" https://www.monacomatin.mc/abonnement/offre/17" target="_blank" title="Découvrez l&#039;offre numérique Monaco-Matin">

        <img ci-src="https://static01.nicematin.com/media/npo/original/2021/06/300x250_actu_locale_mm.gif?v=1655710475"
    alt="Découvrez l&#039;offre numérique Monaco-Matin"
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
            lg: {w:300, h:250},
            xl: {w:300, h:250}
        }"  >
    </a>
      </div>

  <script>
    $( ".dl-2105252627" ).click(function() {
      dataLayer.push({
        'event': 'user_action',
        'event_name': 'click',
        'click_name': "auto_promo_article"
      });
    });
  </script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/auto/formule-1-verstappen-intouchable-au-canada-leclerc-5e-775418">
                    <figure class="article-main-picture">
          <img ci-src="Formula+One+Grand+Pri+%2827174298%29-M2Mff7gD.jpg?vh=4a42de&amp;ci_seal=9f79016321"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monde">monde</a>
    
            <a class="thematic" target="_blank" href="/sujet/auto">Auto</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/auto/formule-1-verstappen-intouchable-au-canada-leclerc-5e-775418">
            <span class="title">
                                                Formule 1: Verstappen intouchable au Canada, Leclerc 5e
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/serie-tv/laurent-puons-vice-president-delegue-du-festival-tv-de-monte-carlo-sans-vouloir-creer-la-polemique-nous-navons-pas-de-concurrence-775227">
                    <figure class="article-main-picture">
          <img ci-src="afp/9491580-kpxNiirs.jpg?vh=4e1252&amp;ci_seal=59141523b3"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/serie-tv">Série TV</a>
            <a class="thematic" target="_blank" href="/sujet/culture">Culture</a>
    
            <a class="tag" target="_blank" href="/sujet/festivaltvmontecarlo">festivaltvmontecarlo</a>
    </div>        

        <a href="https://www.monacomatin.mc/serie-tv/laurent-puons-vice-president-delegue-du-festival-tv-de-monte-carlo-sans-vouloir-creer-la-polemique-nous-navons-pas-de-concurrence-775227">
            <span class="title">
                <span class="subscriber"></span>                                Laurent Puons, vice-président délégué du Festival TV de Monte-Carlo : &quot;Sans vouloir créer la polémique, nous n’avons pas de concurrence&quot;
            </span>
        </a>
    </div>
</article>    

                                            <div class="sticky-multi-level-container">
                            <div class="sticky-content">
                                        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">
    var mdtk = {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                            </div>
                        </div>
                                    </div>
                    </div>
    </aside>
                        </div>
        </article>

                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
    </section>
</div>
    
<script src="https://cdn.assets01.nicematin.com/build/runtime.02d876a4.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/ad/prebid.5a79dede.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                                                  
                                                                                                           
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }

    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div>
</main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="logo-nmp mm"></i> Se connecter</a>
                    </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="icon-newspaper"></i> Journal</a>
                                </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user-circle"></i>Compte</a>
                                </li>

    </ul>
</nav>

        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/index-de-egalite-professionnelle-au-sein-du-groupe-nice-matin">Index de l'égalite professionnelle</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-06-20">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            <script>var NMFileRobotConfig = {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}};</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets01.nicematin.com/build/25.4adcc6a0.js"></script><script src="https://cdn.assets01.nicematin.com/build/201.d960992d.js"></script><script src="https://cdn.assets02.nicematin.com/build/674.76ae7c71.js"></script><script src="https://cdn.assets02.nicematin.com/build/649.1b2c8da7.js"></script><script src="https://cdn.assets03.nicematin.com/build/134.569e273b.js"></script><script src="https://cdn.assets01.nicematin.com/build/755.5a8586e9.js"></script><script src="https://cdn.assets02.nicematin.com/build/183.97f7b9fe.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.c2dd5fc6.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/js/freemium/menu.21d773a4.js"></script>

                        <script type="text/javascript">
        window.NMArticleConfig = {
            'outbrain': 'fac0abef',
            'isNative': 'false',
        };
    </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets01.nicematin.com/build/935.27934e1d.js"></script><script src="https://cdn.assets03.nicematin.com/build/297.159d286f.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/article.b5de5901.js"></script>

            
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">

    window.pooolConfig = {
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug': false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/775567",
    'short_article_url': "https://www.monacomatin.mc/a/775567",
    'subscription_url': "https://abo.monacomatin.mc/abonnement/formules?_redirect_target_path=https://www.monacomatin.mc/a/775567",
    'event': {},
        'consent_wall': {
              'enabled': true,
        'consentUpdated': false,
                  'for_free_article': true,
                  },
    'refusedCmp': false,
      };

  // PageType
                          window.pooolConfig.event.page_view = "premium";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
  
  
    </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->

    
    <script type="text/javascript">
        window.NMArticleConfig.isNative = 'false';
    </script>

    
            <script>
var logora_config = {
    shortname: "nicematin-cd6b90",
            debate: {
            identifier: "775567"
        },
        remote_auth: '',
    auth: {
        login_url: 'https://www.nicematin.com/user/login',
        redirectParameter: '_redirect_target_path'
    }
};
</script>
    <script>
    (function(){var d=document,s=d.createElement('script');s.src='https://api.logora.fr/synthese.js';(d.head||d.body).appendChild(s);})();
    </script>

</body>
</html>
