<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Un restaurateur bien connu de Nice reprend la plage du Lamparo à Cap d&#039;Ail - Monaco-Matin</title>
            <link rel="stylesheet" href="https://cdn.assets03.nicematin.com/build/css/freemium.7987abf7.css">
            <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":31755961,"page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas3":"div-gpt-ad-pave_bas3","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2","pave_bas3"],"topic":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"698726","GrNM_rubrique":["vie-locale"],"GrNM_locale":["monaco"]};
</script>


            <link rel="canonical" href="https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" />
    
                <!-- lib payzen embedded --><script src="https://api.payzen.eu/static/js/krypton-client/V4.0/stable/kr-payment-form.min.js" kr-public-key="85701192:publickey_YUdprmE8YNbpKKeTkElg1cbYQ23f5uUDnlmvHk4M1M7J5" kr-post-url-success="/abonnement/confirmation"> </script><link rel="stylesheet" href="https://api.payzen.eu/static/js/krypton-client/V4.0/ext/classic-reset.css"><script src="https://api.payzen.eu/static/js/krypton-client/V4.0/ext/classic.js"></script>
        <meta property="og:title" itemprop="headline" content="Un restaurateur bien connu de Nice reprend la plage du Lamparo à Cap d&#039;Ail" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/afp/7260883-7jg9vqCe.jpg?vh=85a18e&amp;ci_seal=b7a64eea1b" />
<meta name="description" property="og:description" content="Il y a du nouveau du côté de la plage Marquet. Nouveau nom. Nouveau gérant.


Après sept ans à la tête de la plage privée du Lamparo, Pierre Albuixech et Jean Malaussena passent la main (lire encadré) au groupe Gusto Family, du restaurateur Philippe Cannatella.


Un nom pas tout à fait étranger su" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2021-06-30T06:56:00+02:00" /><meta property="article:modified_time" content="2021-06-30T11:36:11+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>


          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                                              
        'page_template': 'article_detail',
   
        'post_subscriber': true,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'Monaco',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Vie locale',
        'post_category_level_2': '',

        'post_publication_date' : '30/06/2021',
                'post_publication_date_days' : 0,

        'post_modification_date' : '30/06/2021',
                'post_modification_date_days' : 0,

        'post_author': 'Marie Cardona',
        'post_credits': 'archives J.D.',
        'post_length_words': 932,
    
      'environnement': 'prod',
      });
      </script>
    </head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
    

                                    
<header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">
            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            <div class="search-bar no-mobile">
                                                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <button class="white"><i class="icon-search"></i></button>
                    <input name="search" type="text" placeholder="Recherche" />
                </form>
                                <div class="buttons connect">
                                            <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                                    </div>
            </div>
            <div class="categories">
                <ul>
                    <li class="hide">
                        <i class="icon-sun"></i>
                        <p>22°C</p>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/podcast">
                            <i class="icon-podcast"></i>
                            <p>Podcast</p>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/video">
                            <i class="icon-video-play2"></i>
                            <p>Vidéo</p>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
            </a>
        </div>
        <div class="right-menu">
            <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-06-30">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li class="hide">
                        <a href="">
                            <i class="icon-newsletter"></i>
                            <p>Newsletter</p>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="buttons">
                                    <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                    <a class="button yellow button-subscribe" href="https://www.monacomatin.mc/abonnement/offres">Abonnez-vous</a>
                            </div>
        </div>
    </div>
    <div class="down-side">
        <ul>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/coronavirus">
                            Coronavirus
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/solutions">
                            Solutions
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                            Faits de société
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-divers">
                            Faits divers
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/economie">
                            Économie
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/politique">
                            Politique
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sante">
                            Santé
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                            Food
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sport">
                            Sports
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/asmonaco">
                            AS Monaco
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/culture">
                            Culture
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/detente">
                            Loisirs
                        </a>
                                    </li>
                            <li class="dropdown">
                                            <span>Nos Communes</span>
                                    </li>
                    </ul>
        <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
    </div>
</header>
<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect "><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i> Mon compte</a></li>
                <li class="user-newsletter" >
                    <a href="">
                        <i class="icon-newsletter"></i> Newsletter
                    </a>
                </li>
            </ul>
        </div>
        <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                    <li><a class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/coronavirus">Coronavirus</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" href="/nos-annonces">Annonces</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/nos-annonces/deposer">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/lrr/list">Contribuez</a></li>
                                    <li><a class="" target="_blank" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" href="https://lp.nicematin.com/faq-mm/">FAQ</a></li>
                                    <li><a class="" target="_blank" href="https://lp.nicematin.com/cgv/">CGV</a></li>
                                    <li><a class="" target="_blank" href="https://lp.nicematin.com/cgu/">CGU</a></li>
                                    <li><a class="" target="_blank" href="https://lp.nicematin.com/politique-confidentialite/">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" href="https://lp.nicematin.com/mentionslegales/">Mentions légales</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" href="https://abonnes.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>

<main id="freemium_content">
    
<div id="article">

        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">Monaco</a>
                <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
        </div>
    <h1 class="article-title">Un restaurateur bien connu de Nice reprend la plage du Lamparo à Cap d&#039;Ail</h1>
    <p class="article-excerpt">Philippe Cannatella, à la tête de cinq restaurants à Nice, reprend la concession et étend son empire… aux portes de Monaco.</p>
        <div class="publication">
        <strong><span class="author">Marie Cardona</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 30/06/2021 à 06:56, mis à jour le 30/06/2021 à 11:36            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="afp/7260883-7jg9vqCe.jpg?vh=85a18e&amp;ci_seal=b7a64eea1b" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Pierre Albuixech et Jean Malaussena tirent leur révérence mais ne partent pas bien loin: ils restent à la tête du Tennis Club de Cap-d’Ail quelques mètres plus haut.</span>
                                            <strong>archives J.D.</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        
                                    
<aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://www.monacomatin.mc/abonnement/offres">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Un%20restaurateur%20bien%20connu%20de%20Nice%20reprend%20la%20plage%20du%20Lamparo%20%C3%A0%20Cap%20d%27Ail%20via%20%40monaco_matin&url=https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Un%20restaurateur%20bien%20connu%20de%20Nice%20reprend%20la%20plage%20du%20Lamparo%20%C3%A0%20Cap%20d%27Ail%20%3A%20https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" title="Partager sur WhatsApp" data-text="Un restaurateur bien connu de Nice reprend la plage du Lamparo à Cap d&#039;Ail"  data-href="https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Un%20restaurateur%20bien%20connu%20de%20Nice%20reprend%20la%20plage%20du%20Lamparo%20%C3%A0%20Cap%20d%27Ail%20%3A%20https%3A%2F%2Fwww.monacomatin.mc%2Fvie-locale%2Fun-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="Un restaurateur bien connu de Nice reprend la plage du Lamparo à Cap d&#039;Ail"  title="Commentaires" data-href="https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section class="article-block">   
                            
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
       
    
            
                           
                                <div class="article--content-spacing">
        <p>Il y a du nouveau du côté de la plage Marquet. Nouveau nom. Nouveau gérant.</p>
<p>Après sept ans à la tête de la plage privée du Lamparo, Pierre Albuixech et Jean Malaussena<em> </em>passent la main <em>(lire encadré) </em>au groupe Gusto Family, du restaurateur Philippe Cannatella.</p>
<p>Un nom pas tout à fait étranger sur la Côte d’Azur. Du côté de Nice, tout du moins, où le quinquagénaire possède quatre restaurants où locaux et touristes se pressent tout l’été: le Boccaccio, La Favola, La Voglia et Le Galet.</p>
<h2 class="title9">Nombreux changements </h2>
<p>Depuis mi-juin, le restaurateur vient d’ajouter non pas une, mais deux nouvelles adresses à son empire. La première du côté du Cour Saleya, à Nice toujours, avec le restaurant Carmela. La seconde à 300 mètres à peine de la frontière monégasque, donc.</p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p>Et pour l’occasion, il a <em>"tout changé"</em>. A commencer par le nom. Aussi, le Lamparo devient Uvita. <em>"Du nom d’une plage magnifique située au sud du Costa Rica",</em> détaille Philippe Cannatella, qui s’associe dans cette affaire à la société Amavia Capital (basée dans les Yvelines).</p>
<p>Changements aussi du côté de la cuisine, où tout a été remplacé, et de déco. La plage de sable a accueilli 140 transats en bois. Avec un prix unique à 23 euros la journée, quelle que soit la ligne.</p>
<p>En se déplaçant aux portes de la Principauté, Philippe Cannatella voit grand. <em>"On arrive avec un concept rodé et huilé mais le déplacer dans un autre endroit peut toujours comporter des risques." </em></p>
<p>Alors, pour que cette nouvelle expérience soit un succès, il n’a rien laissé au hasard.</p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article2" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p><em>"J’arrive avec mon équipe, composée de 63 collaborateurs. Des jeunes principalement, qui ont déjà de l’expérience dans les établissements de plage, et qui parlent au moins l’anglais et l’italien."</em> Indispensable pour la clientèle cosmopolite de la Côte d’Azur.</p>
<p>Le restaurateur s’est aussi entouré d’employés qui officient depuis plusieurs années à ses côtés: <em>"Steve Raynard, l’ancien responsable de l’ouverture du Galet à Nice, sera directeur de la plage, et Olivier Bredeche, l’ancien chef du Galet également, sera en cuisine"</em>.</p>
<p>À la carte: des pâtes avec des recettes du sud de l’Italie, des poissons, des coquillages (l’hiver)… mais pas de pizza. "<em>C’était une volonté pour se démarquer des autres établissements,</em> explique Philippe Cannatella. <em>Environ 60% de la carte restera fixe et les 40% restants changeront en fonction des produits de saison."</em></p>
<p>Avec toujours le pain et les desserts confectionnés dans les laboratoires de boulangerie et de pâtisserie du groupe Gusto Family. <em>"On maîtrise la qualité du produit qui est mis sur la table"</em>, soutient le restaurateur.</p>
<p>Côté service, la plage Uvita proposera un service de navette gratuite. <em>"Les clients pourront se garer dans n’importe quel parking aux alentours de la plage et la navette viendra les chercher. Pour que chercher une place ne soit plus une contrainte pour venir ici."</em></p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article3" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p>Et pour parfaire l’expérience jusqu’au bout, Philippe Cannatella a pensé à tout. <em>"Il sera remis une carte magnétique aux clients avec laquelle ils pourront consommer toute la journée et payer au moment du départ." </em></p>
<h2 class="title9">Déjà d’autres projets </h2>
<p>L’établissement sera aussi ouvert à la privatisation pour des événements: mariages, baptêmes, cocktails d’entreprises… <em>"Deux personnes sont dédiées à l’événementiel pour proposer des prestations sur mesure."</em></p>
<p>Avec tout ça, Philippe Cannatella espère avoir <em>"trouvé la bonne formule pour créer une alchimie"</em>.</p>
<p>Et qui sait, transporter son concept jusqu’en terre monégasque.</p>
<p>Mais d’ici là, le restaurateur inarrêtable a encore des projets. <em>"Deux ouvertures sont prévues d’ici 2022 dans la région, dont une sur le port de Beaulieu. Et une autre en 2023, hors de la région cette fois",</em> confie-t-il, sans en dévoiler plus.</p>
<p>Ils ont officié pendant 7 ans à la tête de la plage privée. Pierre Albuixech et Jean Malaussena tirent leur révérence. Mais pas pour aller bien loin. Puisqu’ils restent à la tête du Tennis Club de Cap-d’Ail, quelques mètres plus haut, à peine.</p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article4" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p><em>"Nous revenons à notre premier amour, le tennis",</em> confie Pierre Albuixech.</p>
<h2 class="title9">"C’était une opportunité" </h2>
<p><em>"On s’est lancé en 2014 parce que c’était une opportunité. On a tout appris sur le tas et le Lamparo est, petit à petit, devenu une adresse. Beaucoup de sportifs sont venus manger ici: Max Verstappen, Charles Leclerc mais aussi des joueurs de tennis et de l’AS Monaco",</em> se rappelle l’ancien sportif.</p>
<p>Et de poursuivre: <em>"Pendant sept ans, nous avons développé cette affaire. Jusqu’à faire plus de 500 couverts par jour, des fois. Aujourd’hui, j’ai 65 ans et mon associé a 10 ans de plus que moi. On est éreinté."</em></p>
<p>Deux violents coups de mer (en 2018 et en 2019) puis la crise de la Covid-19 n’ont évidemment pas aidé.</p>
<p><em>"On a souffert comme les autres, mais on est arrivé à bout mentalement et physiquement."</em></p>
<p>Amis <em>"de longue date"</em> avec Philippe Cannatella, les trois hommes se sont vite entendus pour proposer une solution de reprise de la concession au maire de Cap-d’Ail, Xavier Beck.</p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article5" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p><em>"Le plus important pour nous était de lui présenter un repreneur digne de ce nom", </em>explique<em> </em>Pierre Albuixech, qui tient à remercier le maire de la commune pour leur avoir fait confiance: "<em>On ne connaissait rien à la restauration. Et même si c’était épuisant, c’était une super expérience."</em></p>
    </div>
            
            
            
            
            
            
            
            
                    
                           
            
            
                                        
                <figure class="photo">
              <img 
      ci-src="afp/7260887-nv4ga2ah.jpg?vh=a94b62&amp;ci_seal=ca87161ecf" 
      alt=""
                  >
        <figcaption class="credits"><span>Philippe Cannatella.</span> <strong>Jean-François Ottonello.</strong> </figcaption>
    </figure>               
            
            
            
            
            
            
            
                </div>

    


                                                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
            <div class="step-content">
                <div class="payzen-form-step"><h2>...</h2></div>
            </div>
        </div>
    </div>
    <div class="poool-backdrop"></div> 
</div>                                                            
                        </section>

                    </div>


                    
                        <section id="comments" class="comments">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

    <div class="notice">
    <em>Les insultes, les attaques personnelles, les agressions n'ont pas leur place dans notre espace de commentaires. <br />Tout contenu contraire à la loi (incitation à la haine raciale, diffamation...) peut donner suite à des poursuites pénales. </em>
    </div>
    <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 window.gc_params = {
    sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
    graphcomment_id:'Nice-Matin01', //votre public key
    //disable_ads: true,
    uid: 698726,
    //sso_data: ""
 };

(function(){
    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js?' + Math.round(Math.random() * 1e8);
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
})();

 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
</script>                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/vie-locale/un-restaurateur-bien-connu-de-nice-reprend-la-plage-du-lamparo-a-cap-dail-698726" data-widget-id="AR_20"></div>

                                            
                </section>

                <aside id="desktop-right-col">

                <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/faits-de-societe/le-masque-bientot-obligatoire-pendant-les-concerts-et-les-rassemblements-dans-les-alpes-maritimes-698844">
    <article class="on-air-article" title="Le masque bientôt obligatoire pendant les concerts et les rassemblements dans les Alpes-Maritimes?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:22</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Le masque bientôt obligatoire pendant les concerts et les rassemblements dans les Alpes-Maritimes?
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-divers/non-une-voiture-folle-na-pas-fonce-sur-la-foule-dans-le-var-698842">
    <article class="on-air-article" title="Non, une voiture folle n&#039;a pas foncé sur la foule dans le Var">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:14</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Non, une voiture folle n&#039;a pas foncé sur la foule dans le Var
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/football/las-monaco-devoile-son-sponsor-maillot-principal-pour-la-saison-prochaine-698834">
    <article class="on-air-article" title="L&#039;AS Monaco dévoile son sponsor maillot principal pour la saison prochaine">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:02</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                L&#039;AS Monaco dévoile son sponsor maillot principal pour la saison prochaine
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/covid-19-le-pass-sanitaire-europeen-entre-en-vigueur-jeudi-698832">
    <article class="on-air-article" title="Covid-19: le &quot;pass sanitaire&quot; européen entre en vigueur jeudi">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:50</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Covid-19: le &quot;pass sanitaire&quot; européen entre en vigueur jeudi
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/economie/aides-aux-entreprises-est-ce-la-fin-du-quoi-quil-en-coute-698339">
    <article class="on-air-article" title="Aides aux entreprises: est-ce la fin du &quot;quoi qu’il en coûte&quot;?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:05</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Aides aux entreprises: est-ce la fin du &quot;quoi qu’il en coûte&quot;?
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/emploi/le-bon-plan-emploi-du-jour-cette-entreprise-recrute-sur-la-cote-dazur-696782">
    <article class="on-air-article" title="Le bon plan emploi du jour: cette entreprise recrute sur la Côte d&#039;Azur">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:02</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Le bon plan emploi du jour: cette entreprise recrute sur la Côte d&#039;Azur
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
    
    <div class="desktop-right-col-sticky sticky-content">
                <div class="ad-slot-container">
            <div id="div-gpt-ad-pave_haut"></div>
        </div>
                    
                                                                     
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/on-a-visite-les-suites-ultra-luxueuses-des-palaces-de-monaco-698565">
                                <div class="article-type">
                photos
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="Image+MONPQR28Q429_JFO_SUITE+RAINIER+III-jm3v0MMG.jpg?vh=148bbe&amp;ci_seal=6092c8c611" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
        </div>        

        <a href="https://www.monacomatin.mc/vie-locale/on-a-visite-les-suites-ultra-luxueuses-des-palaces-de-monaco-698565">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                On a visité les suites ultra-luxueuses des palaces de Monaco
            </span>
        </a>
    </div>
</article>                                                                        
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/moto/le-pilote-de-moto-max-biaggi-et-la-firme-monegasque-venturi-iront-ils-plus-vite-que-366-kmh-en-2021-698830">
                                <div class="article-type">
                interview
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="Voxan+Wattman+-+Max+Biaggi+-+juin+2021+-+%28c%29+Voxan_Romero-H694mLED.jpg?vh=bdf3e6&amp;ci_seal=0d5526e29d" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/moto">Moto</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
        </div>        

        <a href="https://www.monacomatin.mc/moto/le-pilote-de-moto-max-biaggi-et-la-firme-monegasque-venturi-iront-ils-plus-vite-que-366-kmh-en-2021-698830">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Le pilote de moto Max Biaggi et la firme monégasque Venturi iront-ils plus vite que 366 km/h en 2021?
            </span>
        </a>
    </div>
</article>                                                                        
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/monaco-invite-ses-residents-a-connaitre-leur-degre-de-protection-face-a-la-covid-19-698581">
                                    <figure class="article-main-picture">
              <img 
      ci-src="maxmatinnews462372-roqzODKZ.jpg?vh=58a364&amp;ci_seal=ee62382bc4" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
        </div>        

        <a href="https://www.monacomatin.mc/sante/monaco-invite-ses-residents-a-connaitre-leur-degre-de-protection-face-a-la-covid-19-698581">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Monaco invite ses résidents à connaître leur degré de protection face à la Covid-19
            </span>
        </a>
    </div>
</article>                        
            <div id="pr-block-article-detail-col-right" class="pr-block-container pr-block-marketing">
  <a class="figure" href=" https://www.monacomatin.mc/abonnement/offre/17"
   target="_blank"
   title="Découvrez l&#039;offre numérique Monaco-Matin"
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original/2021/06/mm_300x250.gif?v=1624693715" 
      alt="Découvrez l&#039;offre numérique Monaco-Matin"
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>


            
                                            
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/justice/elle-vole-de-largent-pour-se-refaire-de-ses-pertes-au-casino-de-monte-carlo-la-justice-la-rattrape-698352">
                                    <figure class="article-main-picture">
              <img 
      ci-src="maxmatinarch661187-hSqu9yYy.jpg?vh=869d22&amp;ci_seal=c511c710c1" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/justice">Justice</a>
        </div>        

        <a href="https://www.monacomatin.mc/justice/elle-vole-de-largent-pour-se-refaire-de-ses-pertes-au-casino-de-monte-carlo-la-justice-la-rattrape-698352">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Elle vole de l’argent pour se refaire de ses pertes au Casino de Monte-Carlo, la justice la rattrape
            </span>
        </a>
    </div>
</article>                                                        
    
<article class="vignette-article is-native no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/detente/equitation-les-meilleurs-cavaliers-a-monaco-pour-les-15-ans-du-jumping-697437">
                                    <figure class="article-main-picture">
              <img 
      ci-src="LGCT+Monaco+2019_Pius+Schwizer+%26+Chaquilot%C2%A9sportfot-MTHkOWft.jpg?vh=167681&amp;ci_seal=2b800f084f" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <span class="sponsoring">sponsorisé par <b>Jumping International de Monte-Carlo</b></span>
        

        <a href="https://www.monacomatin.mc/detente/equitation-les-meilleurs-cavaliers-a-monaco-pour-les-15-ans-du-jumping-697437">
            <span class="title">
                                                Equitation: les meilleurs cavaliers à Monaco pour les 15 ans du Jumping
            </span>
        </a>
    </div>
</article>            
                        <div class="ad-slot-container">
               <div id="div-gpt-ad-pave_bas"></div>
            </div>

                                                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
            
                        <div class="ad-slot-container">
                <div id="div-gpt-ad-rectangle169eme"></div>
            </div>
            </div>
</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                        <div class="ad-slot-container">
              <div id="div-gpt-ad-banniere_basse"></div>
            </div>

                        </section>
</div>
    
<script src="https://cdn.assets03.nicematin.com/build/runtime.63cc71f9.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>


                                    
<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/sujet/podcast"><i class="icon-podcast"></i>Podcast</a></li>
        <li><a href="https://abonnes.monacomatin.mc/"><i class="logo-nmp mm"></i>Abonnés</a></li>
        <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-06-30"><i class="icon-newspaper"></i>Journal</a></li>
        <li><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i>Compte</a></li>
    </ul>
</nav>


        <footer>
    <div class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Nice-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact/service-clients">Contactez Nice-Matin</a></li>
                <li><a href="https://lp.monacomatin.mc/faq-mm/">FAQ</a></li>
                <li><a href="https://lp.nicematin.com/cgu/">Conditions générales d'utilisation</a></li>
                <li><a href="https://lp.nicematin.com/cgv/">Conditions générales de vente</a></li>
                <li><a href="https://lp.nicematin.com/politique-confidentialite/">Politique de confidentialité et cookies</a></li>
                <li><a href="https://lp.nicematin.com/mentionslegales/">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-06-30">Consultez le journal du jour</a></li>
                <li><a href="https://www.monacomatin.mc/abonnement/offres">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>
    

    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
    <script src="https://cdn.assets03.nicematin.com/build/0.5504e88b.js"></script><script src="https://cdn.assets02.nicematin.com/build/1.3ce6692b.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.1ef7e2e5.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/3.5ddb6e07.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.d417ceb8.js"></script>
          
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->                        
    <!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>


    <script src="https://cdn.assets03.nicematin.com/build/js/freemium/article.dd97d05a.js"></script>

            
        
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://www.monacomatin.mc/abonnement/offres",
        'login_url':  "https://abonnes.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/698726",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=0",
        'short_article_url' : "https://www.monacomatin.mc/a/0",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
    };

    // PageType
            
                  
              window.pooolConfig.event.page_view = "premium";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // Brand logo (based on sitename)
                                                window.pooolConfig.style.brand_logo = 'https://cdn.assets01.nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->




</body>
</html>
