<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
    <head>
        <title>MEB et Slovaquie dans  la bonne direction - Monaco-Matin</title>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
                <meta http-equiv="Refresh" content="600" />
                <meta name="theme-color" content="#D82828" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

                            <meta name="robots" content="index,follow" />
        
                  <meta property="og:title" itemprop="headline" content="MEB et Slovaquie dans  la bonne direction" />
<meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.monacomatin.mc/vie-locale/meb-et-slovaquie-dans-la-bonne-direction-303962" />
	<meta property="og:image" content="https://cdn.static02.nicematin.com/media/npo/large/2019/03/843182.jpg" />
<meta name="description" property="og:description" content="J’ai pour habitude de dire que la qualité d’une relation s’établit avec le temps et nos liens sont déjà solides. Votre venue ici aujourd’hui confirme que nous allons dans la bonne direction ensemble… »

Deux ans après avoir mené « avec succès » une mission économique à Bratislava, le président du Mo" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2019-03-07T05:07:54+01:00" /><meta property="article:modified_time" content="2019-03-07T05:08:01+01:00" />          <meta itemprop="author" name="author" value="" />
          <meta itemprop="datePublished" name="pubdate" value="2019-03-07T05:07:54+01:00" />

                      <link rel="canonical" href="https://www.monacomatin.mc/vie-locale/meb-et-slovaquie-dans-la-bonne-direction-303962" />
           

        
                                  
        
        <link href="https://cdn.assets01.nicematin.com/assets/nm/css/monacomatin.css?v=2.336" rel="stylesheet" type="text/css" />

        <link href='https://sdk.swisspay.ch?css' rel='stylesheet' type='text/css'>

        
    
                    
                                
                                
                        
                    
                    
                    
                                                    
                                                                    
                    
                    
                    
                    
                                            
                    
                    

    <script type="application/ld+json">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</script>


        <!-- nugg.ad Tag -->
<script type="text/javascript">
    
    //cookie write section 
  var domain = (function(){
    var i=0,domain=document.domain,p=domain.split('.'),s='_gd'+(new Date()).getTime();
    while(i<(p.length-1) && document.cookie.indexOf(s+'='+s)==-1){
        domain = p.slice(-1-(++i)).join('.');
        document.cookie = s+"="+s+";domain="+domain+";";
    }
    document.cookie = s+"=;expires=Thu, 11 Jun 1970 16:11:01 GMT;domain="+domain+";";
    return domain;
  })();
  
  function setNuggCookie(V){
    now=new Date();
    tout=new Date(now.getTime()+30*86400000);
    domain_string = "; domain=." + domain;
    document.cookie="nuggCook="+escape(V)+",cookEnd;expires="+tout.toGMTString()+";path=/" + domain_string;}; 
  
  // Start Client Configuration
  var nuggtg= encodeURIComponent("OPTIONAL CLIENT CONTENT TAG"); // to be filled by client
  var nugghost="//lpm-nicematin.nuggad.net";  //SUBDOMAIN defined by nugg.ad - !make sure subdomain is capable of both http and https!
  var nuggn=73977969;  //nuggn defined by nugg.ad
  var nuggsid=1711543212;  //nuggsid defined by nugg.ad
  var nuggnSc = nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=' +nuggtg;
  
  //cookie read section 
  var nuggCook ="{}";	
  (function(w, d, u) {
    if(document.cookie){
        nuggtV = unescape(document.cookie); 	
        if(nuggtV.indexOf("nuggCook"+"=")!=-1){
          nuggp1 = nuggtV.indexOf("nuggCook"+"=");
          nuggp2 = nuggtV.indexOf(",cookEnd");
          nuggCook = unescape(nuggtV.slice(nuggp1+"nuggCook".length+1,nuggp2));
      }		
    }
    var nSrc = document.createElement('script');
    nSrc.setAttribute('src',nuggnSc);
    nSrc.async = true;
    nSrc.setAttribute('type','text/javascript');
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(nSrc, s);
  })(this, document);
  
</script>

              <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"responsive":true,"network_id":31755961,"page_type":"locality_articles","level1":"gr_nicematin","level2":"monacomatin","level3":"infoslocales","level4":"divers_articles","level5":""};
var dfpPositions = {"banniere_haute_desktop":"div-gpt-ad-banniere_haute-desktop","banniere_haute_mobile":"div-gpt-ad-banniere_haute-mobile","banniere_haute":"div-gpt-ad-banniere_haute","nativead":"div-gpt-ad-nativead","nativead_image":"div-gpt-ad-nativead_image","nativead_366":"div-gpt-ad-nativead_366","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","out_of_page-fond_ecran":"div-gpt-ad-fond_ecran","out_of_page-flash_transparent":"div-gpt-ad-flash_transparent"};
var dfpSizes = {"banniere_basse":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200]],"banniere_haute":[[1,1],[468,60],[320,50],[320,100],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200],[1000,450],[1000,560]],"nativead":[[1,1],"fluid"],"nativead_image":[[1,1],"fluid"],"nativead_366":[[1,1],"fluid"],"pave_bas":[[1,1],[300,250],[300,600]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250]],"pave_article2":[[1,1],[300,250]],"pave_article3":[[1,1],[300,250]],"rectangle169eme":[[1,1],[300,100]]};
var dfpPageTypes = {"default":["banniere_haute","pave_haut","pave_bas","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"articles_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"article_details":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"home":["banniere_haute","pave_haut","pave_bas","rectangle169eme","nativead","nativead_image","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"carnet":["banniere_haute","pave_haut","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"locality_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"thematic_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"tag_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"france_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"france_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"monde_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"monde_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"locality_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"thematic_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"tag_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"horoscope":["banniere_haute"]};
var dfpTargeting = {"article_id":303962,"article_teaser":"1","pos":{"banniere_haute":"banniere_haute","pave_haut":"droite_haute","pave_bas":"droite_basse","pave_article":"article","pave_article2":"article2","pave_article3":"article3","rectangle169eme":"x50","nativead":"nativead","nativead_image":"nativead_image","nativead_366":"nativead_366","out_of_page-flash_transparent":"flash_trans","out_of_page-fond_ecran":"habillage","out_of_page-pre_home":"pre_home"},"article_unlocked":"0","article_unlocked_poool":"0","article_unlocked_viewpay":"0","tags":[],"cities":["monaco"],"thematics":["vie-locale"],"is_subscriber":"0"};
</script>
<!-- DFPCONF

enabled:1
debug:
test:
responsive:1
network_id:31755961
page_type:locality_articles
level1:gr_nicematin
level2:monacomatin
level3:infoslocales
level4:divers_articles
level5:
targeting:
  - is_subscriber: "0"
  - article_id: 303962
  - article_teaser: "1"
  - article_unlocked: "0"
  - article_unlocked_poool: "0"
  - article_unlocked_viewpay: "0"
  - positions (pos):
    - banniere_haute
    - droite_haute
    - droite_basse
    - article
    - article2
    - article3
    - x50
    - nativead
    - nativead_image
    - nativead_366
    - flash_trans
    - habillage
    - pre_home
  - cities:
    - city_1: monaco
  - thematics:
    - thematic_1: vie-locale

 /DFPCONF -->

  
        
        <!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->

        <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery/jquery-2.0.3.min.js?v=2.336" type="text/javascript"></script>

        
        
                        <script type="text/javascript">var tc_vars = {Site:"18_MonacoMatin"};</script>
              <script type="text/javascript" src="https://cdn.tagcommander.com/3341/Global.js"></script>
              <!--<script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tc_18_NiceMatin.js?v=2.336" type="text/javascript"></script>-->
              <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/dfp.js?v=2.336" type="text/javascript"></script>
          
        
        
<!-- DEBUT DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script type="text/javascript">
    
    DFP.attachEvent('iasPublisher', function(show_ads_callback) {
        DFP.iasRefreshed = true;
        
        var IAS_PET_TIMEOUT     = 700;
        var adserverRequestSent = false;

        var __iasPET = window.__iasPET || {};
        
        __iasPET.queue = __iasPET.queue || [];
        __iasPET.pubId = "9748";

        var iasDataHandler = function (adSlotData) {

            __iasPET.setTargetingForGPT();

            show_ads_callback();
        };

        googletag.cmd.push(function() {
            var gptSlots = googletag.pubads().getSlots();
            var iasPETSlots = [];
 
            for (var i = 0; i < gptSlots.length; i++) { 
                // important to send sizemapping to ias :
                var sizes = gptSlots[i].getSizes().map(function(size) {
                    var width  = (typeof size.getWidth === "undefined") ? 1 : size.getWidth();
                    var height = (typeof size.getHeight === "undefined") ? 1 : size.getHeight();

                    return [width, height];
                });

                iasPETSlots.push({
                        adSlotId: gptSlots[i].getSlotElementId(),
                        size: sizes,
                        adUnitPath: gptSlots[i].getAdUnitPath()
                });
            }
 
            __iasPET.queue.push({
                adSlots: iasPETSlots,
                dataHandler: iasDataHandler
            });
        });
    });


</script>
<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->


        
        <!--photo swipe-->
                  <link href="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/default-skin/default-skin.css?v=2.336" rel="stylesheet" type="text/css" />
          <link href="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.css?v=2.336" rel="stylesheet" type="text/css" />
        
        <link rel="icon" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.ico?v=2.336" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon.png?v=2.336">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-114x114.png?v=2.336" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-120x120.png?v=2.336" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-144x144.png?v=2.336" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-152x152.png?v=2.336" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.336" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.336" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.336" />
        <script type="text/javascript">document.cookie='nm_resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

                                  
		  	        
                                                                              
                        
          
        <!-- Pulpix -->
<script type="text/javascript">
!function(e,t){var i=t.createElement("script"),r=t.getElementsByTagName("script")[0];i.src="https://cdn.pulpix.com/static/pulpix.js",i.id="pulpix",i.setAttribute("data-user-id",942),r.parentNode.insertBefore(i,r)}(window,document);  
</script>

<!-- END Pulpix -->
                
                
                  <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script>
<script>
var existsVP=false;
var article_t='';
  function init(){

	  if (typeof JKFBASQ != 'function') {
		  console.log('adBlock detected : viewpay is disallowed');
		  noAds();
	  }else{
			console.log("init VP *********");
      JKFBASQ.init({
          site_id: 'b0d8cbd79c00edbc', // id de démo
          load_callback:existAds,
          noads_callback: noAds,
          complete_callback:completeAds,
          play_callback: playAds,
          close_callback: closeAds
       });
 	  }
  }
  function playAds(){
    $.get('/a/article/oaToken/303962', {ts: $.now()}, function(data){
      article_t = data;
    });
  }

  function closeAds(){

	    $("#viewpay-modal").css('display', 'none');
  }

  function existAds(){
    console.log("***************** callback VP loaded (existAds) *************************");

    existsVP=true;
   
    if($("#article-teaser .teaser-block.viewpay").hasClass('viewpay-disabled')){
    	$("#article-teaser .teaser-block.viewpay").removeClass('viewpay-disabled');

      $("#article-teaser p.orSection").removeClass('viewpay-disabled');
    }
    $("#cadreJokerlyADS").css("height", "0px");
  }

  function loadAds(){
    $("#viewpay-modal").css('display', 'block');
    JKFBASQ.loadAds();
  }
  function clickViewPay(){

    if(existsVP){

			$("#cadreJokerlyADS").css("height", "450px");
      loadAds();
    }
  }
  function noAds(){
    $("#payment-viewpay").parent().hasClass('viewpay-disabled');
  }

  function completeAds(){
  	/*Une fois la pub finie, le code permettant de débloquer l’article doit
  	se situer ici*/
  	window.location.href= '/a/303962' + '?t='+ article_t+'&tp=viewpay';
  	return false;
    
  }

 	// when dom is loaded
	//window.onload = init; 
    init();
</script>
        
        

                


        



    </head>
      <body class="nm_withAds " >
        <!-- Pixel Facebook -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '343438276002352');
fbq('track', "PageView");
fbq('track', 'ViewContent');

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=343438276002352&ev=PageView&noscript=1"
/></noscript>

<!-- END Pixel Facebook -->

      
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=435137903336152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">
          var article_image_url = 'https://cdn.static.nicematin.com/media/npo/';
          var page_type = 'article';
          var value = '';
          var dataLayer = [];
        </script>

        
                    <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/ads.js?v=2.336"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



    
                    

                                                                            

    
    
  
                                    

<script type="text/javascript">
  
jQuery(document).ready(checkAds()); // EBE Note : Ticket #2493, mandatory to send dataLayer['DimAdBlock'] with the first position to Tag Manager
jQuery(document).ready(function(){forceDisplayAdBlock()});
		
    function checkAds()
    {
        if ($(document.getElementById('adsense')).css('display') !== 'none' && $('#myadsblock').length === 1) {
          dataLayer.push({'DimAdBlock': 'Unblocked'});
          window.adblockdetected = false;
        } else {
          dataLayer.push({'DimAdBlock': 'Blocked'});
          window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

    	// detect if user is connected :
      var isConnected   = (jQuery('.connected').get().length) ? true : false;
        
    	if(!isConnected && window.adblockdetected){
    	        	}
    	
    }

  
</script>




<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal icon-cross-circle-close"></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>

</div>
        
                              <script type="text/javascript">
  jQuery(document).ready(addDimensions());

  function addDimensions(){
    var dimDate='2019-03-07';
    var dimAuthor='';
    var dimMainCity='monaco';
    var dimCities='';
    var dimMainThematic='Vie locale';
    var dimThematics='';
    var dimMainTag='';
    var dimTags='';
    var dimTypePage='Abonnés déconnecté';
    dataLayer.push({'DimDate': dimDate});
    dataLayer.push({'DimJournaliste': dimAuthor});
    dataLayer.push({'DimLocalitePrim': dimMainCity});
    dataLayer.push({'DimLocaliteSecond': dimCities});
    dataLayer.push({'DimThemePrim': dimMainThematic});
    dataLayer.push({'DimThemeSecond': dimThematics});
    dataLayer.push({'DimTagPrim': dimMainTag});
    dataLayer.push({'DimTagSecond': dimTags});
    dataLayer.push({'DimTypePage': dimTypePage});
  }
</script>
                  
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML2G4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2J8V');</script>
<!-- End Google Tag Manager -->

                
    <div id="nm_page_wrapper" class="nm_page nm_landing">

              
                            
          
<div class="header-zone articleHeader 
 
">

    <div class="top_surheader">
    <header class="surheader">
        <nav>
            <div class="scrolling"><i class="scroll_navigator scroll_left icon-arrow-left"></i><i class="scroll_navigator scroll_right icon-arrow-right"></i></div>            <div class="social"><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="icon-fb GALinkSurheader GAFacebookSurheader" title="Facebook"></a><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="icon-twitter GALinkSurheader GATwitterSurheader" title="Twitter"></a></div>            <ul class="scrolling_menu">
                                                    
                                                            
                                                                <li class="separator"><a title="Déposez votre annonce" class="GALinkSurheader GADeposePASurheader" href="/petites-annonces" target="_self">Déposez votre annonce</a></li>
                                            <li class="separator"><a title="Immo" class="GALinkSurheader GAImmoSurheader" href="http://immo.nicematin.com/" target="_blank">Immo</a></li>
                                            <li class="separator"><a title="Emploi" class="GALinkSurheader GAEmploiSurheader" href="http://emploi.nicematin.com/" target="_blank">Emploi</a></li>
                                            <li class="separator"><a title="Avis de décès" class="GALinkSurheader GACarnetSurheader" href="https://www.monacomatin.mc/carnet-avis-deces" target="_blank">Avis de décès</a></li>
                                            <li class="separator"><a title="Annonces officielles" class="GALinkSurheader GALegalesProSurheader" href="/annonces-officielles" target="_self">Annonces officielles</a></li>
                                            <li class="separator"><a title="Voyages" class="GALinkSurheader GAVoyageSurheader" href="https://voyages.nicematin.com/" target="_blank">Voyages</a></li>
                                            <li class="separator"><a title="Horoscope" class="GALinkSurheader GAHoroscopeSurheader" href="/horoscope" target="_self">Horoscope</a></li>
                                            <li class=""><a title="Publicité" class="GALinkSurheader GAEurosudSurheader" href="http://www.eurosud.groupenicematin.com/" target="_blank">Publicité</a></li>
                                                </ul>
            
        </nav>
    </header>
</div>

      <div class="nm_fixed_main_header_spacer"></div>

  <header class="nm_fixed_main_mobile_header modern-look ">
    <nav >
      <ul>
        <!--recherche / back (from article) -->
        <li>
                    <a href="#" id="searchHeader" data-menu="nm_search" data-bgColor="nm_black_bg" class="hasmenu">
            <i class="icon-burger"></i> 
            <i class="icon-loupe"></i>
          </a>

                 
        </li>

        <!--logo-->
        <li >
                      <a id="logoHeader" href="https://www.monacomatin.mc" class="nm_fh_logo">
              <img src="https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.336" alt="monacomatin">
            </a>
                  </li>

        
                  <li>
                    
        <div class="article-header-action">
                <a href="#" id="backHeader" class="back-button">
          <i class="icon-retour_fil_ariane"></i>Retour
        </a>
        
        <div class="article-title ">
                                                                                 <span>Vie locale > MEB et Slovaquie dans  la bonne direction</span>
                 
        </div>
        <div class="login-action">

                                        <a class="hasmenu oa connectHeader bg-fill-from-center-fx" href="#" data-menu="nm_user" data-role="nm_user_unconnected">édition abonnés</a>
                <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="/abonnement">Abonnez-vous</a>
                

            
                       
        </div>
        <div class="article-sharing nm_article_social_sharer">
             <ul class="social-links ">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/vie-locale/meb-et-slovaquie-dans-la-bonne-direction-303962" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="MEB et Slovaquie dans  la bonne direction">
         <span data-reseau="facebook" class="icon-fb">
                     </span>
      </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=MEB%20et%20Slovaquie%20dans%20%20la%20bonne%20direction%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F303962" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="MEB et Slovaquie dans  la bonne direction">
       <span data-reseau="twitter" class="icon-twitter">
                </span>
    </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;MEB et Slovaquie dans  la bonne direction&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Deux ans après une mission économique concluante à Bratislava, une délégation slovaque a, à son tour, été reçue en Principauté pour asseoir des « liens solides » - https://www.monacomatin.mc/a/303962&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="MEB et Slovaquie dans  la bonne direction">
       <span data-reseau="email" class="icon-enveloppe">
                </span>
    </a>  
  </li>
</ul>
        </div>
    </div>

          </li>
        
      </ul>
    </nav>
  </header>


                  
    
</div>




<div class="nm_header_menu hide">

  <div class="nm_wrapper">

        <section class="nm_search nm_menu nm_hide" data-bgColor="nm_black_bg" data-menu='nm_search'>
    <span id="closeSearch" class="btn_close icon-cross-circle-close "></span>
  <form action="/recherche" method="get">
    <!-- <label>Rechercher</label> -->
    <div class="search_field_container">
      <input type="text" id="search-box" name="search"  value="" placeholder="Rechercher" required="required" autocomplete="off"/>
    </div>
  </form> 

  <section class="nm_search_menu">
      <ul class="nm_account">
        <li class="title nm_light_blue">Edition abonnés</li>
        
                
        <li>
          <a id="connectSearch" href="" data-menu="nm_user" data-role="nm_user_unconnected" class="hasmenu">se connecter</a>
        </li>
        <li>
          <a id="newspaperSearch" class="hasmenu nm_btn_une" data-menu="nm_my_newspaper" href="#">
            Lire le journal
          </a>
        </li>
        <!--mon journal-->
        <li class="nm_yellow">
          <a id="subscriptionSearch" href="/abonnement" target="_blank"  class="nm_fh_mynewspaper ">
                    abonnez-vous <br />à partir de 1€
                    </a>
        </li>
                
              </ul>
 
    <ul class="nm_tags">
	    		<li class="title nm_light_blue">rubriques</li>
    
    <li class="nm_white nm_yellow"><a class="GATagSearch" data-tag="Solutions" href="/sujet/solutions">Solutions</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="AS Monaco" href="/sujet/asmonaco">AS Monaco</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Sport" href="/sujet/sport">Sport</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Famille princière" href="/sujet/familleprinciere">Famille princière</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Monde" href="/sujet/monde">Monde</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Faits de société" href="/sujet/faits-de-societe">Faits de société</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Culture" href="/sujet/culture">Culture</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Économie" href="/sujet/economie">Économie</a></li>
  </ul>
    
        	        
    <ul class="nm_plus ">
        <li class="title nm_light_blue">Plus</li>
        <li class="nm_yellow"><a id="adsSearch" href="/nos-annonces">annonces</a></li>
        <li><a id="pubSearch" href="/petites-annonces" target="_blank" class="">Déposez votre annonce</a></li>
        <li><a id="contribSearch" href="/contribute" class="">Contribuez</a></li>
        <li><a id="contactSearch" href="/contacts" class="">Nous contacter</a></li>
        <li><a id="planSearch" href="/plandusite" class="">plan du site</a></li>
        <li><a id="scmoSearch" href="/scmo" class="">la société des lecteurs</a></li>
        <li><a id="mentionsSearch" href="/mentions-legales" class="">mentions légales </a></li>
        <li><a id="consentSearch" href="javascript:Didomi.preferences.show()" class="">gérer mes préférences de cookies </a></li>
        <li class="title nm_light_blue f_social" >Rejoignez-nous sur les réseaux sociaux
          <ul>
            
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GANetworkSearch icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GANetworkSearch icon-twitter-circ"></a></li>
                <li><a href="https://instagram.com/nice_matin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GANetworkSearch icon-instagram-circ"></a></li>
                          </ul>
        </li>
    </ul>
    
  </section>
  <section class="nm_search_autocomplete " >
    <ul class="nm_thematics nm_cities"></ul>
    <ul class="nm_articles "></ul>
  </section>
</section>

            
    

    
<div class="nm_menu nm_user nm_hide" data-menu='nm_user' data-role='nm_user_unconnected' data-action=''   >

    <div id="closeConnect" class="btn_close icon-cross-circle-close"></div>
    <div class="nm_user_unconnected nm_hide">

            <div class='nmNotification nm_hide'>
        <p >
            
        </p>
    </div>  


        <h4 class="nm_light_blue">
            Connectez-vous
        </h4>
        <p>
            pour sauvegarder mes filtres et personnaliser mon flux
        </p>
        <div class="nm_user_action">
            <ul> 
                <h5>Je me connecte avec :</h5>
                <li>
                    <a href="/auth/login/facebook" class="nm_btn nm_btn-icon nm_btn-round nm_bg_fb_blue icon-fb facebookConnect">
                        <span>se connecter avec</span> facebook 
                    </a>
                </li> 
                            </ul>
            <ul class="no_margin">
                                <h5>Je me connecte avec mon email : </h5> 
                <li>
                    <div>                                    
                        <form action="https://www.monacomatin.mc/user/login" method="post" id='userLogin' autocomplete="off">
                            <input id='connexion_mail' autocomplete="off" name='connexion_mail' type="email" placeholder="tapez votre email" required value=""/>
                            <input id='connexion_pass' autocomplete="off" name='connexion_pass' type="password" placeholder="votre mot de passe" required value=""/>
                            <input id='connexion_token' name='connexion_token' type="hidden" value="eJzLrQwoSg1OzCkxNDU1tDQ2MzU20zOzNDbMrQzILy4BSQAAurEKzw%3D%3D" />
                            <a href="/user/forgottenpassword" id='forgottenPassword' class=" nm_light_blue font-80">Vous avez oublié votre mot de passe ?</a>
                            <button id="connect" class="nm_btn  nm_form_btn" type="submit">se connecter</button>
                        </form>
                    </div>
                </li>                                
            </ul>
        </div>
            </div>


</div>



              <section class="nm_tags nm_tags_menu nm_menu nm_hide " data-bgcolor="nm_black_bg" data-menu='nm_tags'>
	<div id="GACloseChevron" data-titre_article="MEB et Slovaquie dans  la bonne direction" class="btn_close icon-cross-circle-close"></div>
	<div>
		<h4 class="nm_white nm_border_light_blue">continuer sa lecture</h4>
        
		<ul class="nm_tag_list">
        	    	    		    	    	        <li>
            <a class="GACityChevronArticle" data-ville="Monaco" data-titre_article="MEB et Slovaquie dans  la bonne direction" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Monaco" data-titre_article="MEB et Slovaquie dans  la bonne direction">Monaco</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/vie-locale" class="nm_light_blue GATagChevronArticle" data-tag="Vie locale" data-titre_article="MEB et Slovaquie dans  la bonne direction" >
                <span class="nm_tag GATagChevronArticle" data-tag="Vie locale" data-titre_article="MEB et Slovaquie dans  la bonne direction">Vie locale</span>
            </a>
        </li>
                  </ul>
	</div>
</section>    
            
    <div class="nm_menu nm_newsletter  nm_reverse nm_hide" data-menu='newsletter_signup'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="newsletter_signup">

      <h4 class="nm_light_blue">
        Newsletter Nice-Matin et Var-Matin
      </h4>

      <div class="nm_user_action newsletter_success nm_hide">
        <p>Votre demande d'inscription aux newsletters de Nice-Matin et Var-Matin à bien été prise en compte.</p>
      </div>
        
      <div class="nm_user_action newsletter_error nm_hide">
        <p>Une erreur est survenue durant votre inscription aux newsletter de Nice-Matin et Var-Matin !</p>
        <p>Nous vous invitons à réessayer ultérieurement.</p>
      </div>
    </div>
  </div>
    <div class="nm_menu nm_my_newspaper  nm_reverse nm_hide" data-menu='nm_my_newspaper'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="nm_my_newspaper">

      <h4 class="nm_light_blue">
        lire le journal
      </h4>

      <div class="nm_user_action">
                <ul>
          <li>
            <div class="nm_np_subscription">

              <p><b class='fz-20'>Et si vous vous abonniez ?</b></p>
              <p class='fz-14'>
                Au quotidien, où que vous soyez, consultez le journal complet en ligne, dès 6h du matin.
              </p>
              <p class='nm_inline'>
                <a target='_blank' class="button btn_bordered nm_bg_blue nm_border_yellow fz-14 nm_yellow" href="/abonnement">
                                Abonnez-vous à partir de 1€
                                </a>
                              </p>
                            <p class='uppercase  fz-12 nm_np_link'>
                <b>je suis déja abonné, <a href="" data-menu="nm_user" data-role="nm_user_unconnected"  class='underline hasmenu hasAccount'>me connecter</a></b>
              </p>
                          </div>
          </li>
        </ul>
      </div>
    </div>
  </div>
    
  </div>
</div>   


  <div id="reco_header_article">


                    
          <div class="art-reco">
        <div id="ligatus_infeed_atf_monacomatin"></div><script type="text/javascript" src="https://a.ligatus.com/?ids=110086&t=js"></script>
      </div>
    

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/vie-locale/un-super-bingo-en-cloture-samedi-soir-lancement-de-la-kermesse-de-soeur-marie-vendredi-304059" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static03.nicematin.com/media/npo/square/2019/03/844676.jpg" alt="L’an dernier, la soirée avait réuni 600 personnes sous le chapiteau.	(DR)">
                                        </div>
                                        <h4>Un super bingo en clôture samedi soir Lancement de la kermesse de Soeur Marie ve...</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/vie-locale/achetez-un-petit-bout-du-nu-orange-de-bonnard--304054" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static04.nicematin.com/media/npo/square/2019/03/848504.jpg" alt="Si le financement est complété, cette huile sur toile de 50 cm sur 50 cm va être acquise pour un montant de 528 000 euros à la collection privée américaine qui la détient aujourd’hui.">
                                        </div>
                                        <h4>Achetez un petit bout du Nu Orange de Bonnard !</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/vie-locale/un-scenario-audacieux-un-peu-de-monaco-dans-le-van-gogh-de-schnabel-304025" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static05.nicematin.com/media/npo/square/2019/03/848077.jpg" alt="Julian Schnabel, accompagné de sa compagne Louise Kugelberg, a tenu à rencontrer Franck Baille à Paris pour voir les dessins. Avant de revenir, avec Willem Dafoe.">
                                        </div>
                                        <h4>Un scénario audacieux Un peu de Monaco dans le Van Gogh de Schnabel</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/vie-locale/lycee-curie-les-portes-ouvertes-dans-le-contexte-de-la-reforme-bac-2021-304031" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static.nicematin.com/media/npo/square/2019/03/846820.jpg" alt="Au cours de sa matinée portes ouvertes, le lycée Curie fera découvrir aux élèves et leurs parents les modalités de la réforme du bac 2021.	(Archive J.-F.O.)">
                                        </div>
                                        <h4>Lycée Curie : les portes ouvertes dans le contexte de la réforme Bac 2021</h4>
                                </article>
          </a>
        </div>
          

</div>

      <div class="nm_header_ad isArticle">
    <section id="div-gpt-ad-banniere_haute" class="nm_ad nm_ads_fullwidth" data-dfp_id="div-gpt-ad-banniere_haute">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_haute', 'banniere_haute', 'div-gpt-ad-banniere_haute');
                        }
                      });
                      
                    </script>
                    </section>
  </div>
  


        <div class="nm_ap_container">
              <article>

        <header>
  <!--emotion-->
    <!--title-->
  <div class="">
    <!--titles-->
    <section class="nm_ap_titles">
      <h1> MEB et Slovaquie dans  la bonne direction</h1>
    </section>

  </div>
  
    <div class="article-infos">
    <div class="nm_ap_tags">
            <ul class="nm_tag_list">
        	    	    	        <li>
            <a class="GACityArticle" data-ville="Monaco" data-titre_article="MEB et Slovaquie dans  la bonne direction" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityArticle" data-ville="Monaco" data-titre_article="MEB et Slovaquie dans  la bonne direction">Monaco</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/vie-locale" class="nm_light_blue GATagArticle" data-tag="Vie locale" data-titre_article="MEB et Slovaquie dans  la bonne direction" >
                <span class="nm_tag GATagArticle" data-tag="Vie locale" data-titre_article="MEB et Slovaquie dans  la bonne direction">Vie locale</span>
            </a>
        </li>
                            </ul>
    </div>
    <div class="nm_ap_author">
      <span class="separator"></span>
            PAR <strong></strong>
      <span class="hide_on_tablette">
        <span class="separator"></span>
                Mis à jour le 07/03/2019 à 05:08
        <span class="separator"></span>
        Publié le 07/03/2019 à 05:07
      </span>
    </div>
   </div>
   <div class="nm_ap_author_tablette">
        Mis à jour le 07/03/2019 à 05:08
    <span class="separator"></span>
    Publié le 07/03/2019 à 05:07
  </div>
    
    
  
</header>

          
  
            
  <figure class="nm_article_main_image">
    <a href="#" id="backHeader" class="back-button-mobile">
      <i class="icon-retour_btn"></i>
    </a>
    <picture data-titre_article="">

   
	       <source media="(min-width: 64em)" srcset="https://cdn.static02.nicematin.com/media/npo/1440w/2019/03/843182.jpg">
   <source media="(min-width: 37.5em)" srcset="https://cdn.static02.nicematin.com/media/npo/mobile_1440w/2019/03/843182.jpg">
   <source srcset="https://cdn.static02.nicematin.com/media/npo/mobile_1440w/2019/03/843182.jpg">
   <img src="https://cdn.static02.nicematin.com/media/npo/mobile_1440w/2019/03/843182.jpg" alt="Le président du MEB, Michel Dotta, le président de la Chambre de commerce et d’industrie slovaque, Peter Mihok, et l’ambassadeur de Slovaquie en France et à Monaco, Igor Slobodnik, poursuivent un partenariat acté par deux accords économiques signés en 2015 et 2017." data-titre_article="" wibbitz="embed-main-image">
      <div class="bg-overlay"></div>
</picture>
          <figcaption class="nm_article_photo_legend nm_first_image">
                <p>
          Le président du MEB, Michel Dotta, le président de la Chambre de commerce et d’industrie slovaque, Peter Mihok, et l’ambassadeur de Slovaquie en France et à Monaco, Igor Slobodnik, poursuivent un partenariat acté par deux accords économiques signés en 2015 et 2017.
          <span class="author">MEB/Carte Blanche</span>
        </p>
              </figcaption>
      </figure>

        <div class="article-header-mobile">

    <p class="main-title-mobile">MEB et Slovaquie dans  la bonne direction</p>

    <span class="article-author">
            <span class="by">Par</span> 
    </span>
    <span class="article-date">
              Le 07/03 à 05h07
       <span class="separator"></span>
              MàJ 07/03 à 05h08
    </span>

</div>
    <div class="nm_article_column_wrapper">
      <div class="nm_article_lcol">

        <!--titles-->
        <div class="nm_ap_titles">
          <section class="nm_ap_excerpt" data-poool="80" data-poool-mode="custom">
                        <h2>
              Deux ans après une mission économique concluante à Bratislava, une délégation slovaque a, à son tour, été reçue en Principauté pour asseoir des « liens solides »
            </h2>
          </section>
          <aside>
                        </aside>
        </div>

        <div class="article_container_zone">

              
      
</div>
                  
              
	
      
	
	
 
	<div id="article-teaser">

<div id="sp-sw-php-sdk-article" class="article-id-ce712afcc5cb401619e990a5f964149e"><div class="article_container_zone">

              
                  <div>
    <section>
                            <p>J<I>’ai pour habitude de dire que la qualité d’une relation s’établit avec le temps et nos liens sont déjà solides. Votre venue ici aujourd’hui confirme que nous allons dans la bonne direction ensemble… »
</I></p>
<p>Deux ans après avoir mené <I>« avec succès »</I> une mission économique à Bratislava, le président du Monaco Economic Board, Michel Dotta, s’est réjoui ce mardi de recevoir à son tour une conséquente délégation d’entrepreneurs slovaques en Principauté.
</p>
<p>Deux pays amis dont les dirigeants, le prince Albert II et le président Andrej Kiska, s’étaient entretenus, en 2017 dans la capitale slovaque, pour sceller dix années de relations diplomatiques&hellip;</p></section></div></div></div><div style="display:none" class="article-id-ce712afcc5cb401619e990a5f964149e" id="sp-sw-hide-effect"><div class="gradient"></div></div><div style="display:none" class="article-id-ce712afcc5cb401619e990a5f964149e paywall" id="sp-sw-main"><div id="sp-sw-header"><div class="ad-block-detected"><span>La publicité soutient le journalisme et le contenu que vous lisez.<br />Il semblerait que vous utilisiez un Ad Blocker. Merci de choisir une option</span></div><div class="no-ad-block"><span>Vous avez lu 10% de cet article.<br> Pour lire la suite, veuillez choisir une option</span></div></div><div class="background"><div class="payment-error"><div class="content"><div class="main-text">An error has ocurred on the payment</div><button type="button" class="main continue-button"><div class="load-icon"></div><span>Continuer</span><i class="arrow svg-font-arrow"></i></button></div></div><div class="box html html-763 full-width expand "><div class="content"><div onclick="clickViewPay();" class="teaser-block viewpay viewpay-disabled">

	<div class="viewpay-text">J'accède à cet article en regardant une publicité</div>
	<div class="viewpay-image">
		<img id="vp-btn" src="https://www.nicematin.com/assets/nm/images/logo/viewpay-min.png">
     </div>
  
 </div></div></div><div class="box html html-764 full-width expand "><div class="content"><div class="teaser-block subscription">
	<a href="https://www.monacomatin.mc/abonnement/offre/17" target="_blank" class="GASubscriptionArticleLiveAbo article-teaser-link">
		<p><span class="action-subscription">Je m'abonne</span></p>
		<p><span class="pricing">1€ le premier mois</span></p>
      	<p><span class="nextpricing">puis 9,90€ par mois</span></p>
	</a>
</div></div></div><div class="box html html-765 full-width expand "><div class="content"><p class="subscribeText">je suis déjà abonné, <a class="underline hasmenu hasAccount GAConnectArticleLiveAbo" data-role="nm_user_unconnected" data-menu="nm_user" href="">me connecter</a></p></div></div><div class="clear"></div></div><div class="trademark"><span>Powered by</span><a href="https://swisspay.ch" target="_blank"><div class="swisspay-logo"></div></a></div></div><div id="sp-sw-article-full-content" class="article-id-ce712afcc5cb401619e990a5f964149e" style="display: none;">{"ct":"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","iv":"06693ef7e33c5cbd56c94066482b535b","s":"eda4bb0dbafd7dd9"}</div>

	<!--<section>
		<div class="gradient"> </div>
    	<div class="clearfix"></div>
	
				<p class="readcontent">Pour lire ce contenu :</p>
		
		<div onclick="clickViewPay();" class="teaser-block viewpay viewpay-disabled">

			<div class="viewpay-image">
				<img id="vp-btn" src="https://www.monacomatin.mc/assets/nm/images/logo/viewpay-min.png?v=2.336">
			</div>

			<div class="viewpay-text">J'accède <span class="nomobile">gratuitement</span> à cet article en regardant une publicité</div>
		</div>
		<p class="orSection viewpay-disabled">ou</p>
		<div class="teaser-block subscription">
			<a href="https://www.monacomatin.mc/abonnement/offre/17?utm_source=monaco-vie-locale&amp;utm_campaign=bloc_article" data-titre_article="MEB et Slovaquie dans  la bonne direction" target="_blank" class="GASubscriptionArticleLiveAbo article-teaser-link">
				<p><span class="action-subscription">Je m'abonne</span> à <span class="monjournal">#monjournal</span>,</p>
				<p><span class="pricing">1€ le premier mois</span></p>
			</a>
			
			<span class="nextpricing">puis 9,90€ par mois</span>
		</div>
		<p class="subscribeText">je suis déjà abonné, <a class="underline hasmenu hasAccount GAConnectArticleLiveAbo" data-role="nm_user_unconnected" data-menu="nm_user" data-titre_article="MEB et Slovaquie dans  la bonne direction" href="">me connecter</a></p>
			</section>-->
</div>

<div id="viewpay-modal">
  <div id="cadreJokerlyADS" style="width:650px;height:450px;display:none;"></div>
</div>

<div class="clearfix"></div>
<script type="text/javascript">
	$(document).ready(function(){

		 // display corresponding viewpay according to the window's resolution
		 displayViewPayRespBtn();	

		 // update btn if necessary on window's resize 
		 $(window).resize(function(){
			 displayViewPayRespBtn();
		 });

		// switch viewpay btn depending on resolution	
    function displayViewPayRespBtn(){
    		
    		var currentViewpayBtnUrl = $('#payment-viewpay').find('#vp-btn').attr('src');
    		if($(document).width() <= 480 ){
    				viewpayLogo = 'mobile';
    		}else{
    				viewpayLogo = 'large';
    		}
    		var viewpayBtnUrl = '/assets/nm/images/logo/viewpay-'+viewpayLogo+'.png';
  
				if(currentViewpayBtnUrl != viewpayBtnUrl){
					$('#payment-viewpay').find('#vp-btn').attr('src',viewpayBtnUrl);
				}
    		
    }
			
	});
</script>

                    <div id="poool-widget"></div> 

        
        
        <div class="nm_article_content_social_sharer">
          <section>
                            <ul class="social-links labelled">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/vie-locale/meb-et-slovaquie-dans-la-bonne-direction-303962" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="MEB et Slovaquie dans  la bonne direction">
         <span data-reseau="facebook" class="icon-fb">
                        <span class="label" data-reseau="facebook">Partager</span>
                     </span>
      </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=MEB%20et%20Slovaquie%20dans%20%20la%20bonne%20direction%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F303962" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="MEB et Slovaquie dans  la bonne direction">
       <span data-reseau="twitter" class="icon-twitter">
                  <span class="label" data-reseau="twitter">Twitter</span>
                </span>
    </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;MEB et Slovaquie dans  la bonne direction&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Deux ans après une mission économique concluante à Bratislava, une délégation slovaque a, à son tour, été reçue en Principauté pour asseoir des « liens solides » - https://www.monacomatin.mc/a/303962&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="MEB et Slovaquie dans  la bonne direction">
       <span data-reseau="email" class="icon-enveloppe">
                  <span class="label" data-reseau="email">Mail</span>
                </span>
    </a>  
  </li>
</ul>
          </section>
        </div>

                                    <div class="digiteka">
              <aside>
                                </aside>
              <section>
                  <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var mdtk= {
    desktop: "01965113",
    tablet: "01014614",
    mobile: "01574673",
};
  function detectDevice() {
    var device = 'desktop';
    isMobile = window.matchMedia("only screen and (max-width: 690px)");
    if(isMobile.matches) {
      device = 'mobile';
    }else {
      isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
      if(isTablet.matches) {
        device = 'tablet';
      }
    }
    return device;
  }
  var currentDevice = detectDevice();
  var ULTIMEDIA_mdtk = mdtk[currentDevice];
var ULTIMEDIA_date = "20190307";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
              </section>
              <aside>
                                </aside>
          </div>
                  
                
        <div class="nm_article_content_optin">
          <section>
            

                
<div class="newsletter_block monacomatin ">
    <div class="container">
        <div class="newsletter_content_block">
            <img src="https://cdn.static.nicematin.com/media/static/banner/assets/nm/images/newsletters/nl_quot.png?v=2.336" alt="Newsletter Quotidienne"/>
        </div>
        <div class="newsletter_content_block">
            <h2>
                Recevez chaque matin l&#039;essentiel de l&#039;info
            </h2>
            
            <div class="newsform">
                <form name="newsletter" action="#" method="POST">
                    
                    <input type="hidden" value="monacomatin" name="nmtitle"/>
                    
                    <input type="hidden" value="qgr" name="news"/>
                    
                    <input type="email" value="" placeholder="Votre adresse email" name="email" id="newsletter-email" class="field-email" autocomplete="off" />
                    
                                            <input type="submit" data-titre_article="MEB et Slovaquie dans  la bonne direction" value=" S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button">
                                        
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div class="aria" aria-hidden="true">
                        <input type="text" name="b_5a6ca996200455f97b54bebe3_cd28ed6502" tabindex="-1" value="">
                    </div>
                    
                    <div class="returnMessage"></div>
                </form>
            </div>
        </div>
        
    </div>
</div>
                      </section>
        </div>

                
      </div>

      <aside class="rcol">
              <div id="div-gpt-ad-pave_haut" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_haut">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_haut', 'pave_haut', 'div-gpt-ad-pave_haut');
                        }
                      });
                      
                    </script>
                    </div>
                                              <div id="lig_monacomatin_reco_side_article"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=96884&t=js&s=1"></script>
                                  
                                
        <div id="div-gpt-ad-pave_bas" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_bas">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_bas', 'pave_bas', 'div-gpt-ad-pave_bas');
                        }
                      });
                      
                    </script>
                    </div>
                
            </aside>
    </div>


        <div class="ligatus">
    <aside>
            </aside>
    <section>
              <div id="lig_monacomatin_smartbox_article"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94744&t=js&s=1"></script>
          </section>
    <aside>
            </aside>
</div>
                                    <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/vie-locale/meb-et-slovaquie-dans-la-bonne-direction-303962" data-widget-id="AR_1" data-ob-template="MonacoMatin" ></div>
    
    

  </article>

    <div class="articles-stream">
    <script type="text/javascript">
      var article_published_at = "1551931674";
    </script>
    <hr/>
    <h2>La suite du direct</h2>

    <div id="grid" class="nm_grid_articles_container" data-columns="2">

    </div>
  </div>



        </div>

        
            
            
                            <ol hidden itemscope itemtype="http://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.monacomatin.mc">
                        <span itemprop="name">monacomatin.mc</span>
                    </a>
                </li>

                                
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/sujet/vie-locale">
                            <span itemprop="name">Vie locale</span>
                        </a>
                    </li>
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/a/303962">
                            <span itemprop="name">MEB et Slovaquie dans  la bonne direction</span>
                        </a>
                    </li>
                
            </ol>
                
                
                
                
                

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
                  
            </div>

    
                
                  <div id="div-gpt-ad-pre_home" class="nm_ad" data-dfp_id="div-gpt-ad-pre_home">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pre_home', 'out_of_page-pre_home', 'div-gpt-ad-pre_home');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-fond_ecran" class="nm_ad" data-dfp_id="div-gpt-ad-fond_ecran">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-fond_ecran', 'out_of_page-fond_ecran', 'div-gpt-ad-fond_ecran');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-flash_transparent" class="nm_ad" data-dfp_id="div-gpt-ad-flash_transparent">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-flash_transparent', 'out_of_page-flash_transparent', 'div-gpt-ad-flash_transparent');
                        }
                      });
                      
                    </script>
                    </div>
                
                  <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/modernizr-2.8.3-respond-1.4.2.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/salvattore.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tools/tools.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/app.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/nm.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/navigation.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/common.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/plugins/timeIndicator.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/plugins/nmSliderResp.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/plugins/suggest.min.js?v=2.336" type="text/javascript"></script>
        
        
    
  <script type="text/javascript">
    var gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
  </script>
            ​
  <script type="text/javascript">
  window.didomiConfig = {
    website: {
      apiKey: '3a2e2da6-bf8c-4a68-807c-b51a47bcce7f',
      name: 'Monaco-Matin',
      privacyPolicyURL: 'https://privacy.didomi.io/',
      vendors: {
        iab: {
          all: true
        },
        didomi: ['google']
      }
    },
    theme: {
      color: '#001743',
    },
    notice: {
      position: 'bottom',
      closeOnClick: false,
      content: {
        notice: {
          fr: '<span id="didomi-banner-title">Monaco-Matin respecte vos données personnelles et votre vie privée</span>Nous accordons la plus haute importance aux données que vous nous avez confiées. Nous utilisons avec nos partenaires plusieurs technologies, comme les cookies, pour personnaliser les contenus, les publicités et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez modifier vos choix à tout moment.'
        },
        dismiss: {
          fr: 'J\'accepte'
        },
        learnMore: {
          fr: 'En savoir plus'
        }
      }
    },
    integrations: {
      vendors: {
        google: {
          enable: false,
          eprivacy: false
        }
      },
      refreshOnConsent: true // by default, ads are reloaded after consent is given
    }
  };

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {

    // The SDK is done loading, check the consent status of the user
    const consentStatus = Didomi.getUserConsentStatusForVendor('google');

    // trigger afterload events
    if ( typeof DFP !== "undefined" ) {
      DFP.onReady();

      if (consentStatus === true) {
        console.log('Sending consent to Google');
        // The user has given consent for that vendor, ask Google to load personalized ads
        window.googletag.pubads().setRequestNonPersonalizedAds(0);

        // Refresh ads and do other ads-related logic
      } else if (consentStatus === false) {
        console.log('Refusing consent to Google');
        // The user has denied consent
        window.googletag.pubads().setRequestNonPersonalizedAds(1);

        // Refresh ads and do other ads-related logic
      } else {
        // The consent status of the user is not known yet
        // Subscribe to the consent.changed event to get notified when it does
        Didomi.on('consent.changed', function () {
          console.log('Consent has changed');

          // The consent status of the user has changed
          // Call Didomi.getUserConsentStatusForVendor() again to see what the updated status is
          const newConsentStatus = Didomi.getUserConsentStatusForVendor('google');
          window.googletag.pubads().setRequestNonPersonalizedAds(newConsentStatus === true ? 0 : 1);

          // Refresh ads and do other ads-related logic
          //window.googletag.pubads().refresh();

        });
      }

    }
  });

  </script>
  ​
  <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

                <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery.unveil.min.js?v=2.336" type="text/javascript"></script>
        <script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/magnific-popup/build.min.js?v=2.336"></script>
        <script type="text/javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/jquery.infinite-scroll-helper.min.js?v=2.336"></script>

        <!--photo swipe-->
        
          <!--ellipsis on multiple lines : dotdotdot-->
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/dotdotdot/jquery.dotdotdot.min.js?v=2.336" type="text/javascript"></script>

          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.min.js?v=2.336" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe-ui-default.min.js?v=2.336" type="text/javascript"></script>
          <!-- Add image display in boxes -->

        
        
				<!-- images lazyloading -->
				<script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/lazysizes.min.js?v=2.336"></script>
				<script type="text/javascript">
        	window.lazySizesConfig = window.lazySizesConfig || {};
        	window.lazySizesConfig.expand = 100;
        	window.lazySizesConfig.loadMode = 0;
			  </script>


        
		

                  

<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>

<!--
window.isMobile = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}

var xitiSiteid = '477270';
if( window.isMobile() ) xitiSiteid = '477270';


var ATTag = new ATInternet.Tracker.Tag({
	log: "logc1",
	logSSL: "logs4",
	secure: true,
	site: xitiSiteid,
	domain: "xiti.com"
});
ATTag.page.send({name: ""});
</script>
<!-- End AT Internet -->
                      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
      <script src="https://sdk.swisspay.ch"></script>
                <script>
                var smartWallSdk = new SmartWallSDK({
                    mode: 'backend',
                    language: 'fr',
                    environment: '',
                    userId: 'php-5c80ac18684466.05234239',
                    articleId: 'ce712afcc5cb401619e990a5f964149e',
                    endpoint: '/endpoints/smartwall',
                    apiData: {"dataBlock":{},"articleSelector":"#sp-sw-php-sdk-article","threshold":10,"finishBlockTruncate":false,"customCss":null,"scrollAfterUnlock":false,"globalUserIdToken":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJnbG9iYWxVc2VySWQiOiJwaHAtNWM4MGFjMTg2ODQ0NjYuMDUyMzQyMzkiLCJpYXQiOjE1NTE5MzY1MzYsImV4cCI6MTU1MjAyMjkzNiwiaXNzIjoiU3dpc3NQYXkifQ.iJ2g2qkheIHDNAC3fxloEFt5MSbsHryI2mM-RjCNrUk","metricsToken":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJzbWFydFdhbGxJZCI6OTEsIm9wdGlvbnNTZXRJZCI6MjYzLCJnbG9iYWxVc2VySWQiOiJwaHAtNWM4MGFjMTg2ODQ0NjYuMDUyMzQyMzkiLCJpYXQiOjE1NTE5MzY1MzYsImV4cCI6MTU1MjAyMjkzNiwiaXNzIjoiU3dpc3NQYXkifQ.mZbPXGKXEzb-IZEJH7kWpGnnH4OU9V7hhAnDXWfNSCI","callbackPayment":null,"smartwallId":91},
                    multiple: true,
                    selectorCSS: '#sp-sw-php-sdk-article.article-id-ce712afcc5cb401619e990a5f964149e',
                });
                </script>
        	<script language="javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/probance_tracker.js?v=2.336"></script>
<script>
var PROBANCE_tracker = new PROBANCE_trackers();
var crm = new PROBANCE_CRMTracker(
"b5oLhFSGQ1jgmwD",
"prob_track",
365,
"t3.probance.com/webtrax",
"idprob"
);
PROBANCE_tracker.setCRM(crm);
PROBANCE_tracker.doNotTrackOnInit();
PROBANCE_tracker.init();
PROBANCE_tracker.track(window.location.href);
</script>

          
    
    

    <!-- Carousel on HP Mobile with slick : http://kenwheeler.github.io/slick/ -->

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript">
    $('.carousel-inner').slick({
        centerMode: true,
        centerPadding: '8%',
        slidesToShow: 1,
        dots: true,
        arrows: false,
        dotsClass:'carousel-dots',
        autoplay: true,
        autoplaySpeed: 10000,
    });
</script>
    </body>
</html>
