<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>L&#039;Australie annule le visa de Novak Djokovic - Monaco-Matin</title>
            <link rel="stylesheet" href="https://cdn.assets02.nicematin.com/build/css/freemium.89ef357b.css">
             
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"737681","GrNM_rubrique":["tennis","sport"],"GrNM_locale":["monde"]};
</script>


            <link rel="canonical" href="https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" />
    
            <meta property="og:title" itemprop="headline" content="L&#039;Australie annule le visa de Novak Djokovic" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/000_9VC3PE-vezzWkBc.jpg?vh=0c5322&amp;ci_seal=c0e4cbe1ed" />
<meta name="description" property="og:description" content="Le N.1 mondial du tennis, dont le statut vaccinal est inconnu, avait obtenu une dérogation pour pouvoir se rendre à Melbourne en vue d&#039;y disputer le premier tournoi du Grand Chelem de l&#039;année. 
&quot;Les ressortissants étrangers qui ne disposent pas d&#039;un visa valide ou dont le visa a été annulé seront p" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-01-05T23:10:00+01:00" /><meta property="article:modified_time" content="2022-01-05T23:10:12+01:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json"> 
        {
        "@context" : ["http://schema.org/",
            {"mydomain": "https://www.monacomatin.mc"}],
        "@type" : "Article",
        "category" : "Tennis",
        "mainEntityOfPage" : {
            "@type" : "WebPage",
            "@id" : "https://google.com/article",
            "url" : "https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681"
        },
        "identifier": {
            "@type": "PropertyValue",
            "propertyID": "idArticle",
            "value":  "737681"
        },
        "headline" : "L&#039;Australie annule le visa de Novak Djokovic",
        "datePublished" : "1641420600",
        "dateModified" : "1641420612",
        "publisher" : {
            "@type" : "Organization",
            "name" : "Monaco-Matin",
            "logo" : {
            "@type" : "ImageObject",
            "url" : "https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.297",
            "width" : 380,
            "height" : 70
            }
        },
        "image" : {
            "@type" : "ImageObject",
            "url" : "000_9VC3PE-vezzWkBc.jpg?vh=0c5322&ci_seal=c0e4cbe1ed",
            "width" : 900,
            "height" : 450
        },
        "description" : "L&#039;Australie a annulé jeudi le visa de Novak Djokovic qui était arrivé à l&#039;aéroport de Melbourne dépourvu des documents nécessaires à l&#039;entrée dans le pays, ont indiqué les douanes australiennes.",
        "articleBody" : "Le N.1 mondial du tennis, dont le statut vaccinal est inconnu, avait obtenu une dérogation pour pouvoir se rendre à Melbourne en vue d&#039;y disputer le premier tournoi du Grand Chelem de l&#039;année. &quot;Les ressortissants étrangers qui ne disposent pas d&#039;un visa valide ou dont le visa a été annulé seront placés en détention et expulsés d&#039;Australie&quot;, ont déclaré les douanes.",
        "contentLocation" : {
            "@type" : "Place",
            "name" : "Monde"
        },
        "author" : {
            "@type" : "Person",
            "name" : "AFP"
        },
        "mydomain:idThematic" : "93",
        "mydomain:slugThematic" : "tennis",
        "mydomain:isSuscriber" : "false",
        "mydomain:isSolution" : "false",
        "mydomain:feeling" : "",
        "mydomain:uri" : "laustralie-annule-le-visa-de-novak-djokovic",
        "mydomain:sponsoring" : "0",
        "mydomain:imageTitle" : "Novak Djokovic",
        "mydomain:imageContent" : "/000_9VC3PE-vezzWkBc.jpg?vh=0c5322&ci_seal=c0e4cbe1ed",
        "mydomain:imageProvider" : "filerobot"
        }
        </script>

    
   
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
      
    

                
                
                        
                                                                            
        'page_template': 'article_detail',

        'post_subscriber': false,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        'post_info': true,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'Monde',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Tennis',
        'post_category_level_2': 'Sports',

        'post_publication_date' : '05/01/2022',
                'post_publication_date_days' : 0,

        'post_modification_date' : '05/01/2022',
                'post_modification_date_days' : 0,

        'post_author': 'AFP',
        'post_credits': 'Photo AFP',
        'post_length_words': 66,
        'post_id': "737681",
    
        'post_episod_name': "L&#039;Australie annule le visa de Novak Djokovic",

      'environnement': 'prod',
      });
      </script>
               
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>        
<!-- AB Tasty -->
<script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
<!-- END AB Tasty -->
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        
<header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">
                        <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
                                    <div class="search-bar no-mobile">
                                                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <button class="white"><i class="icon-search"></i></button>
                    <input name="search" type="text" placeholder="Recherche" />
                </form>
                                <div class="buttons connect">
                                            <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                                    </div>
            </div>
            <div class="categories">
                <ul>
                    <li class="hide">
                        <i class="icon-sun"></i>
                        <p>22°C</p>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/podcasts/">
                            <i class="icon-podcast"></i>
                            <p>Podcasts</p>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/video">
                            <i class="icon-video-play2"></i>
                            <p>Vidéo</p>
                        </a>
                    </li>
                </ul>
            </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-01-06">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li class="hide">
                        <a href="">
                            <i class="icon-newsletter"></i>
                            <p>Newsletter</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                    <a class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
    <div class="down-side">
        <ul>
                                                <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                                PartoutToujours
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/detente">
                                Loisirs
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                            </li>
                                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    
</header>
<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect "><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i> Mon compte</a></li>
                <li class="user-newsletter" >
                    <a href="">
                        <i class="icon-newsletter"></i> Newsletter
                    </a>
                </li>
            </ul>
        </div>
        <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                    <li><a class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" href="/annonces-officielles">Annonces</a></li>
                                    <li><a class="" target="_blank" href="/petites-annonces">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" href="/contribute">Contribuez</a></li>
                                    <li><a class="" target="_blank" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" href="https://abonnes.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    
<div id="article">

        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monde">Monde</a>
                <a class="thematic" target="_blank" href="/sujet/tennis">Tennis</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
        </div>
    <h1 class="article-title">L&#039;Australie annule le visa de Novak Djokovic</h1>
    <p class="article-excerpt">L&#039;Australie a annulé jeudi le visa de Novak Djokovic qui était arrivé à l&#039;aéroport de Melbourne dépourvu des documents nécessaires à l&#039;entrée dans le pays, ont indiqué les douanes australiennes.</p>
        <div class="publication">
        <strong><span class="author">AFP</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 05/01/2022 à 23:10, mis à jour le 05/01/2022 à 23:10            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="000_9VC3PE-vezzWkBc.jpg?vh=0c5322&amp;ci_seal=c0e4cbe1ed" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Novak Djokovic.</span>
                                            <strong>Photo AFP</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=L%27Australie%20annule%20le%20visa%20de%20Novak%20Djokovic%20via%20%40monaco_matin&url=https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=L%27Australie%20annule%20le%20visa%20de%20Novak%20Djokovic%20%3A%20https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" title="Partager sur WhatsApp" data-text="L&#039;Australie annule le visa de Novak Djokovic"  data-href="https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=L%27Australie%20annule%20le%20visa%20de%20Novak%20Djokovic%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Ftennis%2Flaustralie-annule-le-visa-de-novak-djokovic-737681" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="L&#039;Australie annule le visa de Novak Djokovic"  title="Commentaires" data-href="https://www.nicematin.com/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section class="article-block">   
                            
    <div>
       
    
            
                           
                                <div class="article--content-spacing">
        <p>Le N.1 mondial du tennis, dont le statut vaccinal est inconnu, avait obtenu une dérogation pour pouvoir se rendre à Melbourne en vue d'y disputer le premier tournoi du Grand Chelem de l'année.</p>
<p>"<em>Les ressortissants étrangers qui ne disposent pas d'un visa valide ou dont le visa a été annulé seront placés en détention et expulsés d'Australie"</em>, ont déclaré les douanes.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
            
            
            
                            
            
<div class="article--content-spacing">
    <div class="read">
        <h3 class="title">à lire aussi</h3>
        <p><a href="https://www.nicematin.com/tennis/open-daustralie-un-probleme-de-visa-suspend-lentree-de-novak-djokovic-en-australie-737613" >Open d&#039;Australie : un problème de visa suspend l&#039;entrée de Novak Djokovic en Australie</a></p>
    </div>
</div>
            
            
            
        
        
    
    

    </div>

    



                                                                
    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "5fca03a3b3a12420afb83dbb",
    });
    BeOpinionSDK.watch();
    }
    </script>

    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget"></div>
    </div>
                            
                        </section>

                    </div>


                    
                        <section id="comments" class="comments">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 window.gc_params = {
    sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
    graphcomment_id:'Nice-Matin01', //votre public key
    //disable_ads: true,
    uid: 737681,
    //sso_data: ""
 };

(function(){
    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js?' + Math.round(Math.random() * 1e8);
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
})();

 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
</script>                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681" data-widget-id="AR_20"></div>

                                            
                </section>

                    
                 

<aside id="desktop-right-col">

            
        
                        
            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/tennis/laustralie-annule-le-visa-de-novak-djokovic-737681">
    <article class="on-air-article" title="L&#039;Australie annule le visa de Novak Djokovic">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">05/01</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                L&#039;Australie annule le visa de Novak Djokovic
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/sante/sanofi-juge-responsable-dun-manque-de-vigilance-et-dinformation-sur-les-risques-de-la-depakine-737563">
    <article class="on-air-article" title="Sanofi jugé responsable d&#039;un manque de vigilance et d&#039;information sur les risques de la Dépakine">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">05/01</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Sanofi jugé responsable d&#039;un manque de vigilance et d&#039;information sur les risques de la Dépakine
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/covid-19-litalie-instaure-lobligation-vaccinale-pour-les-plus-de-50-ans-737671">
    <article class="on-air-article" title="Covid-19 : l&#039;Italie instaure l&#039;obligation vaccinale pour les plus de 50 ans">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">05/01</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Covid-19 : l&#039;Italie instaure l&#039;obligation vaccinale pour les plus de 50 ans
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/people/brigitte-bardot-ne-veut-pas-etre-vaccinee-contre-le-covid-19-737670">
    <article class="on-air-article" title="Brigitte Bardot ne veut pas être vaccinée contre le Covid-19">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">05/01</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Brigitte Bardot ne veut pas être vaccinée contre le Covid-19
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/automobile/le-champion-de-f1-lewis-hamilton-vend-sa-pagani-zonda-10-millions-deuros-737663">
    <article class="on-air-article" title="Le champion de F1 Lewis Hamilton vend sa Pagani Zonda 10 millions d’euros">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">05/01</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                <span class="subscriber">Abonnés</span>                Le champion de F1 Lewis Hamilton vend sa Pagani Zonda 10 millions d’euros
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/le-senat-reporte-lexamen-du-texte-sur-le-pass-vaccinal-a-la-semaine-prochaine-737665">
    <article class="on-air-article" title="Le Sénat reporte l&#039;examen du texte sur le pass vaccinal à la semaine prochaine">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">05/01</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Le Sénat reporte l&#039;examen du texte sur le pass vaccinal à la semaine prochaine
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">

                     
                <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/covid-19-un-troisieme-deces-enregistre-a-monaco-depuis-le-debut-de-lannee-737655">
                                    <figure class="article-main-picture">
              <img 
      ci-src="ambulance+secours+monaco.jpg?vh=eec5a4&amp;ci_seal=cd9522cc7d" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
        </div>        

        <a href="https://www.monacomatin.mc/sante/covid-19-un-troisieme-deces-enregistre-a-monaco-depuis-le-debut-de-lannee-737655">
            <span class="title">
                                                Covid-19 : un troisième décès enregistré à Monaco depuis le début de l&#039;année
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/on-a-visite-la-mysterieuse-tour-sarrasine-a-cap-dail-737533">
                                <div class="article-type">
                photos
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="Image+MON04Q402_JFO_TOUR+SARRASINE+CAP+DAIL-7GypojQL.jpg?vh=ae0ec5&amp;ci_seal=8275a4215b" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/menton">menton</a>
                <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
        </div>        

        <a href="https://www.monacomatin.mc/vie-locale/on-a-visite-la-mysterieuse-tour-sarrasine-a-cap-dail-737533">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                On a visité la mystérieuse tour Sarrasine à Cap-d&#039;Ail
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                        
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/football/quand-le-train-passe-tu-dois-le-prendre-les-premiers-mots-de-philippe-clement-a-las-monaco-737597">
                                    <figure class="article-main-picture">
              <img 
      ci-src="SPO05Q430_JFO_PHILIPPE+CEMENT+COACH+AS+MONACO-su8Ql5VC.jpg?vh=95087f&amp;ci_seal=f8377f9f3c" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/football">Football</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
                <a class="tag" target="_blank" href="/sujet/asmonaco">ASMonaco</a>
    </div>        

        <a href="https://www.monacomatin.mc/football/quand-le-train-passe-tu-dois-le-prendre-les-premiers-mots-de-philippe-clement-a-las-monaco-737597">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                &quot;Quand le train passe, tu dois le prendre&quot;... Les premiers mots de Philippe Clement à l&#039;AS Monaco
            </span>
        </a>
    </div>
</article>    
        <div id="pr-block-article-detail-col-right" class="dl-21725696 pr-block-container pr-block-marketing">
  <a class="figure" href="https://abonnes.nicematin.com/folders"
   target="_blank"
   title="Urgences saturées, médecins épuisés... Quels remèdes aux déserts médicaux ?"
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original/2021/12/copie-de-mm-solution-brouillon-1-1.gif?v=1640599411" 
      alt="Urgences saturées, médecins épuisés... Quels remèdes aux déserts médicaux ?"
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>

<script>

  $( ".dl-21725696" ).click(function() {
        
             dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'click'
                ,   'click_name': "auto_promo_article"
            });

        });


</script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/on-connait-les-resultats-de-la-vaste-campagne-de-depistage-contre-la-covid-19-dans-les-ecoles-de-monaco-737562">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+STE-RENTREE-AUTOTESTS-4-MzSYQzue.jpg?vh=73829c&amp;ci_seal=3f5db9d3f7" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
                <a class="tag" target="_blank" href="/sujet/covid-19">Covid-19</a>
    </div>        

        <a href="https://www.monacomatin.mc/sante/on-connait-les-resultats-de-la-vaste-campagne-de-depistage-contre-la-covid-19-dans-les-ecoles-de-monaco-737562">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                On connaît les résultats de la vaste campagne de dépistage contre la Covid-19 dans les écoles de Monaco
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/cyclisme/cyclisme-on-vous-devoile-le-parcours-du-prochain-paris-nice-737573">
                                    <figure class="article-main-picture">
              <img 
      ci-src="paris+nice+roglic.jpg?vh=d916e6&amp;ci_seal=ad81163fb7" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/france">france</a>
                <a class="thematic" target="_blank" href="/sujet/cyclisme">Cyclisme</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
        </div>        

        <a href="https://www.monacomatin.mc/cyclisme/cyclisme-on-vous-devoile-le-parcours-du-prochain-paris-nice-737573">
            <span class="title">
                                                Cyclisme: on vous dévoile le parcours du prochain Paris-Nice
            </span>
        </a>
    </div>
</article>    

                    <div class="sticky-multi-level-container">
                        <div class="sticky-content">
                                    <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                        </div>
                    </div>
                </div>

                    </div>

        

</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets02.nicematin.com/build/runtime.87cc3605.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                                                                                           
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcasts</a></li>
        <li><a href="https://abonnes.monacomatin.mc/"><i class="logo-nmp mm"></i>Abonnés</a></li>
        <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-01-06"><i class="icon-newspaper"></i>Journal</a></li>
        <li><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i>Compte</a></li>
    </ul>
</nav>


        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact/service-clients">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-01-06">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('164')
        .subscribe(function (consentStatus) {

        if ((consentStatus === true || consentStatus === false) && !document.getElementById('widgets-outbrain-tag')) {

            var ob = document.createElement('script');
            ob.setAttribute('id', 'widgets-outbrain-tag');
            ob.setAttribute('type', 'text/javascript');
            ob.setAttribute('async', 'async');
            ob.setAttribute('src', '//widgets.outbrain.com/outbrain.js?i=fac0abef');
            document.body.appendChild(ob);

        }

        });
    });
</script>    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets03.nicematin.com/build/0.5504e88b.js"></script><script src="https://cdn.assets02.nicematin.com/build/1.3ce6692b.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.21ce0d21.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/3.5ddb6e07.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.d417ceb8.js"></script>
    
                    
    <!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>


    <script src="https://cdn.assets01.nicematin.com/build/js/freemium/article.4e81c668.js"></script>

            
        
    
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",         'login_url':  "https://abonnes.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/737681",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=737681",
        'short_article_url' : "https://www.monacomatin.mc/a/737681",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
    };

    // PageType
            
                
              window.pooolConfig.event.page_view = "free";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // Brand logo (based on sitename)
                                window.pooolConfig.style.brand_logo = 'https://nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->


    

</body>
</html>
