<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <title>Les Emirats font leur entrée dans le métavers - Monaco-Matin</title>

  <link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Raleway:ital,wght@0,300;0,400;0,500;0,600;0,700;0,900;1,300;1,400;1,500;1,600;1,700;1,900&display=swap"
      rel="stylesheet">

       
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":false,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","cover":"div-gpt-ad-cover","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_haute_mobile":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"cover":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["banniere_haute","pave_haut_mobile","cover","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","cover","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"cover":{"target_name":"cover","display_behaviour":"load"}},"article_id":"797866","GrNM_rubrique":["technologie"],"GrNM_locale":["monde"]};
</script>

    <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=technologie;GrNM_locale=monde;article_id=797866"}
</script>

                                                <meta name="keywords" content="Technologie"/>
    
    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="free"/>
    <meta property="article:location" content="region:fra"/>
    
            <link rel="canonical" href="https://www.nicematin.com/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" />
    
            <meta property="og:title" itemprop="headline" content="Les Emirats font leur entrée dans le métavers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" />

    <meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/earth-gc041f1ac2_1920-LtQ3hjU2.jpg?ci_seal=99574956e1" />
<meta name="description" property="og:description" content="C&#039;est entre les murs du Musée du Futur à Dubaï, un bâtiment à l&#039;architecture hors-norme en forme d&#039;anneau, que le riche émirat du Golfe a accueilli pendant deux jours des centaines de représentants des géants mondiaux de la tech venus explorer le potentiel du métavers. 
Objectif affiché: attirer 1." />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-10-03T08:08:00+02:00" /><meta property="article:modified_time" content="2022-10-03T07:48:14+02:00" />    
                    
                                
                    
                    
                    
                    
                    
            
                                            
                     
    
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>
          <link rel="stylesheet" href="https://cdn.assets01.nicematin.com/build/css/freemium.9bb50202.css">
  
      <script type="text/javascript" src="//sac.ayads.co/sublime/36715/prebid"></script>
  
      <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
                    
                    
    'page_template': 'article_detail',

    'post_subscriber': false,
    'post_sponsored': false,
    'post_alert': false,
    'post_solution': false,
    'post_info': true,

    'post_format': '',
    'post_content': '',
    'post_location_city': 'Monde',
    'post_location_territory': '',
    'post_tags': '',
    'post_category_level_1': 'Technologie',
    'post_category_level_2': '',

    'post_publication_date': '03/10/2022',
        'post_publication_date_days': 0,

    'post_modification_date': '03/10/2022',
        'post_modification_date_days': 0,

    'post_author': 'AFP',
    'post_credits': 'Photo Pixabay',
    'post_length_words': 674,
    'post_id': "797866",

    'post_episod_name': "Les Emirats font leur entrée dans le métavers",
        'environnement': 'prod',
      });
    </script>
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>    <script src="https://cdn.assets02.nicematin.com/build/runtime.0019bcc9.js"></script><script src="https://cdn.assets01.nicematin.com/build/185.dae1df71.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/datalayer.dbf36429.js"></script>
  
        <script type="text/javascript">
var userDataLayer = []
</script>
  
      <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
      <script type="text/javascript">
        var batchConf = {
            serviceWorkerPathOverride: "/build/js/batchsdk-worker-loader.js",
            apiKey: 'F4B8C66DA54A49E89085A203A32A1FC3',
            subdomain: 'monacomatin',
            authKey: '2.1YY6ACCRVGRXVuiIoMLjLQ/uJuxXilLVH6tvuGgXf74=',
                        vapidPublicKey: 'BHa1nWAQwuSJ8SsmQNzxd322nbfK4ke3MSWX9VRiHnNxJBRyqpSHA4pP/nbMuEhbcR0+6c2e0V1drMj8Slqe6iw='
        };
        var batchCustomerUserId = null;
    </script>
</head>

<body class="article-details">

  <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY --------
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY --------
</script>
<!-- end script Gravity -->

  <header id="menu-header" class="mm">
    <nav class="ribbon-top">
        <ul class="left">

                            <li class="burger-menu">
                    <span id="burger-menu-button-toggler" class="item item-big">
                        <i class="icon-burger"></i>
                    </span>
                </li>
            
                            <li class="hide-down-md hide-up-xl">
                    <a class="item item-hover item-journal" href="/newspapers">
                        <img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/staticjel/xlarge/monacomatin/monaco/2022-10-03.jpg?w=70&h=50&gravity=north&u2d=2022100309" alt="Journal du jour"/>
                        <p>Le journal</p>
                    </a>
                </li>
                <li class="hide-down-xl">
                    <a class="item  item-big search" href="https://www.monacomatin.mc/recherche">
                        <i class="icon-search"></i>
                    </a>
                </li>
                <li class="hide-down-xl">
                    <i class="separator"></i>
                </li>
                <li class="hide-down-xl">
                    <a class="item item-hover" href="https://www.monacomatin.mc/podcasts/">
                        <i class="icon-podcast"></i>
                        <p>Podcasts</p>
                    </a>
                </li>
                <li class="hide-down-xl">
                    <a class="item item-hover" href="https://www.monacomatin.mc/sujet/video">
                        <i class="icon-video-play2"></i>
                        <p>Vidéo</p>
                    </a>
                </li>
                <li class="hide-down-xl">
                    <a class="item item-hover"
                       href="/newsletters">
                        <i class="icon-newsletter"></i>
                        <p>Newsletters</p>
                    </a>
                </li>
                    </ul>
        <ul class="middle">
            <li>
                <a class="item logo" href="https://www.monacomatin.mc/">
                                            <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin"/>
                                    </a>
            </li>
        </ul>
        <ul class="right">
                            <li class="hide-down-xl">
                    <a class="item item-hover item-journal" href="/newspapers">
                        <img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/staticjel/xlarge/monacomatin/monaco/2022-10-03.jpg?w=70&h=50&gravity=north&u2d=2022100309" alt="Journal du jour"/>
                        <p>Le journal</p>
                    </a>
                </li>
                                                            <li class="hide-down-lg">
                        <a data-label="Se connecter" class="button" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                    </li>
                                <li>
                    <a data-label="Abonnez-vous" class="button yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                </li>
                    </ul>
    </nav>
            <nav id="menu-header-ribbon-bottom" class="ribbon-bottom">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                                PartoutToujours
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Annonces</span>
                                                                                                                                                                                <ul class="submenu">
                                                                            <li class="">
                                                                                            <a data-label="Immobilier" href="http://immo.nicematin.com/">Immobilier</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Déposez une petite annonce" href="/petites-annonces">Déposez une petite annonce</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Emploi" href="https://emploi.nicematin.com/">Emploi</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Avis de décès" href="/carnet-avis-deces">Avis de décès</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Annonces Légales" href="/annonces/annonces-legales/">Annonces Légales</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                                                                                                                                                                <ul class="submenu">
                                                                            <li class="">
                                                                                            <a data-label="Nice"
                                                   href="https://www.monacomatin.mc/ville/nice">
                                                    Nice
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Saint-Laurent-du-Var"
                                                   href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                                    Saint-Laurent-du-Var
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Cagnes-sur-Mer"
                                                   href="https://www.monacomatin.mc/ville/cagnes">
                                                    Cagnes-sur-Mer
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Cannes"
                                                   href="https://www.monacomatin.mc/ville/cannes">
                                                    Cannes
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Antibes"
                                                   href="https://www.monacomatin.mc/ville/antibes">
                                                    Antibes
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Grasse"
                                                   href="https://www.monacomatin.mc/ville/grasse">
                                                    Grasse
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Menton"
                                                   href="https://www.monacomatin.mc/ville/menton">
                                                    Menton
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Monaco"
                                                   href="https://www.monacomatin.mc/ville/monaco">
                                                    Monaco
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Vallées"
                                                   href="https://www.monacomatin.mc/ville/vallees">
                                                    Vallées
                                                </a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                            </ul>
        </nav>
    </header>

    <div id="menu-burger-wrapper">
        <nav class="menu-burger">
            <ul class="menu-burger-icons">
                <li><a href="#" class="menu-burger-close item-big"><i class="icon-close"></i></a></li>
            </ul>

            <ul class="menu-burger-newspaper">
                <li>
                    <a href="/newspapers"><img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/staticjel/xlarge/monacomatin/monaco/2022-10-03.jpg?w=115&h=80&gravity=north&u2d=2022100309" alt="Journal du jour"/></a>
                </li>
                <li class="menu-burger-newspaper-date">
                    <span>Lundi 3 octobre</span>
                    <a class="menu-burger-newspaper-button" href="/newspapers">
                        Lire le journal
                    </a>
                </li>
            </ul>

            <ul class="menu-burger-links">
                <li>
                    <a class="user-connect"
                       href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        Mon compte
                    </a>
                </li>

                <li>
                    <a class="solution" href="/folders">
                        Dossiers Solutions
                    </a>
                </li>
            </ul>

                            <ul class="menu-burger-submenu">
                    <li>
                        <strong data-content="headings">Rubriques</strong>
                        <ul>
                                                                                                <li><a data-label="Solutions" class="nmp-color"
                                           href="https://www.monacomatin.mc/sujet/solutions">Solutions</a>
                                    </li>
                                                                    <li><a data-label="PartoutToujours" class=""
                                           href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a>
                                    </li>
                                                                    <li><a data-label="Faits de société" class=""
                                           href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a>
                                    </li>
                                                                    <li><a data-label="Faits divers" class=""
                                           href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a>
                                    </li>
                                                                    <li><a data-label="Économie" class=""
                                           href="https://www.monacomatin.mc/sujet/economie">Économie</a>
                                    </li>
                                                                    <li><a data-label="Politique" class=""
                                           href="https://www.monacomatin.mc/sujet/politique">Politique</a>
                                    </li>
                                                                    <li><a data-label="Santé" class=""
                                           href="https://www.monacomatin.mc/sujet/sante">Santé</a>
                                    </li>
                                                                    <li><a data-label="Food" class=""
                                           href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a>
                                    </li>
                                                                    <li><a data-label="Sports" class=""
                                           href="https://www.monacomatin.mc/sujet/sport">Sports</a>
                                    </li>
                                                                    <li><a data-label="AS Monaco" class=""
                                           href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a>
                                    </li>
                                                                    <li><a data-label="Culture" class=""
                                           href="https://www.monacomatin.mc/sujet/culture">Culture</a>
                                    </li>
                                                                    <li><a data-label="Loisirs" class=""
                                           href="https://www.monacomatin.mc/sujet/detente">Loisirs</a>
                                    </li>
                                                                                    </ul>
                    </li>

                    <li>
                        <strong data-content="localities">Localités</strong>
                        <ul>
                                                            <li><a data-label="Nice"
                                       href="https://www.monacomatin.mc/ville/nice">Nice</a>
                                </li>
                                                            <li><a data-label="Saint-Laurent-du-Var"
                                       href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a>
                                </li>
                                                            <li><a data-label="Cagnes-sur-Mer"
                                       href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a>
                                </li>
                                                            <li><a data-label="Cannes"
                                       href="https://www.monacomatin.mc/ville/cannes">Cannes</a>
                                </li>
                                                            <li><a data-label="Antibes"
                                       href="https://www.monacomatin.mc/ville/antibes">Antibes</a>
                                </li>
                                                            <li><a data-label="Grasse"
                                       href="https://www.monacomatin.mc/ville/grasse">Grasse</a>
                                </li>
                                                            <li><a data-label="Menton"
                                       href="https://www.monacomatin.mc/ville/menton">Menton</a>
                                </li>
                                                            <li><a data-label="Monaco"
                                       href="https://www.monacomatin.mc/ville/monaco">Monaco</a>
                                </li>
                                                            <li><a data-label="Vallées"
                                       href="https://www.monacomatin.mc/ville/vallees">Vallées</a>
                                </li>
                                                    </ul>
                    </li>

                    <li>
                        <strong data-content="legal-ads">Annonces</strong>
                        <ul>
                                                            <li>
                                                                            <strong data-content="annonces_legales">Annonces légales</strong>
                                        <ul class="legalplus-links">
                                                                                            <li>
                                                    <a data-label="legalplus-read-nm" href="/annonces/annonces-legales/">Consulter les annonces légales publiées sur monacomatin.com
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="legalplus-create-individuals" href="https://legales-nicematin.fr/">Publier une annonce légale
                                                                                                                    <span>Sociétés et particuliers</span>
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="legalplus-create-pro" href="https://pro.legales-nicematin.fr/">Publier une annonce légale
                                                                                                                    <span>Professions du chiffre et du droit, collectivités</span>
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="legalplus-pro-read-market" href="https://consultation.legales-nicematin.fr/">Marché public &amp; annonces légales
                                                                                                                    <span>Espace consultation et archivage</span>
                                                                                                            </a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Avis de décès" href="/carnet-avis-deces">Avis de décès</a>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Emploi" href="https://emploi.nicematin.com/">Emploi</a>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Déposez une petite annonce" href="/petites-annonces">Déposez une petite annonce</a>
                                                                    </li>
                                                            <li>
                                                                            <strong data-content="immobilier">Immobilier</strong>
                                        <ul class="legalplus-links">
                                                                                            <li>
                                                    <a data-label="immo-create" href="/petites-annonces">Publier une annonce immo
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="immo-read" href="http://immo.nicematin.com/">Consulter une annonce immo
                                                                                                            </a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>

                    <li>
                        <strong data-content="more">Et aussi</strong>
                        <ul>
                                                            <li><a class="" target="_blank"
                                       data-label="Contribuez"
                                       href="/contribute">Contribuez</a>
                                </li>
                                                            <li><a class="" target="_blank"
                                       data-label="Nous contacter"
                                       href="/contact/service-clients">Nous contacter</a>
                                </li>
                                                            <li><a class="" target="_blank"
                                       data-label="FAQ"
                                       href="https://www.monacomatin.mc/faq">FAQ</a>
                                </li>
                                                            <li><a class="" target="_blank"
                                       data-label="CGV"
                                       href="https://www.monacomatin.mc/cgv">CGV</a>
                                </li>
                                                            <li><a class="" target="_blank"
                                       data-label="CGU"
                                       href="https://www.monacomatin.mc/cgu">CGU</a>
                                </li>
                                                            <li><a class="" target="_blank"
                                       data-label="Politique de confidentialité"
                                       href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a>
                                </li>
                                                            <li><a class="" target="_blank"
                                       data-label="Mentions légales"
                                       href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a>
                                </li>
                                                    </ul>
                    </li>

                </ul>

            

            <ul class="menu-burger-followus">
                <li class="menu-burger-followus-title">Suivez-nous sur <br/>Les réseaux sociaux</li>
                <li class="menu-burger-followus-list">
                    <a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook-circle"></i>
                    </a>
                    <a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter-circle"></i>
                    </a>
                    <a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram-circle"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>



<main id="freemium_content">
  

<div id="article">
                    <div id="banniere_haute" class="ad-slot-container sticky-ad">
            <div id="div-gpt-ad-banniere_haute"></div>
        </div>

        <div class="ad-slot-container">
            <div id="div-gpt-ad-cover"></div>
        </div>

                <div id="pre_home" class="ad-slot-container">
            <div id="div-gpt-ad-pre_home"></div>
        </div>
    
    <section class="global-page">
        <article class="content">

            <header id="article-header">
            <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monde">Monde</a>
    
            <a class="thematic" target="_blank" href="/sujet/technologie">Technologie</a>
    
    </div>        <h1 class="article-title">Les Emirats font leur entrée dans le métavers</h1>
        <p class="article-excerpt">Les Emirats arabes unis, qui ambitionnent de devenir un acteur majeur dans le domaine des sciences et des technologies, ont annoncé cette semaine le lancement d&#039;une antenne de leur ministère de l&#039;Economie dans le métavers, ce monde virtuel présenté comme l&#039;avenir d&#039;internet.</p>        <div class="publication">
            <strong><span class="author">AFP</span></strong>            <span class="puce"></span>
                            <span class="published-at">Publié le 03/10/2022 à 08:08, mis à jour le 03/10/2022 à 07:48</span>
                    </div>
    </header>
            <div class="sticky-container">
                <section id="article-info">

                                <figure class="article-main-picture">
          <img ci-src="earth-gc041f1ac2_1920-LtQ3hjU2.jpg?ci_seal=99574956e1"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
                    <figcaption class="credits">
                <span>Photo d&#039;illustration.</span>
                                    <strong>Photo Pixabay</strong>
                            </figcaption>
            </figure>
    
                    <div >
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Les%20Emirats%20font%20leur%20entr%C3%A9e%20dans%20le%20m%C3%A9tavers%20via%20%40monaco_matin&url=https://www.nicematin.com/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Les%20Emirats%20font%20leur%20entr%C3%A9e%20dans%20le%20m%C3%A9tavers%20%3A%20https://www.nicematin.com/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" title="Partager sur WhatsApp" data-text="Les Emirats font leur entrée dans le métavers"  data-href="https://www.nicematin.com/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Les%20Emirats%20font%20leur%20entr%C3%A9e%20dans%20le%20m%C3%A9tavers%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Ftechnologie%2Fles-emirats-font-leur-entree-dans-le-metavers-797866" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li>
        <li class="comment"><a class="reverse" href="#comments" data-text="Les Emirats font leur entrée dans le métavers"  title="Commentaires" data-href="https://www.nicematin.com/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>
                        <section id="full-text" class="article-block">
                            
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
    
    
                        
                                <div class="article--content-spacing">
        <p>C'est entre les murs du Musée du Futur à Dubaï, un bâtiment à l'architecture hors-norme en forme d'anneau, que le riche émirat du Golfe a accueilli pendant deux jours des centaines de représentants des géants mondiaux de la tech venus explorer le potentiel du métavers.</p>
<p>Objectif affiché: attirer 1.000 entreprises spécialisées dans la blockchain et les technologies virtuelles pour faire de Dubaï, connue pour ses projets immobiliers pharaoniques, <em>"l'une des dix plus grandes économies du métavers au monde"</em> d'ici 2030. Avec, à la clé, 4 milliards de dollars de contribution au PIB et la création de 40.000 emplois.</p>
<p>Propulsé sur le devant de la scène à l'été 2021, le métavers désigne un univers numérique et social, censé prolonger la réalité physique via la réalité augmentée ou virtuelle, et faire passer internet de la 2D à la 3D.</p>
<h2 class="title9">Génération Z</h2>
<p>Pour l'heure, cet univers immersif dans lequel les internautes sont sensés pouvoir se divertir, étudier ou travailler, est encore en phase de "test", reconnaît le ministre émirati de l'Économie, Abdallah ben Touq Al-Marri, dans un entretien avec l'AFP. Mais la pandémie a "accéléré" la tendance, selon lui.</p>
<p>Selon le ministre, les Emirats, où plus de 90% des 10 millions d'habitants sont des expatriés, attirent depuis deux ans de plus en plus <em>"d'investissements et de nouveaux talents"</em>.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p>Le pays a récemment assoupli ses conditions de résidence avec un nouveau visa dans le but de dynamiser son économie en attirant des travailleurs hautement qualifiés, comme les médecins, les ingénieurs, les scientifiques ou les artistes.</p>
<p>Il s'est également doté d'une loi sur les actifs virtuels, créé une autorité de régulation des cryptoactifs, et accueilli d'importantes plateformes d'échange de cryptomonnaies.</p>
<p><em>"Nos employés ont été formés pour qu'ils puissent s'immerger dans le métavers et interagir avec la génération Z"</em>, très friandes de services en lignes, affirme M. Marri.</p>
<p>Cette génération, née après 1990 et fan de jeux vidéo, fait l'objet de toutes les convoitises, notamment au Moyen-Orient, où près d'un tiers de la population a moins de trente ans.</p>
<h2 class="title9">Conquête virtuelle de Mars</h2>
<p>Carrefour mondial de la finance, du transport aérien et des influenceurs, Dubaï, désormais pauvre en pétrole, a connu une ascension spectaculaire en misant sur le tourisme de luxe, un secteur immobilier hyperactif et, plus récemment, les nouvelles technologies.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article2"><span class="place-holder">&nbsp;</span></div></div>
<p>Une formule qui séduit les entrepreneurs comme Amin Al Zarouni, fondateur de Bedu ("bédouins" en arabe), l'une des premières startups émiraties qui s'est lancée dans le métavers avec un projet baptisé 2117, inspiré des ambitions spatiales de l'émir de Dubaï qui veut installer la première colonie sur Mars d'ici 100 ans.</p>
<p>Les utilisateurs du métavers peuvent ainsi acheter un billet pour monter à bord d'une navette virtuelle transportant les premiers colons vers la planète rouge.</p>
<p><em>"Plusieurs d'entre nous ne vivrons pas assez longtemps pour voir cette mission de nos propres yeux"</em>, explique le jeune entrepreneur. <em>"Nous allons donc tenter de reproduire cette expérience dans le métavers"</em>.</p>
<p>Si cet univers immersif reste encore limité à une certaine niche de la tech, le métavers pourrait injecter 360 milliards de dollars au PIB des pays du Moyen-Orient, de l'Afrique du Nord et de la Turquie dans 10 ans, souligne Meta, maison mère de Facebook et Instagram, dans un mail envoyé à l'AFP, citant Analysis Group, un cabinet de conseil économique.</p>
<p>Le géant américain des technologies admet toutefois que, pour y arriver, <em>"beaucoup d'infrastructures et de technologies doivent encore être déployées"</em>. Mais<em> "nous savons aussi que lorsqu'il y a des politiques en place pour encourager l'innovation"</em> cela accélère les investissements en donnant <em>"un signal clair à l'ensemble de l'écosystème"</em>.</p>
<p>C'est ce qu'on voit à Dubaï, selon Meta, qui affirme que les Emirats possèdent<em> "une stratégie claire pour accélérer l'adoption du métavers et attirer les investissements"</em> pour son développement.</p>
    </div>
            
            
            
            
            
            
            
            
        
    
    
</div>

                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
            </div>
    <div class="poool-backdrop"></div>
</div>                                                            
                                                                                                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" data-widget-id="AR_22"></div>
                                
                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 797866,
  };

</script>                                                    </section>

                    </div>


                    
                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/technologie/les-emirats-font-leur-entree-dans-le-metavers-797866" data-widget-id="AR_20"></div>
                    
                </section>

                                                    
<aside id="desktop-right-col">

                                                            
    <div class="on-air-container">
        <div class="on-air-title"><span class="circle"></span> Le direct</div>
        <div class="on-air-article-container">
                                        <a href="https://www.monacomatin.mc/info-trafic/des-bouchons-sur-la8-ralentissent-votre-parcours-797873">
    <article class="on-air-article" title="Des bouchons sur l&#039;A8 ralentissent votre parcours">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">08:55</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Des bouchons sur l&#039;A8 ralentissent votre parcours</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/sante/tout-ce-quil-faut-savoir-sur-la-nouvelle-campagne-de-vaccination-contre-la-covid-19-qui-demarre-ce-lundi-797872">
    <article class="on-air-article" title="Tout ce qu&#039;il faut savoir sur la nouvelle campagne de vaccination contre la Covid-19 qui démarre ce lundi">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">08:49</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Tout ce qu&#039;il faut savoir sur la nouvelle campagne de vaccination contre la Covid-19 qui démarre ce lundi</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/justice/il-conviait-les-copines-de-ses-filles-a-la-piscine-familiale-linsoupconnable-prof-et-elu-local-etait-un-pedophile-son-proces-souvre-a-strasbourg-797871">
    <article class="on-air-article" title="Il conviait les copines de ses filles à la piscine familiale: l&#039;insoupçonnable prof et élu local était un pédophile, son procès s&#039;ouvre à Strasbourg">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">08:35</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Il conviait les copines de ses filles à la piscine familiale: l&#039;insoupçonnable prof et élu local était un pédophile, son procès s&#039;ouvre à Strasbourg</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/economie/qui-sont-les-laureats-des-prix-ey-de-lentrepreneur-de-lannee-sud-est-797358">
    <article class="on-air-article" title="Qui sont les lauréats des prix EY de l&#039;Entrepreneur de l&#039;année Sud-Est?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">08:30</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Qui sont les lauréats des prix EY de l&#039;Entrepreneur de l&#039;année Sud-Est?</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/education/pourquoi-la-penurie-de-personnel-pour-accompagner-les-eleves-handicapes-sevit-dans-la-region-mentonnaise-797788">
    <article class="on-air-article" title="Pourquoi la pénurie de personnel pour accompagner les élèves handicapés sévit dans la région mentonnaise">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">08:30</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Pourquoi la pénurie de personnel pour accompagner les élèves handicapés sévit dans la région mentonnaise</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/conflits/guerre-en-ukraine-en-direct-les-deputes-francais-vont-debattre-du-conflit-et-de-ses-consequences-a-lassemblee-nationale-797870">
    <article class="on-air-article" title="Guerre en Ukraine en direct: les députés français vont débattre du conflit et de ses conséquences à l&#039;Assemblée nationale">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">08:27</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Guerre en Ukraine en direct: les députés français vont débattre du conflit et de ses conséquences à l&#039;Assemblée nationale</span>
            </div>
        </header>
    </article>
</a>                    </div>
        <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
    </div>

                    
        <div class="desktop-right-col-sticky">
                            <div class="sticky-multi-level-container ">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                                        
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/football/las-monaco-se-regale-contre-nantes-grace-a-un-triple-de-ben-yedder-4-1-797732">
                    <figure class="article-main-picture">
          <img ci-src="SPOPQRXXQ228_CD_AS+MONACO+VS+NANTES-UDVeh7Dd.jpg?vh=cebf37&amp;ci_seal=fca500af1d"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/football">Football</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/football/las-monaco-se-regale-contre-nantes-grace-a-un-triple-de-ben-yedder-4-1-797732">
            <span class="title">
                                                L&#039;AS Monaco se régale contre Nantes grâce à un triplé de Ben Yedder (4-1)
            </span>
        </a>
    </div>
</article>            
                                            
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/urbanisme/attention-la-circulation-sera-perturbee-des-ce-lundi-entre-monaco-et-menton-jusquen-2024-797620">
                    <figure class="article-main-picture">
          <img ci-src="Image+MENXXQ200_JFO_EMBOUTEILLAGES_EST-lLD1oDuT.jpg?vh=80d866&amp;ci_seal=e0a57c36cd"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/menton">menton</a>
    
            <a class="thematic" target="_blank" href="/sujet/urbanisme">Urbanisme</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/urbanisme/attention-la-circulation-sera-perturbee-des-ce-lundi-entre-monaco-et-menton-jusquen-2024-797620">
            <span class="title">
                                                Attention, la circulation sera perturbée dès ce lundi entre Monaco et Menton... jusqu&#039;en 2024
            </span>
        </a>
    </div>
</article>                        
                    </div>
                </div>

                <div class="sticky-next-level">
                    
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sport/charles-leclerc-deuxieme-du-grand-prix-de-singapour-derriere-sergio-perez-797718">
                    <figure class="article-main-picture">
          <img ci-src="protec/DATA_ART_10096029-2cuTpbU0.jpg?vh=c21de9&amp;ci_seal=fee43bbf8e"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
            <a class="thematic" target="_blank" href="/sujet/auto">Auto</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/sport/charles-leclerc-deuxieme-du-grand-prix-de-singapour-derriere-sergio-perez-797718">
            <span class="title">
                                                Charles Leclerc deuxième du Grand Prix de Singapour derrière Sergio Pérez
            </span>
        </a>
    </div>
</article>            
            <div class="dl-389012024 pr-block-container">
    <a class="figure" href="" target="_blank" title="">

        <img ci-src="https://static01.nicematin.com/media/npo/original?v="
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
            lg: {w:300, h:250},
            xl: {w:300, h:250}
        }"  >
    </a>
      </div>

  <script>
    $( ".dl-389012024" ).click(function() {
      dataLayer.push({
        'event': 'user_action',
        'event_name': 'click',
        'click_name': "auto_promo_article"
      });
    });
  </script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/cinema/la-saison-du-cinema-lancee-a-linstitut-audiovisuel-de-monaco-797636">
                    <figure class="article-main-picture">
          <img ci-src="afp/10091483-67eXnIKt.jpg?vh=605240&amp;ci_seal=1649f77c15"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/cinema">Cinéma</a>
            <a class="thematic" target="_blank" href="/sujet/culture">Culture</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/cinema/la-saison-du-cinema-lancee-a-linstitut-audiovisuel-de-monaco-797636">
            <span class="title">
                <span class="subscriber"></span>                                La saison du cinéma lancée à l&#039;Institut audiovisuel de Monaco
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/conflits/qui-sont-les-oligarques-ukrainiens-du-bataillon-monaco-lenquete-exclusive-de-nice-matin-796821">
                    <figure class="article-main-picture">
          <img ci-src="Template+illustrations+proces+14+juillet+%2839%29-EeyVPp78.png?vh=c0100e&amp;ci_seal=e17a752ee9"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monde">monde</a>
    
            <a class="thematic" target="_blank" href="/sujet/conflits">Conflits</a>
    
            <a class="tag" target="_blank" href="/sujet/criseukraine">criseukraine</a>
            <a class="tag" target="_blank" href="/sujet/bataillonmonaco">bataillonmonaco</a>
    </div>        

        <a href="https://www.monacomatin.mc/conflits/qui-sont-les-oligarques-ukrainiens-du-bataillon-monaco-lenquete-exclusive-de-nice-matin-796821">
            <span class="title">
                                                Qui sont les oligarques ukrainiens du &quot;bataillon Monaco&quot;? L&#039;enquête exclusive de Nice-Matin
            </span>
        </a>
    </div>
</article>    

                                                                        <div class="sticky-multi-level-container">
                                <div class="sticky-content">
                                            <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                            <div id="ultimedia_wrapper"></div>

<script type="text/javascript">
    var mdtk = {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
            
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                                </div>
                            </div>
                                                            </div>
                    </div>
    </aside>
                            </div>
        </article>

                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
    </section>
</div>
    
<script src="https://cdn.assets03.nicematin.com/build/js/ad/prebid.5a79dede.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                
                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }

    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div>
</main>

<nav id="bottom-menu">
  <ul>
    <li><a href="https://www.monacomatin.mc/newspapers"><i class="icon-newspaper"></i>Le journal</a></li>
    <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
    <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-live"></i>Le direct</a></li>
    <li><a href="https://www.monacomatin.mc/sujet/video"><i class="icon-video-play2"></i>Vidéos</a></li>
    <li>
              <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user2"></i>Se connecter</a>
          </li>
  </ul>
</nav>

        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces/annonces-legales/">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/index-de-egalite-professionnelle-au-sein-du-groupe-nice-matin">Index de l'égalite professionnelle</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                                                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
      <script>
    var NMConfig = {
      channel: "monacomatin",
      acronym: "mm",
      default_img: "monacomatin/default.png",
      path: {"subscription":"https:\/\/www.monacomatin.mc\/abonnement\/offre\/678","base_url":{"main":"https:\/\/www.monacomatin.mc","freemium":"https:\/\/www.monacomatin.mc","filerobot_cdn":"https:\/\/fyooyzbm.filerobot.com\/v7\/","filerobot_store":"https:\/\/fyooyzbm.airstore.io\/"},"img":["https:\/\/static01.nicematin.com\/media\/npo\/","https:\/\/static02.nicematin.com\/media\/npo\/","https:\/\/static03.nicematin.com\/media\/npo\/","https:\/\/static04.nicematin.com\/media\/npo\/","https:\/\/static05.nicematin.com\/media\/npo\/"],"jel":["https:\/\/static01.nicematin.com\/media\/staticjel\/","https:\/\/static02.nicematin.com\/media\/staticjel\/","https:\/\/static03.nicematin.com\/media\/staticjel\/","https:\/\/static03.nicematin.com\/media\/staticjel\/","https:\/\/static03.nicematin.com\/media\/staticjel\/"],"assets":["https:\/\/cdn.assets01.nicematin.com\/assets\/","https:\/\/cdn.assets02.nicematin.com\/assets\/","https:\/\/cdn.assets03.nicematin.com\/assets\/","https:\/\/cdn.assets04.nicematin.com\/assets\/","https:\/\/cdn.assets05.nicematin.com\/assets\/"],"static":["https:\/\/cdn.static01.nicematin.com\/media\/static\/","https:\/\/cdn.static02.nicematin.com\/media\/static\/","https:\/\/cdn.static03.nicematin.com\/media\/static\/","https:\/\/cdn.static04.nicematin.com\/media\/static\/","https:\/\/cdn.static05.nicematin.com\/media\/static\/"],"offers":["https:\/\/cdn.static01.nicematin.com\/media\/offers\/","https:\/\/cdn.static02.nicematin.com\/media\/offers\/","https:\/\/cdn.static03.nicematin.com\/media\/offers\/","https:\/\/cdn.static04.nicematin.com\/media\/offers\/","https:\/\/cdn.static05.nicematin.com\/media\/offers\/"]},
          };
        var NMAuth = {user: {"userId":0,"isConnected":false,"userEmail":""} };
    var NMFileRobotConfig = {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}};
    var NMBaseURL = 'https://www.monacomatin.mc';
      </script>
  <script src="https://cdn.assets01.nicematin.com/build/287.a8309f3d.js"></script><script src="https://cdn.assets03.nicematin.com/build/674.76633ae2.js"></script><script src="https://cdn.assets01.nicematin.com/build/6.42090a8f.js"></script><script src="https://cdn.assets01.nicematin.com/build/702.0397ff20.js"></script><script src="https://cdn.assets03.nicematin.com/build/547.0b8301ad.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.c89e391e.js"></script>
  <script src="https://cdn.assets03.nicematin.com/build/js/freemium/menu.5a31b813.js"></script>

    <script type="text/javascript">
    window.NMArticleConfig = {
      'outbrain': 'fac0abef',
      'isNative': 'false',
      'isMobile': /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent),
      'userIsConnected': "false",
    };
  </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets02.nicematin.com/build/77.837c1bd6.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/article.440d0448.js"></script>

            
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">

    window.pooolConfig = {
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug': false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/a/797866",
    'short_article_url': "https://www.monacomatin.mc/a/797866",
    'subscription_url': "https://abo.monacomatin.mc/abonnement/formules?_redirect_target_path=https://www.monacomatin.mc/a/797866",
    'event': {},
    'consent_wall': {
              'enabled': true,
        'consentUpdated': false,
                  'for_free_article': true,
                  },
    'refusedCmp': false,
    'user_role': "ROLE_ANONYMOUS",
  };

  // PageType
                          window.pooolConfig.event.page_view = "ROLE_ANONYMOUS" === "ROLE_SUBSCRIBER_NUMERIC" ? "free" : "free";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
    </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->
        <script async src="https://news.google.com/swg/js/v1/swg.js"></script>    
    <script type="text/javascript">
        window.NMArticleConfig.isNative = 'false';
    </script>

    
          <script>
        if ((window.NMAuth && window.NMAuth.user.isConnected) || (window.pooolConfig && window.pooolConfig.event.page_view === "free")) {

            let target = [...document.querySelectorAll(".article--content-spacing")].pop().querySelector(':scope > :last-child');

            if (target.previousElementSibling && target.previousElementSibling.nodeName.substring(0, 1) === 'H') {
        target = target.previousElementSibling;
      }

            if (target) {
        const node = document.createElement('div');
        node.className = 'logora_synthese';
        node.setAttribute('data-object-id', 'logora_config');
        target.insertAdjacentElement('beforebegin', node);
      }
    }
  </script>
  <script>
var logora_config = {
    shortname: "nicematin-cd6b90",
            debate: {
            identifier: "797866"
        },
        remote_auth: '',
    auth: {
        login_url: 'https://www.nicematin.com/user/login',
        redirectParameter: '_redirect_target_path'
    }
};
</script>
  <script>
    (function () {
      var d = document, s = d.createElement('script');
      s.src = 'https://api.logora.fr/synthese.js';
      (d.head || d.body).appendChild(s);
    })();
  </script>

</body>
</html>
