<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
    <head>
        <title>Notre playlist du jour... pour chanter autour d&#039;un feu de camp - Monaco-Matin</title>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
                <meta http-equiv="Refresh" content="600" />
                <meta name="theme-color" content="#D82828" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

                            <meta name="robots" content="index,follow" />
        
                  <meta property="og:title" itemprop="headline" content="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" />
<meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.monacomatin.mc/musique/notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp-517920" />
	<meta property="og:image" content="https://cdn.static01.nicematin.com/media/npo/large/2020/05/image-magnousxxq203_dr_feudecamp.jpg" />
<meta name="description" property="og:description" content="La maison bleue, Maxime Leforestier
Incontournable. Pas de soirée en plein air sans Maxime et ses chansons qu’on connaît tous par cœur. On se remet dans l’ambiance tout doucement et on met le cap sur Frisco...." />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="Christian Huault" />
<meta property="article:published_time" content="2020-05-30T15:00:00+02:00" /><meta property="article:modified_time" content="2020-05-29T16:25:37+02:00" />          <meta itemprop="author" name="author" value="Christian Huault" />
          <meta itemprop="datePublished" name="pubdate" value="2020-05-30T15:00:00+02:00" />
          <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

                      <link rel="canonical" href="https://www.monacomatin.mc/musique/notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp-517920" />
           

        
                                  
            <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/sp-sw-sdk-1.7.274.min.js?v=2.372"></script>
  
        <link href="https://cdn.assets02.nicematin.com/assets/nm/css/monacomatin.css?v=2.372" rel="stylesheet" type="text/css" />

        <link href='https://sdk.swisspay.ch?css' rel='stylesheet' type='text/css'>

        
    
                    
                                
                                
                        
                    
                    
                    
                                                    
                                                                    
                     
                     
                    
                    
                        
                    
                    

    <script type="application/ld+json"> 
        {
        "@context" : ["http://schema.org/",
            {"mydomain": "https://www.monacomatin.mc"}],
        "@type" : "Article",
        "category" : "Musique",
        "mainEntityOfPage" : {
            "@type" : "WebPage",
            "@id" : "https://google.com/article",
            "url" : "https://www.monacomatin.mc/musique/notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp-517920"
        },
        "identifier": {
            "@type": "PropertyValue",
            "propertyID": "idArticle",
            "value":  "517920"
        },
        "headline" : "Notre playlist du jour... pour chanter autour d&#039;un feu de camp",
        "datePublished" : "1590843600",
        "dateModified" : "1590762337",
        "publisher" : {
            "@type" : "Organization",
            "name" : "Monaco-Matin",
            "logo" : {
            "@type" : "ImageObject",
            "url" : "https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.297",
            "width" : 380,
            "height" : 70
            }
        },
        "image" : {
            "@type" : "ImageObject",
            "url" : "https://cdn.static01.nicematin.com/media/npo/xlarge/2020/05/image-magnousxxq203_dr_feudecamp.jpg",
            "width" : 900,
            "height" : 450
        },
        "description" : "Puisqu’on est libérés, délivrés, on va bientôt pouvoir se faire des petites soirées potes au coucher du soleil sur la plage ou au bord de la rivière. Ambiance feu de camp avec le poto et sa guitare. Et on chante quoi, déjà ?",
        "articleBody" : "&lt;p&gt;&lt;strong&gt;&lt;span class=&quot;nm_ap_heading&quot;&gt;&lt;em&gt;La maison bleue&lt;/em&gt;, Maxime Leforestier&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Incontournable. Pas de soirée en plein air sans Maxime et ses chansons qu’on connaît tous par cœur. On se remet dans l’ambiance tout doucement et on met le cap sur Frisco....&lt;/p&gt;",
        "contentLocation" : {
            "@type" : "Place",
            "name" : "cote-d-azur"
        },
        "author" : {
            "@type" : "Person",
            "name" : "Christian Huault"
        },
        "mydomain:idThematic" : "128",
        "mydomain:slugThematic" : "musique",
        "mydomain:isSuscriber" : "false",
        "mydomain:isSolution" : "false",
        "mydomain:feeling" : "",
        "mydomain:uri" : "notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp",
        "mydomain:sponsoring" : "0",
        "mydomain:imageTitle" : "MAGNOUSXXQ203_DR_FEUDECAMP.jpg",
        "mydomain:imageContent" : "/2020/05/image-magnousxxq203_dr_feudecamp.jpg"
        }
        </script>


              <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"responsive":true,"network_id":31755961,"page_type":"locality_articles","level1":"gr_nicematin","level2":"monacomatin","level3":"infoslocales","level4":"loisirs_articles","level5":""};
var dfpPositions = {"banniere_haute_desktop":"div-gpt-ad-banniere_haute-desktop","banniere_haute_mobile":"div-gpt-ad-banniere_haute-mobile","banniere_haute":"div-gpt-ad-banniere_haute","nativead":"div-gpt-ad-nativead","nativead_366":"div-gpt-ad-nativead_366","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","out_of_page-fond_ecran":"div-gpt-ad-fond_ecran","banniere_test":"div-gpt-ad-banniere_test","bloc_autopromo":"div-gpt-ad-bloc_autopromo"};
var dfpSizes = {"banniere_basse":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200]],"banniere_haute":[[1,1],[468,60],[320,50],[320,100],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200],[1000,450],[1000,560]],"nativead":[[1,1],"fluid"],"nativead_366":[[1,1],"fluid"],"bloc_autopromo":[[1,1],[280,250]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],"fluid"],"pave_article2":[[1,1],[300,250],"fluid"],"pave_article3":[[1,1],[300,250],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_test":[[1,1]]};
var dfpPageTypes = {"default":["banniere_haute","banniere_test","pave_haut","pave_bas","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran"],"articles_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"article_details":["banniere_haute","banniere_test","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"home":["banniere_haute","banniere_test","pave_haut","pave_bas","rectangle169eme","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","bloc_autopromo"],"carnet":["banniere_haute","banniere_test","pave_haut","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran"],"locality_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"thematic_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"tag_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"france_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"france_articles":["banniere_haute","banniere_test","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"monde_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"monde_articles":["banniere_haute","banniere_test","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"locality_articles":["banniere_haute","banniere_test","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"thematic_articles":["banniere_haute","banniere_test","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"tag_articles":["banniere_haute","banniere_test","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"horoscope":["banniere_haute"]};
var dfpTargeting = {"article_id":"517920","article_teaser":"0","pos":{"banniere_haute":"banniere_haute","pave_haut":"droite_haute","pave_bas":"droite_basse","pave_article":"article","pave_article2":"article2","pave_article3":"article3","rectangle169eme":"x50","nativead":"nativead","nativead_366":"nativead_366","out_of_page-fond_ecran":"habillage","out_of_page-pre_home":"pre_home","banniere_test":"banniere_test","bloc_autopromo":"bloc_autopromo"},"article_unlocked":"0","article_unlocked_poool":"0","article_unlocked_viewpay":"0","tags":[],"cities":["cote-d-azur","monaco","var"],"thematics":["musique","culture"],"is_subscriber":"0"};
</script>
<!-- DFPCONF

enabled:1
debug:
test:
responsive:1
network_id:31755961
page_type:locality_articles
level1:gr_nicematin
level2:monacomatin
level3:infoslocales
level4:loisirs_articles
level5:
targeting:
  - is_subscriber: "0"
  - article_id: 517920
  - article_teaser: "0"
  - article_unlocked: "0"
  - article_unlocked_poool: "0"
  - article_unlocked_viewpay: "0"
  - positions (pos):
    - banniere_haute
    - droite_haute
    - droite_basse
    - article
    - article2
    - article3
    - x50
    - nativead
    - nativead_366
    - habillage
    - pre_home
    - banniere_test
    - bloc_autopromo
  - cities:
    - city_1: cote-d-azur
    - city_2: monaco
    - city_3: var
  - thematics:
    - thematic_1: musique
    - thematic_2: culture

 /DFPCONF -->

  
        
        <!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshReady = {}; // test des services

  const addService = function(key) { // fonction de déclaration des services
    refreshReady[key] = false;
  }
  addService('DFP');
  addService('IAS');
  addService('W366');
  addService('Didomi');

   // check le consent DFP
   var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }
    
    // check les états des services
    var checkIfShowAds = function(key) {

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            
            console.log("ADS:: "+property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

         if(readyToRefresh) {
            var consentPub =  isConsentDFP();
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
            googletag.pubads().refresh();
        }
   }


function callIAS()
{
    var IAS_PET_TIMEOUT = 700;

    //var iasDataHandler;
    var __iasPET = window.__iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = '9748';

       iasDataHandler = function () {
        console.log("IAS :: Callback function");
        requestAds();
    }   

    requestAds = function() {
        console.log("IAS :: Request Ads function");
         __iasPET.setTargetingForGPT();
        clearTimeout(iasTimeOut);
        checkIfShowAds('IAS');
    }

    var iasTimeOut = setTimeout(function() {
        requestAds();
    }, IAS_PET_TIMEOUT);

    googletag.cmd.push(function() {
      console.log('dedans');
        var gptSlots = googletag.pubads().getSlots();
        console.log(gptSlots);
        var iasPETSlots = [];

        for (var i = 0; i < gptSlots.length; i++) {
            var sizes = gptSlots[i].getSizes().map(function(size) {
                if (size.getWidth && size.getHeight)
                    return [size.getWidth(), size.getHeight()];
                else
                    return [1, 1];
            });
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                size: sizes,
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }

        console.log(iasPETSlots);

        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
}

</script>
<!-- End Google Publisher Tag -->

        
        <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/jquery/jquery-2.0.3.min.js?v=2.372" type="text/javascript"></script>

        
        
                              <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/dfp.js?v=2.372" type="text/javascript"></script>

        
        
<!-- DEBUT DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>



        
        <!--photo swipe-->
                  <link href="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/default-skin/default-skin.css?v=2.372" rel="stylesheet" type="text/css" />
          <link href="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.css?v=2.372" rel="stylesheet" type="text/css" />
        
        <link rel="icon" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.ico?v=2.372" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon.png?v=2.372">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-114x114.png?v=2.372" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-120x120.png?v=2.372" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-144x144.png?v=2.372" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-152x152.png?v=2.372" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.372" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.372" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.372" />
        <script type="text/javascript">document.cookie='nm_resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

                                  
		  	        
                                                      
                          
                        
          
                        
                
        
        

                
    

    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "58adbe54a3721b31c25b9319",
    });
    BeOpinionSDK.watch();
    }
    </script>
    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>


        



    </head>
      <body class="nm_withAds " >
            
      
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=435137903336152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">
          var article_image_url = 'https://cdn.static.nicematin.com/media/npo/';
          var page_type = 'article';
          var value = '';
          var dataLayer = [];
        </script>

        
                    <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/ads.js?v=2.372"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



    
                    

                                                                                                                                           

    
    
  
                                    

<script type="text/javascript">
  
jQuery(document).ready(checkAds()); // EBE Note : Ticket #2493, mandatory to send dataLayer['DimAdBlock'] with the first position to Tag Manager
jQuery(document).ready(function(){forceDisplayAdBlock()});
		
    function checkAds()
    {
        if ($(document.getElementById('adsense')).css('display') !== 'none' && $('#myadsblock').length === 1) {
          dataLayer.push({'DimAdBlock': 'Unblocked'});
          window.adblockdetected = false;
        } else {
          dataLayer.push({'DimAdBlock': 'Blocked'});
          window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

    	// detect if user is connected :
      var isConnected   = (jQuery('.connected').get().length) ? true : false;
        
    	if(!isConnected && window.adblockdetected){
    	        	}
    	
    }

  
</script>




<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal icon-cross-circle-close"></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>

</div>
        
                              <script type="text/javascript">
  jQuery(document).ready(addDimensions());

  function addDimensions(){
    var dimDate='2020-05-30';
    var dimAuthor='Christian Huault';
    var dimMainCity='cote-d-azur';
    var dimCities='monaco,var';
    var dimMainThematic='Musique';
    var dimThematics='culture';
    var dimMainTag='';
    var dimTags='';
    var dimTypePage='Live déconnecté';
    dataLayer.push({'DimDate': dimDate});
    dataLayer.push({'DimJournaliste': dimAuthor});
    dataLayer.push({'DimLocalitePrim': dimMainCity});
    dataLayer.push({'DimLocaliteSecond': dimCities});
    dataLayer.push({'DimThemePrim': dimMainThematic});
    dataLayer.push({'DimThemeSecond': dimThematics});
    dataLayer.push({'DimTagPrim': dimMainTag});
    dataLayer.push({'DimTagSecond': dimTags});
    dataLayer.push({'DimTypePage': dimTypePage});
  }
</script>
                  
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML2G4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2J8V');</script>
<!-- End Google Tag Manager -->

                
    <div id="nm_page_wrapper" class="nm_page nm_landing">

              
                            
          
<div class="header-zone articleHeader 
 
">

    <div class="top_surheader">
    <header class="surheader">
        <nav>
            <div class="scrolling"><i class="scroll_navigator scroll_left icon-arrow-left"></i><i class="scroll_navigator scroll_right icon-arrow-right"></i></div>            <div class="social"><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="icon-fb GALinkSurheader GAFacebookSurheader" title="Facebook"></a><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="icon-twitter GALinkSurheader GATwitterSurheader" title="Twitter"></a></div>            <ul class="scrolling_menu">
                                                    
                                                            
                                                                <li class="separator"><a title="Déposez votre annonce" class="GALinkSurheader GADeposePASurheader" href="/petites-annonces" target="_self">Déposez votre annonce</a></li>
                                            <li class="separator"><a title="Immo" class="GALinkSurheader GAImmoSurheader" href="http://immo.nicematin.com/" target="_blank">Immo</a></li>
                                            <li class="separator"><a title="Emploi" class="GALinkSurheader GAEmploiSurheader" href="http://emploi.nicematin.com/" target="_blank">Emploi</a></li>
                                            <li class="separator"><a title="Avis de décès" class="GALinkSurheader GACarnetSurheader" href="https://www.monacomatin.mc/carnet-avis-deces" target="_blank">Avis de décès</a></li>
                                            <li class="separator"><a title="Annonces officielles" class="GALinkSurheader GALegalesProSurheader" href="/annonces-officielles" target="_self">Annonces officielles</a></li>
                                            <li class="separator"><a title="Voyages" class="GALinkSurheader GAVoyageSurheader" href="https://voyages.nicematin.com/" target="_blank">Voyages</a></li>
                                            <li class="separator"><a title="Horoscope" class="GALinkSurheader GAHoroscopeSurheader" href="/horoscope" target="_self">Horoscope</a></li>
                                            <li class=""><a title="Publicité" class="GALinkSurheader GAEurosudSurheader" href="https://www.communication.groupenicematin.com/" target="_blank">Publicité</a></li>
                                                </ul>
            
        </nav>
    </header>
</div>

      <div class="nm_fixed_main_header_spacer"></div>

  <header class="nm_fixed_main_mobile_header modern-look headerFixed">
    <nav >
      <ul>
        <!--recherche / back (from article) -->
        <li>
                    <a href="#" id="searchHeader" data-menu="nm_search" data-bgColor="nm_black_bg" class="hasmenu">
            <i class="icon-burger"></i> 
            <i class="icon-loupe"></i>
          </a>

                 
        </li>

        <!--logo-->
        <li >
                      <a id="logoHeader" href="https://www.monacomatin.mc" class="nm_fh_logo">
              <img src="https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.372" alt="monacomatin">
            </a>
                  </li>

        
                  <li>
                    
          
  
        <div class="article-header-action">
                <div class="login-action-fixed">
                                     <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="/abonnement/offres?utm_source=B1_Desk&utm_campaign=B1_Desk_JenProfite">J’en profite</a>
                       
                <a class="hasmenu oa connectHeader" href="#" data-menu="nm_user" data-role="nm_user_unconnected">édition abonnés</a>
        </div>
        <div class="article-title">
           
                            Découvrez l’offre abonnés numérique et accédez à tous les articles en illimité 
                   </div>
        <div class="login-action"> 
                                        <a class="oa connectHeader bg-fill-from-center-fx" href="https://abonnes.monacomatin.mc/login">édition abonnés</a>
                                    
                         
                    <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Bouton_Abo_MM&amp;utm_campaign=Bouton_Abo_MM_Details_Article_Desk">Abonnez-vous</a>
                                <a class="hasmenu oa connectHeader bg-fill-from-center-fx" href="#" data-menu="nm_user" data-role="nm_user_unconnected">édition abonnés</a>
                

                       
        </div>
        
            </div>

          </li>
        
      </ul>
    </nav>
  </header>


                  
    
</div>




<div class="nm_header_menu hide">

  <div class="nm_wrapper">

        <section class="nm_search nm_menu nm_hide" data-bgColor="nm_black_bg" data-menu='nm_search'>
    <span id="closeSearch" class="btn_close icon-cross-circle-close "></span>
  <form action="/recherche" method="get">
    <!-- <label>Rechercher</label> -->
    <div class="search_field_container">
      <input type="text" id="search-box" name="search"  value="" placeholder="Rechercher" required="required" autocomplete="off"/>
    </div>
  </form> 

  <section class="nm_search_menu">
      <ul class="nm_account">
        <li class="title nm_light_blue">Edition abonnés</li>
        
                        <li>
          <a id="connectSearch" href="https://abonnes.monacomatin.mc/login">se connecter</a>
        </li>
                <li>
          <a id="newspaperSearch" class="hasmenu nm_btn_une" data-menu="nm_my_newspaper" href="#">
            Lire le journal
          </a>
        </li>
        <!--mon journal-->
        <li class="nm_yellow">
                                          <a id="subscriptionSearch" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Live&amp;utm_medium=BoutonAbo&amp;utm_campaign=_menu_burger&amp;utm_content=desk" target="_blank"  class="nm_fh_mynewspaper desk">
              abonnez-vous <br />à partir de 1€
            </a> 
            <a id="subscriptionSearch" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Live&amp;utm_medium=BoutonAbo&amp;utm_campaign=_menu_burger&amp;utm_content=mobile" target="_blank"  class="nm_fh_mynewspaper mobile">
              abonnez-vous <br />à partir de 1€
            </a>
          
        </li>
                
              </ul>
 
    <ul class="nm_tags">
	    		<li class="title nm_light_blue">rubriques</li>
    
    <li class="nm_white nm_yellow"><a class="GATagSearch" data-tag="Solutions" href="/sujet/solutions">Solutions</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="AS Monaco" href="/sujet/asmonaco">AS Monaco</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Sport" href="/sujet/sport">Sport</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Famille princière" href="/sujet/familleprinciere">Famille princière</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Monde" href="/sujet/monde">Monde</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Faits de société" href="/sujet/faits-de-societe">Faits de société</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Culture" href="/sujet/culture">Culture</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Économie" href="/sujet/economie">Économie</a></li>
  </ul>
    
        	        
    <ul class="nm_plus ">
        <li class="title nm_light_blue">Plus</li>
        <li class="nm_yellow"><a id="adsSearch" href="/nos-annonces">annonces</a></li>
        <li><a id="pubSearch" href="/petites-annonces" target="_blank" class="">Déposez votre annonce</a></li>
        <li><a id="contribSearch" href="/contribute" class="">Contribuez</a></li>
        <li><a id="contactSearch" href="/contacts" class="">Nous contacter</a></li>
        <li><a id="planSearch" href="/plandusite" class="">plan du site</a></li>
        <li><a id="scmoSearch" href="/scmo" class="">la société des lecteurs</a></li>
        <li><a id="mentionsSearch" href="/mentions-legales" class="">mentions légales </a></li>
        <li><a id="consentSearch" href="javascript:Didomi.preferences.show()" class="">gérer mes préférences de cookies </a></li>
        <li class="title nm_light_blue f_social" >Rejoignez-nous sur les réseaux sociaux
          <ul>
            
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GANetworkSearch icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GANetworkSearch icon-twitter-circ"></a></li>
                <li><a href="https://www.instagram.com/monacomatin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GANetworkSearch icon-instagram-circ"></a></li>
                          </ul>
        </li>
    </ul>
    
  </section>
  <section class="nm_search_autocomplete " >
    <ul class="nm_thematics nm_cities"></ul>
    <ul class="nm_articles "></ul>
  </section>
</section>

            
    

    
<div class="nm_menu nm_user nm_hide" data-menu='nm_user' data-role='nm_user_unconnected' data-action=''   >

    <div id="closeConnect" class="btn_close icon-cross-circle-close"></div>
    <div class="nm_user_unconnected nm_hide">

            <div class='nmNotification nm_hide'>
        <p >
            
        </p>
    </div>  


        <h4 class="nm_light_blue">
            Connectez-vous
        </h4>
        <p>
            pour sauvegarder mes filtres et personnaliser mon flux
        </p>
        <div class="nm_user_action">
            <ul> 
                <h5>Je me connecte avec :</h5>
                <li>
                    <a href="/auth/login/facebook" class="nm_btn nm_btn-icon nm_btn-round nm_bg_fb_blue icon-fb facebookConnect">
                        <span>se connecter avec</span> facebook 
                    </a>
                </li> 
                            </ul>
            <ul class="no_margin">
                                <h5>Je me connecte avec mon email : </h5> 
                <li>
                    <div>                                    
                        <form action="https://abonnes.monacomatin.mc/login" method="post" id='userLogin' autocomplete="off">
                            <input id='connexion_mail' autocomplete="off" name='connexion_mail' type="email" placeholder="tapez votre email" required value=""/>
                            <input id='connexion_pass' autocomplete="off" name='connexion_pass' type="password" placeholder="votre mot de passe" required value=""/>
                            <input id='connexion_token' name='connexion_token' type="hidden" value="eJzLrQwoSg1OzCkxNLU0sDA1MDAx07O0NDTPrQzILy4BSQAAuqMK0A%3D%3D" />
                            <a href="#" data-href="/user/forgottenpassword" id="forgottenPassword" class=" nm_light_blue font-80">Vous avez oublié votre mot de passe ?</a>
                            <button id="connect" class="nm_btn  nm_form_btn" type="submit">se connecter</button>
                        </form>
                    </div>
                </li>                                
            </ul>
        </div>
            </div>


</div>



              <section class="nm_tags nm_tags_menu nm_menu nm_hide " data-bgcolor="nm_black_bg" data-menu='nm_tags'>
	<div id="GACloseChevron" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" class="btn_close icon-cross-circle-close"></div>
	<div>
		<h4 class="nm_white nm_border_light_blue">continuer sa lecture</h4>
        
		<ul class="nm_tag_list">
        	    	    		    	    	        <li>
            <a class="GACityChevronArticle" data-ville="Cote-D-Azur" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" href="/ville/cote-d-azur">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Cote-D-Azur" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Cote-D-Azur</span>
            </a>
        </li>
              <li>
            <a class="GACityChevronArticle" data-ville="Monaco" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Monaco" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Monaco</span>
            </a>
        </li>
              <li>
            <a class="GACityChevronArticle" data-ville="Var" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" href="/ville/var">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Var" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Var</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/musique" class="nm_light_blue GATagChevronArticle" data-tag="Musique" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" >
                <span class="nm_tag GATagChevronArticle" data-tag="Musique" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Musique</span>
            </a>
        </li>
              <li>
            <a href="/sujet/culture" class="nm_light_blue GATagChevronArticle" data-tag="Culture" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" >
                <span class="nm_tag GATagChevronArticle" data-tag="Culture" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Culture</span>
            </a>
        </li>
                  </ul>
	</div>
</section>    
            
    <div class="nm_menu nm_newsletter  nm_reverse nm_hide" data-menu='newsletter_signup'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="newsletter_signup">

      <h4 class="nm_light_blue">
        Newsletter Nice-Matin et Var-Matin
      </h4>

      <div class="nm_user_action newsletter_success nm_hide">
        <p>Votre demande d'inscription aux newsletters de Nice-Matin et Var-Matin à bien été prise en compte.</p>
      </div>
        
      <div class="nm_user_action newsletter_error nm_hide">
        <p>Une erreur est survenue durant votre inscription aux newsletter de Nice-Matin et Var-Matin !</p>
        <p>Nous vous invitons à réessayer ultérieurement.</p>
      </div>
    </div>
  </div>
    <div class="nm_menu nm_my_newspaper  nm_reverse nm_hide" data-menu='nm_my_newspaper'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="nm_my_newspaper">

      <h4 class="nm_light_blue">
        lire le journal
      </h4>

      <div class="nm_user_action">
                <ul>
          <li>
            <div class="nm_np_subscription">

              <p><b class='fz-20'>Et si vous vous abonniez ?</b></p>
              <p class='fz-14'>
                Au quotidien, où que vous soyez, consultez le journal complet en ligne, dès 6h du matin.
              </p>
              <p class='nm_inline'>
                                                <a target='_blank' class="button btn_bordered nm_bg_blue nm_border_yellow fz-14 nm_yellow" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Live_Bouton_Abo_PDF&amp;utm_campaign=HP_Desk_Vignette">
                                                Abonnez-vous à partir de 1€
                                </a>
                              </p>
                            <p class='uppercase  fz-12 nm_np_link'>
                <b>je suis déja abonné, <a href="https://abonnes.monacomatin.mc/login" class='underline hasAccount'>me connecter</a></b>
              </p>
                          </div>
          </li>
        </ul>
      </div>
    </div>
  </div>
    
  </div>
</div>   


  <div id="reco_header_article">
    
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/musique/la-playlist-du-jour-secoute-a-minuit-517444" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://cdn.static02.nicematin.com/media/npo/square/2020/05/image-570px-thelonious_monk_mintons_playhouse_new_york_n.y._ca._sept._1947_william_p._gottlieb_06191-e1590687102770.jpg" alt="">
                                                    </div>
                                                    <h4>La playlist du jour s&#039;écoute à minuit!</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/musique/ancien-laureat-de-danse-avec-les-stars-loic-nottet-nous-presente-son-deuxieme-album-517439" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://cdn.static03.nicematin.com/media/npo/square/2020/05/loic-20200901.jpg" alt="">
                                                    </div>
                                                    <h4>Ancien lauréat de &quot;Danse avec les stars&quot;, Loïc Nottet nous présente son deuxième...</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/musique/les-australiens-parcels-ont-lart-et-la-maniere-de-partir-en-live-517431" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://cdn.static04.nicematin.com/media/npo/square/2020/05/image-magwemxxq101_dr_parcels.jpg" alt="">
                                                    </div>
                                                    <h4>Les Australiens Parcels ont l&#039;art et la manière de partir en live</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/musique/videos-decouvrez-notre-playlist-de-chansons-qui-parcourent-le-corps-516912" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://cdn.static05.nicematin.com/media/npo/square/2020/05/image-magwem-dr-lavoine-e1590591083222.jpg" alt="">
                                                    </div>
                                                    <h4>VIDÉOS. Découvrez notre playlist de chansons qui parcourent le corps</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/musique/videos-du-mal-a-se-reveiller-le-matin-voici-une-playlist-pour-demarrer-la-journee-en-douceur-516074" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://cdn.static.nicematin.com/media/npo/square/2020/05/image-magwemxxq900_dr-pixabay_reveil-sommeil-e1590491320660.jpg" alt="">
                                                    </div>
                                                    <h4>VIDÉOS. Du mal à se réveiller le matin? Voici une playlist pour démarrer la jour...</h4>
                                            </article>
                </a>
            </div>
            </div>

      <div class="nm_header_ad isArticle">
    <section id="div-gpt-ad-banniere_haute" class="nm_ad nm_ads_fullwidth" data-dfp_id="div-gpt-ad-banniere_haute">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_haute', 'banniere_haute', 'div-gpt-ad-banniere_haute');
                        }
                      });
                      
                    </script>
                    </section>
    <div id="div-gpt-ad-banniere_test" class="nm_ad nm_ads_1pixel" data-dfp_id="div-gpt-ad-banniere_test">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_test', 'banniere_test', 'div-gpt-ad-banniere_test');
                        }
                      });
                      
                    </script>
                    </div>
  </div>
  
    <div class="mobile_banner_subscribe">
              Soutenez l’info locale et Monaco-Matin > <a href="/abonnement/offres?utm_source=B3_Mobile&utm_campaign=B3_Mobile_SoutienInfo_AbonnezVous">Abonnez-vous</a>
      </div>



        <div class="nm_ap_container">
            
  <script type='text/javascript'>
  var wamid = '7095'; /* Wam Account ID */
  var typ = '1'; /* Event Type default 1 */
  /* Segments: Json object method */
  var Wvar =
  {
    "environement" : 'monacomatin site',
    "DimThemePrim":'Musique',
    "DimThemeSecond":'culture'
  };
  (function(){
    var w = document.createElement("script");
    w.type = "text/javascript";
    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
    w.async = true;
    var body = document.getElementsByTagName('script')[0];
    body.parentNode.insertBefore(w,body);
  })();
</script>

  <article class="provider-kubiak">
        <header>
  <!--emotion-->
    <!--title-->
  <div class="">
    <!--titles-->
    <section class="nm_ap_titles">
      <h1> Notre playlist du jour... pour chanter autour d&#039;un feu de camp</h1>
    </section>

  </div>
  
    <div class="article-infos">
    <div class="nm_ap_tags">
            <ul class="nm_tag_list">
        	    	    	        <li>
            <a class="GACityArticle" data-ville="Cote-D-Azur" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" href="/ville/cote-d-azur">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityArticle" data-ville="Cote-D-Azur" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Cote-D-Azur</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/musique" class="nm_light_blue GATagArticle" data-tag="Musique" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" >
                <span class="nm_tag GATagArticle" data-tag="Musique" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Musique</span>
            </a>
        </li>
                            	<li class="show-tags">
    		<a id="show-tags"  data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" class="nm_btn-icon icon-arrow-down hasmenu GAChevronArticle" data-bgColor="nm_black_bg" data-menu="nm_tags_menu" href="#">&nbsp;</a>
    	</li>
        </ul>
    </div>
    <div class="nm_ap_author">
      <span class="separator"></span>
            PAR <strong>Christian Huault</strong>
      <span class="hide_on_tablette">
        <span class="separator"></span>
                Mis à jour le 29/05/2020 à 16:25
        <span class="separator"></span>
        Publié le 30/05/2020 à 15:00
      </span>
    </div>
   </div>
   <div class="nm_ap_author_tablette">
        Mis à jour le 29/05/2020 à 16:25
    <span class="separator"></span>
    Publié le 30/05/2020 à 15:00
  </div>
    
    
  
</header>

          
  
    
          
  <figure class="nm_article_main_image">
    <a href="#" id="backHeader" class="back-button-mobile">
      <i class="icon-retour_btn"></i>
    </a>
    
<picture data-titre_article="">

   
	       <source media="(min-width: 64em)" srcset="https://cdn.static01.nicematin.com/media/npo/1440w/2020/05/image-magnousxxq203_dr_feudecamp.jpg">
   <source media="(min-width: 37.5em)" srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2020/05/image-magnousxxq203_dr_feudecamp.jpg">
   <source srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2020/05/image-magnousxxq203_dr_feudecamp.jpg">
   <img src="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2020/05/image-magnousxxq203_dr_feudecamp.jpg" alt="" data-titre_article="" wibbitz="embed-main-image">
      <div class="bg-overlay"></div>
</picture>
    
                </figure>

                 
              <div class="nm_subscribe_banner_desk">
    <span class="letter_spacing">Soutenez l'info locale et Monaco-Matin <i class="icon-retour_fil_ariane"></i> <a target="_blank" class="subscribe" href="/abonnement/offre/17?utm_source=B3_Desk&amp;utm_campaign=B3_Desk_SoutienInfo_AbonnezVous">Abonnez-vous</a></span>
  </div>

        <div class="article-header-mobile">

    <p class="main-title-mobile">Notre playlist du jour... pour chanter autour d&#039;un feu de camp</p>

    <span class="article-author">
            <span class="by">Par</span> Christian Huault
    </span>
    <span class="article-date">
              Le 30/05 à 15h00
       <span class="separator"></span>
              MàJ 29/05 à 16h25
    </span>

</div>
    <div class="nm_article_column_wrapper">
      <div class="nm_article_lcol">

        <!--titles-->
        <div class="nm_ap_titles">
          <section class="nm_ap_excerpt" >
                        <h2>
              Puisqu’on est libérés, délivrés, on va bientôt pouvoir se faire des petites soirées potes au coucher du soleil sur la plage ou au bord de la rivière. Ambiance feu de camp avec le poto et sa guitare. Et on chante quoi, déjà ?

            </h2>
          </section>
          <aside>
                        </aside>
        </div>

        <div class="article_container_zone">

    
    
  
        
          
          
                                        
      
      
      
      
        
              
                  <div>
    <section>
                            <p class="n-1"><strong><span class="nm_ap_heading"><em>La maison bleue</em>, Maxime Leforestier</span></strong></p>
<p class="n-2">Incontournable. Pas de soirée en plein air sans Maxime et ses chansons qu’on connaît tous par cœur. On se remet dans l’ambiance tout doucement et on met le cap sur Frisco....</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
      
      
              <div>
  <figure class="video youtube">
    <div class="video-wrapper">
      <iframe class="fullwidth" frameborder="0"  src="https://www.youtube.com/embed/tDtXXlD98kw" allowfullscreen></iframe>
    </div>
      <figcaption class="nm_article_photo_legend">
          <h5 class='big'></h5>
      </figcaption>
  </figure>
</div>
      
      
      
        
              
                  <div>
    <section>
                            <div id="div-gpt-ad-pave_article" class="nm_article_pub pave_article" data-dfp_id="div-gpt-ad-pave_article">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article', 'pave_article', 'div-gpt-ad-pave_article');
                        }
                      });
                      
                    </script>
                    </div><p class="n-3"><strong><span class="nm_ap_heading"><em>No woman no cry</em>, Bob Marley</span></strong></p>
<p class="n-4">Bien détendus? Alors à toi, Bob. Et là on a le choix. Avec une petite préférence pour celle-ci, facile à jouer et à chanter, au moins le refrain, même si on ne baragouine que quelques mots d’anglais.</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
      
      
              <div>
  <figure class="video youtube">
    <div class="video-wrapper">
      <iframe class="fullwidth" frameborder="0"  src="https://www.youtube.com/embed/pHlSE9j5FGY" allowfullscreen></iframe>
    </div>
      <figcaption class="nm_article_photo_legend">
          <h5 class='big'></h5>
      </figcaption>
  </figure>
</div>
      
      
      
        
              
                  <div>
    <section>
                            <p class="n-5"><strong><span class="nm_ap_heading"><em>Santiano</em>, Hugues Aufray</span></strong></p>
<p class="n-6">Bon la voix s’est chauffée, on grimpe à bord du fameux trois mâts et on laisse Hugues et ses... 90 printemps, nous parler du bon vieux temps où il chevauchait les mers.</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
      
      
              <div>
  <figure class="video youtube">
    <div class="video-wrapper">
      <iframe class="fullwidth" frameborder="0"  src="https://www.youtube.com/embed/BMR2N4ZA3gk" allowfullscreen></iframe>
    </div>
      <figcaption class="nm_article_photo_legend">
          <h5 class='big'></h5>
      </figcaption>
  </figure>
</div>
      
      
      
        
              
                  <div>
    <section>
                            <p class="n-7"><strong><span class="nm_ap_heading"><em>Les Champs-Elysées</em>, Joe Dassin</span></strong></p>
<p class="n-8">Une valeur sûre. Il nous donne la banane ce bon vieux Joe. Et puis tout le monde aime être avec "des fous qui vivent la guitare à la main du soir au matin".</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
      
      
              <div>
  <figure class="video youtube">
    <div class="video-wrapper">
      <iframe class="fullwidth" frameborder="0"  src="https://www.youtube.com/embed/_PDABGJb2og" allowfullscreen></iframe>
    </div>
      <figcaption class="nm_article_photo_legend">
          <h5 class='big'></h5>
      </figcaption>
  </figure>
</div>
      
      
      
        
              
                  <div>
    <section>
                            <div id="div-gpt-ad-pave_article2" class="nm_article_pub pave_article2" data-dfp_id="div-gpt-ad-pave_article2">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article2', 'pave_article2', 'div-gpt-ad-pave_article2');
                        }
                      });
                      
                    </script>
                    </div><p class="n-9"><strong><span class="nm_ap_heading"><em>J’t’emmène au vent</em>, Louise Attaque</span></strong></p>
<p class="n-10">Comme on a été privés de grands espaces depuis trois mois, on a envie de suivre Gaëtan Roussel et ses potes n’importe où, du moment qu’on sent les embruns nous chatouiller le nez.</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
      
      
              <div>
  <figure class="video youtube">
    <div class="video-wrapper">
      <iframe class="fullwidth" frameborder="0"  src="https://www.youtube.com/embed/BRTDC9Z5UdE" allowfullscreen></iframe>
    </div>
      <figcaption class="nm_article_photo_legend">
          <h5 class='big'></h5>
      </figcaption>
  </figure>
</div>
      
      
      
        
              
                  <div>
    <section>
                            <p class="n-11"><strong><span class="nm_ap_heading"><em>Les lacs du Connemara</em>, Michel Sardou</span></strong></p>
<p class="n-12">Bon la soirée s’achève, les bières (vides) s’alignent par terre, on sent une douce ivresse et plénitude nous gagner, et on est... totalement désinhibés. Alors autant brailler et se quitter en se disant "que la vie, c’est une folie, et que la folie, ça se danse".</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
      
      
              <div>
  <figure class="video youtube">
    <div class="video-wrapper">
      <iframe class="fullwidth" frameborder="0"  src="https://www.youtube.com/embed/eWPJfFL38eI" allowfullscreen></iframe>
    </div>
      <figcaption class="nm_article_photo_legend">
          <h5 class='big'></h5>
      </figcaption>
  </figure>
</div>
      
      
      
        
      
</div>

                
                    
    
                    
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget" ></div>
    </div>


        
        
        <div class="nm_article_content_social_sharer">
          <section>
                            <ul class="social-links labelled">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/musique/notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp-517920" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">
         <span data-reseau="facebook" class="icon-fb"></span>
                      <span class="label" data-reseau="facebook">Partager</span>
                </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=Notre%20playlist%20du%20jour...%20pour%20chanter%20autour%20d%27un%20feu%20de%20camp%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F517920" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">
       <span data-reseau="twitter" class="icon-twitter"></span>
                      <span class="label" data-reseau="twitter">Twitter</span>
             </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;Notre playlist du jour... pour chanter autour d&#039;un feu de camp&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Puisqu’on est libérés, délivrés, on va bientôt pouvoir se faire des petites soirées potes au coucher du soleil sur la plage ou au bord de la rivière. Ambiance feu de camp avec le poto et sa guitare. Et on chante quoi, déjà ?
 - https://www.monacomatin.mc/a/517920&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">
       <span data-reseau="email" class="icon-enveloppe">
                  <span class="label" data-reseau="email">Mail</span>
                </span>
    </a>  
  </li>
  <li>
  	<a href="#graphcomment-title" class="GANetworkArticle popup-link-comment nm_btn nm_comment " data-reseau="comment" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">
       <span data-reseau="comment" class="icon-graph-comment">   
       </span>
                  <span class="label" data-reseau="comment">Commentaire</span>
            </a>  
  </li>
</ul>
          </section>
        </div>

                                    <div class="digiteka">
              <aside>
                                </aside>
              <section>
                  <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var mdtk= {
    desktop: "01965113",
    tablet: "01014614",
    mobile: "01574673",
};
  function detectDevice() {
    var device = 'desktop';
    isMobile = window.matchMedia("only screen and (max-width: 690px)");
    if(isMobile.matches) {
      device = 'mobile';
    }else {
      isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
      if(isTablet.matches) {
        device = 'tablet';
      }
    }
    return device;
  }
  var currentDevice = detectDevice();
  var ULTIMEDIA_mdtk = mdtk[currentDevice];
var ULTIMEDIA_date = "20200529";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
              </section>
              <aside>
                                </aside>
          </div>
                  
                        <div class="nm_article_subscription">
          <section>
                

            
      
	
            


<div class="subscription_block mm">
    <div class="subscription_title">
        <a href="https://www.monacomatin.mc/abonnement/offre/details/17?utm_source=cote-d-azur-musique&amp;utm_campaign=bloc_article-autoPromo2" class="subscription_action_block" target="_blank">
            <p class="GASubscriptionArticleLive" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp">Soutenez l'info locale et la rédaction de Monaco-Matin, <br> à partir de 1€</p>
        </a>
    </div>
    <div class="subscription_link">
        <a href="https://www.monacomatin.mc/abonnement/offre/details/17?utm_source=cote-d-azur-musique&amp;utm_campaign=bloc_article-autoPromo2">Abonnez-vous</a>
    </div>
</div>          </section>
        </div>
        
        <div class="nm_article_content_optin">
          <section>
            

                
<div class="newsletter_block monacomatin ">
    <div class="container">
        <div class="newsletter_content_block">
            <img src="https://cdn.static.nicematin.com/media/static/banner/assets/nm/images/newsletters/nl_quot.png?v=2.372" alt="Newsletter Quotidienne"/>
        </div>
        <div class="newsletter_content_block">
            <h2>
                Recevez chaque matin l&#039;essentiel de l&#039;info
            </h2>
            
            <div class="newsform">
                <form name="newsletter" action="#" method="POST">
                    
                    <input type="hidden" value="monacomatin" name="nmtitle"/>
                    
                    <input type="hidden" value="qgr" name="news"/>
                    
                    <input type="email" value="" placeholder="Votre adresse email" name="email" id="newsletter-email" class="field-email" autocomplete="off" />
                    
                                            <input type="submit" data-titre_article="Notre playlist du jour... pour chanter autour d&#039;un feu de camp" value=" S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button">
                                        
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div class="aria" aria-hidden="true">
                        <input type="text" name="b_5a6ca996200455f97b54bebe3_cd28ed6502" tabindex="-1" value="">
                    </div>
                    
                    <div class="returnMessage"></div>
                </form>
            </div>
        </div>
        
    </div>
</div>
                      </section>
        </div>

                
      </div>

      <aside class="rcol">
              <div id="div-gpt-ad-pave_haut" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_haut">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_haut', 'pave_haut', 'div-gpt-ad-pave_haut');
                        }
                      });
                      
                    </script>
                    </div>
                          <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/musique/notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp-517920" data-widget-id="SB_1"></div>
        
                
                                
        <div id="div-gpt-ad-pave_bas" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_bas">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_bas', 'pave_bas', 'div-gpt-ad-pave_bas');
                        }
                      });
                      
                    </script>
                    </div>
                
            </aside>
    </div>


                                        <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/musique/notre-playlist-du-jour-pour-chanter-autour-dun-feu-de-camp-517920" data-widget-id="AR_1" data-ob-template="MonacoMatin" ></div>
    
    

  </article>

    <div class="bloc-comment" id="graphcomment-title">
  <hr>
  <h2>commentaires</h2>

  <div class="graphcomment-notice">
  Les insultes, les attaques personnelles, les agressions n'ont pas leur place dans notre espace de commentaires. <br />Tout contenu contraire à la loi (incitation à la haine raciale, diffamation...) peut donner suite à des poursuites pénales. 
  </div>
  <div id="graphcomment"></div>
</div>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 // make sure the id is yours
 //window.graphcomment_id = 'Nice-Matin01';
 window.gc_params = {
 sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
 graphcomment_id:'Nice-Matin01', //votre public key
 uid: '517920',

 //sso_data: "eyJpZCI6IjEyIiwidXNlcm5hbWUiOiJWaW5jZSIsImVtYWlsIjoidmRoYWxtYW5uQG5pY2VtYXRpbi5jb20iLCJsYW5ndWFnZSI6ImZyIn0= 08f6b1a82e058ce1c24977b70d0b61177b8c24a1 1590850046"
 };
 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
 /* - - - DON'T EDIT BELOW THIS LINE - - - */
 (function() {
 var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
 gc.src = 'https://graphcomment.com/js/integration.js';
 (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
 })();
</script>
        <!-- footer //-->
<footer id="footer" class="modern-look">
  <div class="global-footer">
    <a href="/"><img class="logo" src="https://cdn.assets01.nicematin.com/assets/nm_subscribers/img/logo/monacomatin.png?v=2.372" alt="Monaco-Matin"></a>
    <nav>
      <ul>
        <li><a id="OAMentionsFooter" href="/mentions-legales">mentions légales</a></li>
        <li><a id="OAContactFooter" href="/contacts">nous contacter</a></li>
        <li><a id="OAPubFooter" href="https://www.communication.groupenicematin.com/" target="_blank">publicité</a></li>
        <li><a id="OAPlanFooter" href="/plandusite">plan du site</a></li>
        <li><a id="OAScmoFooter" href="/scmo">la société des lecteurs</a></li>
        <li><a id="OAContribFooter" href="/contribute">contribuez</a></li>
      </ul>
    </nav>
    <div class="follow">
      Rejoignez­ nous sur les réseaux sociaux
      <ul>
        
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GAOANetworkFooter icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GAOANetworkFooter icon-twitter-circ"></a></li>
                <li><a href="https://www.instagram.com/monacomatin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GAOANetworkFooter icon-instagram-circ"></a></li>
                      </ul>
    </div>
  </div>
</footer>
<!-- /footer //-->

        </div>

        
            
            
                            <ol hidden itemscope itemtype="http://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.monacomatin.mc">
                        <span itemprop="name">monacomatin.mc</span>
                    </a>
                </li>

                                
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/sujet/musique">
                            <span itemprop="name">Musique</span>
                        </a>
                    </li>
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/a/517920">
                            <span itemprop="name">Notre playlist du jour... pour chanter autour d&#039;un feu de camp</span>
                        </a>
                    </li>
                
            </ol>
                
                
                
                
                

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
                  
            </div>

    
                
                  <div id="div-gpt-ad-pre_home" class="nm_ad" data-dfp_id="div-gpt-ad-pre_home">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pre_home', 'out_of_page-pre_home', 'div-gpt-ad-pre_home');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-fond_ecran" class="nm_ad" data-dfp_id="div-gpt-ad-fond_ecran">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-fond_ecran', 'out_of_page-fond_ecran', 'div-gpt-ad-fond_ecran');
                        }
                      });
                      
                    </script>
                    </div>
                
                  <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/modernizr-2.8.3-respond-1.4.2.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/salvattore.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/tools/tools.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/app.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/nm.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/navigation.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/common.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/plugins/timeIndicator.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/plugins/nmSliderResp.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/plugins/suggest.min.js?v=2.372" type="text/javascript"></script>
        
        
    
  <script type="text/javascript">
    var gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
  </script>
            ​
  <script type="text/javascript">
  window.didomiConfig = {
    website: {
      apiKey: '3a2e2da6-bf8c-4a68-807c-b51a47bcce7f',
      name: 'Monaco-Matin',
      privacyPolicyURL: 'https://privacy.didomi.io/',
      vendors: {
        iab: {
          all: true
        },
        didomi: ['google']
      }
    },
    theme: {
      color: '#001743',
    },
    notice: {
      position: 'popup',
      closeOnClick: false,
      content: {
        popup: {
          fr: '<span id="didomi-popup-title">Monaco-Matin respecte vos données personnelles et votre vie privée</span>Nous accordons la plus haute importance aux données que vous nous avez confiées. Nous utilisons avec nos partenaires plusieurs technologies, comme les cookies, pour personnaliser les contenus, les publicités et analyser le trafic.<br /><br />Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez modifier vos choix à tout moment dans le menu du site.'
        },
        dismiss: {
          fr: 'J\'accepte'
        },
        learnMore: {
          fr: 'En savoir plus'
        }
      }
    },
    integrations: {
      vendors: {
        google: {
          enable: true,
          eprivacy: false,
          refresh: false
        }
      },
      refreshOnConsent: false // by default, ads are reloaded after consent is given
    }
  };

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            DFP.onReady();
            checkIfShowAds('Didomi');

            // prebid 

              (function() {
                var d=document;
                var pbs=d.createElement("script");
                pbs.type="text/javascript";
                var useSSL='https:'==document.location.protocol;
                pbs.src='https://cdn1.366.fr/wrp/nicematin_fr/nicematin_fr.js';
                var target=d.getElementsByTagName("head")[0];
                target.insertBefore(pbs, target.firstChild);
            }
            )();

            // IAS 
            callIAS();


        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
  });

  </script>
  ​
  <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

                <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/jquery.unveil.min.js?v=2.372" type="text/javascript"></script>
        <script type="text/javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/magnific-popup/build.min.js?v=2.372"></script>
        <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery.infinite-scroll-helper.min.js?v=2.372"></script>

        <!--photo swipe-->
        
          <!--ellipsis on multiple lines : dotdotdot-->
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/dotdotdot/jquery.dotdotdot.min.js?v=2.372" type="text/javascript"></script>

          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.min.js?v=2.372" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe-ui-default.min.js?v=2.372" type="text/javascript"></script>
          <!-- Add image display in boxes -->

        
        
				<!-- images lazyloading -->
				<script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/lazysizes.min.js?v=2.372"></script>
				<script type="text/javascript">
        	window.lazySizesConfig = window.lazySizesConfig || {};
        	window.lazySizesConfig.expand = 100;
        	window.lazySizesConfig.loadMode = 0;
			  </script>


        
		

                  

<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>

<!--
window.isMobile = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}

var xitiSiteid = '477270';
if( window.isMobile() ) xitiSiteid = '477270';


var ATTag = new ATInternet.Tracker.Tag({
	log: "logc1",
	logSSL: "logs4",
	secure: true,
	site: xitiSiteid,
	domain: "xiti.com"
});
ATTag.page.send({name: ""});
</script>
<!-- End AT Internet -->
                      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript">
        function onClickMeConnecterSWPW(e) {
            e.preventDefault();

            location.href = "https://abonnes.monacomatin.mc/article/517920";

        }
    </script>
      
            <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            	<script language="javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/probance_tracker.js?v=2.372"></script>
<script>
var PROBANCE_tracker = new PROBANCE_trackers();
var crm = new PROBANCE_CRMTracker(
"b5oLhFSGQ1jgmwD",
"prob_track",
365,
"t3.probance.com/webtrax",
"idprob"
);
PROBANCE_tracker.setCRM(crm);
PROBANCE_tracker.doNotTrackOnInit();
PROBANCE_tracker.init();
PROBANCE_tracker.track(window.location.href);
</script>

          
    
    

    <!-- Carousel on HP Mobile with slick : http://kenwheeler.github.io/slick/ -->

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript">
    $('.carousel-inner').slick({
        centerMode: true,
        centerPadding: '8%',
        slidesToShow: 1,
        dots: true,
        arrows: false,
        dotsClass:'carousel-dots',
        autoplay: true,
        autoplaySpeed: 10000,
    });
</script>
    </body>
</html>
