<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>CNEWS, Grand Prix de Monaco, affaire Louis Boyard... Gérald-Brice Viret, directeur des programme de Canal+ se confie au Monaco Press Club - Monaco-Matin</title>

    <link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Raleway:ital,wght@0,300;0,400;0,500;0,600;0,700;0,900;1,300;1,400;1,500;1,600;1,700;1,900&display=swap"
      rel="stylesheet">

         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":false,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","cover":"div-gpt-ad-cover","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_haute_mobile":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"cover":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["banniere_haute","pave_haut_mobile","cover","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","cover","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"cover":{"target_name":"cover","display_behaviour":"load"}},"article_id":"810179","GrNM_rubrique":["medias","culture"],"GrNM_locale":["monaco"],"GrNM_connected":"no","GrNM_subscriber_digital":"no","GrNM_subscriber_print":"no"};
</script>

    <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=medias;GrNM_rubrique=culture;GrNM_locale=monaco;GrNM_connected=no;GrNM_subscriber_digital=no;GrNM_subscriber_print=no;article_id=810179"}
</script>

                                                                    <meta name="keywords" content="Médias,Culture"/>
    
    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="locked"/>
    <meta property="article:location" content="region:fra"/>
            <meta property="article:location" content="city:Monaco"/>
    
    
            <link rel="canonical"
              href="https://www.monacomatin.mc//cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179"/>
    
            <meta property="og:title" itemprop="headline" content="CNEWS, Grand Prix de Monaco, affaire Louis Boyard... Gérald-Brice Viret, directeur des programme de Canal+ se confie au Monaco Press Club" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" />

    <meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/afp/10406937-6R8Ekn5p.jpg?vh=8d1f29&amp;ci_seal=b83f78475b" />
<meta name="description" property="og:description" content="Il a le verbe franc et l’expérience de presque quatre décennies dans les arcanes de l’audiovisuel français. Gérald-Brice Viret était l’invité du Monaco Press Club pour parler de son action, depuis 2015, comme directeur général des antennes et des programmes du groupe Canal+: 11 millions d’abonnés en" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-11-25T09:00:00+01:00" /><meta property="article:modified_time" content="2022-11-25T08:43:15+01:00" />    
                    
                                
                    
                    
                    
                    
                    
            
                                            
                     
    
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>
                <link rel="stylesheet" href="https://cdn.assets01.nicematin.com/build/css/freemium.174f519f.css">
    
            <script type="text/javascript" src="//sac.ayads.co/sublime/36715/prebid"></script>
    
            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
          dataLayer.push({
                          'user_is_connected': 'false',
            'environnement': 'prod',
            'user_is_subscriber': 'false',
                          
                                                                
    'page_template': 'article_detail',

    'post_subscriber': true,
    'post_sponsored': false,
    'post_alert': false,
    'post_solution': false,
    'post_info': true,

    'post_format': 'default',
    'post_content': '',
    'post_location_city': 'Monaco',
    'post_location_territory': '',
    'post_tags': '',
    'post_category_level_1': 'Médias',
    'post_category_level_2': 'Culture',

    'post_publication_date': '25/11/2022',
        'post_publication_date_days': 0,

    'post_modification_date': '25/11/2022',
        'post_modification_date_days': 0,

    'post_author': 'CEDRIC VERANY',
    'post_credits': 'Photo WSM Colman',
    'post_length_words': 757,
    'post_id': "810179",

    'post_episod_name': "CNEWS, Grand Prix de Monaco, affaire Louis Boyard... Gérald-Brice Viret, directeur des programme de Canal+ se confie au Monaco Press Club",
          });
        </script>
                <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-KMQJZG8');</script>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager -->

<script src="https://code.jquery.com/jquery-3.6.1.min.js" integrity="sha256-o88AwQnZB+VDvE9tvIXrMQaPlFFSUTR+nldQm1LuPXQ=" crossorigin="anonymous"></script>

<script type="text/javascript">

  document.addEventListener("DOMContentLoaded", function () {

    // Clicks Header
    let linkHeader = document.querySelectorAll('#menu-header a');
    if (linkHeader) {
      linkHeader.forEach(e => e.addEventListener('click', function (event) {
        if (event.target.innerText) {
          window.dataLayer.push({
            'event': 'user_action',
            'event_name': event.target.innerText.toLowerCase() || 'click_header',
            'eventAction': event.target.href || '',
            'eventLabel': event.target.className || ''
          });
        }
      }));
    }

    // Clicks Burger
    let linkBurger = document.querySelectorAll('#menu-burger-wrapper a');
    if (linkBurger) {
      linkBurger.forEach(e => e.addEventListener('click', function (event) {
        if (event.target.innerText) {
          window.dataLayer.push({
            'event': 'user_action',
            'event_name': event.target.innerText || 'click_burger',
            'eventAction': event.target.href || '',
            'eventLabel': event.target.className || ''
          });
        }
      }));
    }

    // Clicks Footer
    let linkFooter = document.querySelectorAll('#footer a');
    if (linkFooter) {
      linkFooter.forEach(e => e.addEventListener('click', function (event) {
        if (event.target.innerText) {
          window.dataLayer.push({
            'event': 'user_action',
            'event_name': event.target.innerText || 'click_footer',
            'eventAction': event.target.href || '',
            'eventLabel': event.target.className || ''
          });
        }
      }));
    }

    // Clicks Articles
    let linkArticles = document.querySelectorAll('#article-info a');
    if (linkArticles) {
      linkArticles.forEach(e => e.addEventListener('click', function (event) {
        window.dataLayer.push({
          'event': 'user_action',
          'event_name': event.target.innerText || 'click_article',
          'eventAction': event.target.href || '',
          'eventLabel': event.target.className || ''
        });
      }));
    }

    // Clicks Une Header
    let newspaperHeader = document.querySelectorAll('#menu-header .item-journal');
    if (newspaperHeader) {
      newspaperHeader.forEach(e => e.addEventListener('click', function (event) {
        window.dataLayer.push({
          'event': 'user_action',
          'event_name': 'newspaper_header',
          'eventAction': event.currentTarget.href || '',
          'eventLabel': event.currentTarget.className || ''
        });
      }));
    }

    // Clicks Une Burger
    let newspaperBurger = document.querySelectorAll('#menu-burger-wrapper .menu-burger-newspaper a');
    if (newspaperBurger) {
      newspaperBurger.forEach(e => e.addEventListener('click', function (event) {
        window.dataLayer.push({
          'event': 'user_action',
          'event_name': 'newspaper_burger',
          'eventAction': event.currentTarget.href || '',
          'eventLabel': event.currentTarget.className || ''
        });
      }));
    }

  });

</script>        <script src="https://cdn.assets03.nicematin.com/build/runtime.abd505ce.js"></script><script src="https://cdn.assets01.nicematin.com/build/185.dae1df71.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/datalayer.95f19a4d.js"></script>
    
                <script type="text/javascript">
var userDataLayer = []
</script>
    
        <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
        <script type="text/javascript">
        var batchConf = {
            serviceWorkerPathOverride: "/build/js/batchsdk-worker-loader.js",
            apiKey: 'F4B8C66DA54A49E89085A203A32A1FC3',
            subdomain: 'monacomatin',
            authKey: '2.1YY6ACCRVGRXVuiIoMLjLQ/uJuxXilLVH6tvuGgXf74=',
                        vapidPublicKey: 'BHa1nWAQwuSJ8SsmQNzxd322nbfK4ke3MSWX9VRiHnNxJBRyqpSHA4pP/nbMuEhbcR0+6c2e0V1drMj8Slqe6iw='
        };
        var batchCustomerUserId = null;
    </script>
</head>

<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY --------
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY --------
</script>
<!-- end script Gravity -->

    <header id="menu-header" class="mm">
    <nav class="ribbon-top">
        <ul class="left">

                                        <li class="burger-menu ">
                    <span id="burger-menu-button-toggler" class="item item-big">
                        <i class="icon-burger"></i>
                    </span>
                </li>
            
                            <li class="hide-down-md hide-up-xl">
                    <a class="item item-hover item-journal header-link" href="/newspapers">
                        <img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/staticjel/xlarge/monacomatin/monaco/2022-11-25.jpg?w=70&h=50&gravity=north" alt="Journal du jour"/>
                        <p>Lire le <br>journal</p>
                    </a>
                </li>
                <li class="hide-down-xl">
                    <a class="item item-big search header-link" href="https://www.monacomatin.mc/recherche">
                        <i class="icon-search"></i>
                    </a>
                </li>
                <li class="hide-down-xl">
                    <i class="separator"></i>
                </li>
                                    <li class="hide-down-xl">
                        <a class="item item-hover item-journal header-link" href="/newspapers">
                            <img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/staticjel/xlarge/monacomatin/monaco/2022-11-25.jpg?w=70&h=50&gravity=north" alt="Journal du jour"/>
                            <p>Lire le <br>journal</p>
                        </a>
                    </li>
                                    </ul>
        <ul class="middle">
            <li>
                <a class="item logo mm-logo" href="https://www.monacomatin.mc/">
                                            <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.814e8a60.svg"
                             alt="Monaco-Matin"/>
                                    </a>
            </li>
        </ul>
        <ul class="right">
                                                <li class="hide-down-lg">
                        <a class="item item-hover header-link" href="https://www.monacomatin.mc/user/login">
                            <i class="icon-user"></i>
                            <p>Se connecter</p>
                        </a>
                    </li>
                                <li>
                    <a data-label="Abonnez-vous" class="button yellow header-link" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                </li>
                    </ul>
    </nav>
            <nav id="menu-header-ribbon-bottom" class="ribbon-bottom">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/cop27" class="header-link">
                                Cop 27
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions" class="header-link">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe" class="header-link">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers" class="header-link">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie" class="header-link">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique" class="header-link">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante" class="header-link">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood" class="header-link">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport" class="header-link">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco" class="header-link">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture" class="header-link">
                                Culture
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Annonces</span>
                                                                                                                                                                                <ul class="submenu">
                                                                            <li class="">
                                                                                            <a data-label="Immobilier" href="http://immo.nicematin.com/">Immobilier</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Déposez une petite annonce" href="/petites-annonces">Déposez une petite annonce</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Emploi" href="https://emploi.nicematin.com/">Emploi</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Avis de décès" href="/carnet-avis-deces">Avis de décès</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Marchés publics" href="https://www.francemarches.com/nice-matin">Marchés publics</a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Annonces Légales" href="/annonces/annonces-legales/">Annonces Légales</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                                                                                                                                                                <ul class="submenu">
                                                                            <li class="">
                                                                                            <a data-label="Nice"
                                                   href="https://www.monacomatin.mc/ville/nice">
                                                    Nice
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Saint-Laurent-du-Var"
                                                   href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                                    Saint-Laurent-du-Var
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Cagnes-sur-Mer"
                                                   href="https://www.monacomatin.mc/ville/cagnes">
                                                    Cagnes-sur-Mer
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Cannes"
                                                   href="https://www.monacomatin.mc/ville/cannes">
                                                    Cannes
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Antibes"
                                                   href="https://www.monacomatin.mc/ville/antibes">
                                                    Antibes
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Grasse"
                                                   href="https://www.monacomatin.mc/ville/grasse">
                                                    Grasse
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Menton"
                                                   href="https://www.monacomatin.mc/ville/menton">
                                                    Menton
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Monaco"
                                                   href="https://www.monacomatin.mc/ville/monaco">
                                                    Monaco
                                                </a>
                                                                                    </li>
                                                                            <li class="">
                                                                                            <a data-label="Vallées"
                                                   href="https://www.monacomatin.mc/ville/vallees">
                                                    Vallées
                                                </a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                            </ul>
        </nav>
    </header>

    <div id="menu-burger-wrapper">
        <nav class="menu-burger">
            <ul class="menu-burger-icons">
                <li><a href="#" class="menu-burger-close item-big"><i class="icon-close"></i></a></li>
            </ul>

            <ul class="menu-burger-research">
                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <i class="icon-search"></i>
                    <input type="text" name="search" placeholder="Recherche" id="nm_search_input">
                    <img src="https://cdn.assets02.nicematin.com/build/imgs/qwant/Logo_Quant.902dd447.svg" alt="">
                </form>
            </ul>

            <ul class="menu-burger-newspaper">
                <li>
                    <a href="/newspapers"><img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/staticjel/xlarge/monacomatin/monaco/2022-11-25.jpg?w=115&h=80&gravity=north" alt="Journal du jour"/></a>
                </li>
                <li class="menu-burger-newspaper-date">
                    <span>Vendredi 25 novembre</span>
                    <a class="menu-burger-newspaper-button" href="/newspapers">
                        Lire le journal
                    </a>
                </li>
            </ul>

            <ul class="menu-burger-links">
                <li class="hide-down-md">
                    <a class="icon-user burger-link"
                       href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                                                    Se connecter
                                            </a>
                </li>

                <li>
                    <a class="solution burger-link" href="/folders">
                        Dossiers Solutions
                    </a>
                </li>

                <li class="hide-down-md">
                    <a class="podcast burger-link"
                       href="https://www.monacomatin.mc/podcasts/">
                        Podcast
                    </a>
                </li>

                <li class="hide-down-md">
                    <a class="videos2 burger-link" href="https://www.monacomatin.mc/sujet/video">
                        Vidéos
                    </a>
                </li>

                <li>
                    <a class="newsletters burger-link"
                       href="/newsletters">
                        Newsletters
                    </a>
                </li>
            </ul>

                            <ul class="menu-burger-submenu">
                    <li>
                        <strong data-content="headings">Rubriques</strong>
                        <ul>
                                                                                                <li><a data-label="Solutions" class="nmp-color burger-link"
                                           href="https://www.monacomatin.mc/sujet/solutions">Solutions</a>
                                    </li>
                                                                    <li><a data-label="Cop 27" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/cop27">Cop 27</a>
                                    </li>
                                                                    <li><a data-label="Faits de société" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a>
                                    </li>
                                                                    <li><a data-label="Faits divers" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a>
                                    </li>
                                                                    <li><a data-label="Économie" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/economie">Économie</a>
                                    </li>
                                                                    <li><a data-label="Politique" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/politique">Politique</a>
                                    </li>
                                                                    <li><a data-label="Santé" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/sante">Santé</a>
                                    </li>
                                                                    <li><a data-label="Food" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a>
                                    </li>
                                                                    <li><a data-label="Sports" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/sport">Sports</a>
                                    </li>
                                                                    <li><a data-label="AS Monaco" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a>
                                    </li>
                                                                    <li><a data-label="Culture" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/culture">Culture</a>
                                    </li>
                                                                    <li><a data-label="Loisirs" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/detente">Loisirs</a>
                                    </li>
                                                                    <li><a data-label="Climat" class=" burger-link"
                                           href="https://www.monacomatin.mc/sujet/climat">Climat</a>
                                    </li>
                                                                                    </ul>
                    </li>

                    <li>
                        <strong data-content="localities">Localités</strong>
                        <ul>
                                                            <li><a data-label="Nice" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/nice">Nice</a>
                                </li>
                                                            <li><a data-label="Saint-Laurent-du-Var" class="burger-link"
                                       href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a>
                                </li>
                                                            <li><a data-label="Cagnes-sur-Mer" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a>
                                </li>
                                                            <li><a data-label="Cannes" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/cannes">Cannes</a>
                                </li>
                                                            <li><a data-label="Antibes" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/antibes">Antibes</a>
                                </li>
                                                            <li><a data-label="Grasse" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/grasse">Grasse</a>
                                </li>
                                                            <li><a data-label="Menton" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/menton">Menton</a>
                                </li>
                                                            <li><a data-label="Monaco" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/monaco">Monaco</a>
                                </li>
                                                            <li><a data-label="Vallées" class="burger-link"
                                       href="https://www.monacomatin.mc/ville/vallees">Vallées</a>
                                </li>
                                                    </ul>
                    </li>

                    <li>
                        <strong data-content="legal-ads">Annonces</strong>
                        <ul>
                                                            <li>
                                                                            <strong data-content="annonces_legales">Annonces légales</strong>
                                        <ul class="legalplus-links">
                                                                                            <li>
                                                    <a data-label="legalplus-read-nm" class="burger-link" href="/annonces/annonces-legales/">Consulter les annonces légales publiées sur nicematin.com
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="legalplus-create-individuals" class="burger-link" href="https://legales-nicematin.fr/">Publier une annonce légale
                                                                                                                    <span>Sociétés et particuliers</span>
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="legalplus-create-pro" class="burger-link" href="https://pro.legales-nicematin.fr/">Publier une annonce légale
                                                                                                                    <span>Professions du chiffre et du droit, collectivités</span>
                                                                                                            </a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Marchés publics" class="burger-link" href="https://www.francemarches.com/nice-matin">Marchés publics</a>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Avis de décès" class="burger-link" href="/carnet-avis-deces">Avis de décès</a>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Emploi" class="burger-link" href="https://emploi.nicematin.com/">Emploi</a>
                                                                    </li>
                                                            <li>
                                                                            <a data-label="Déposez une petite annonce" class="burger-link" href="/petites-annonces">Déposez une petite annonce</a>
                                                                    </li>
                                                            <li>
                                                                            <strong data-content="immobilier">Immobilier</strong>
                                        <ul class="legalplus-links">
                                                                                            <li>
                                                    <a data-label="immo-create" class="burger-link" href="/petites-annonces">Publier une annonce immo
                                                                                                            </a>
                                                </li>
                                                                                            <li>
                                                    <a data-label="immo-read" class="burger-link" href="http://immo.nicematin.com/">Consulter une annonce immo
                                                                                                            </a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>

                    <li>
                        <strong data-content="more">Et aussi</strong>
                        <ul>
                                                            <li><a class=" burger-link" target="_blank"
                                       data-label="Nous contacter"
                                       href="/contact/service-clients">Nous contacter</a>
                                </li>
                                                            <li><a class=" burger-link" target="_blank"
                                       data-label="FAQ"
                                       href="https://www.monacomatin.mc/faq">FAQ</a>
                                </li>
                                                            <li><a class=" burger-link" target="_blank"
                                       data-label="CGV"
                                       href="https://www.monacomatin.mc/cgv">CGV</a>
                                </li>
                                                            <li><a class=" burger-link" target="_blank"
                                       data-label="CGU"
                                       href="https://www.monacomatin.mc/cgu">CGU</a>
                                </li>
                                                            <li><a class=" burger-link" target="_blank"
                                       data-label="Politique de confidentialité"
                                       href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a>
                                </li>
                                                            <li><a class=" burger-link" target="_blank"
                                       data-label="Mentions légales"
                                       href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a>
                                </li>
                                                    </ul>
                    </li>
                </ul>
            

            <ul class="menu-burger-followus">
                <li class="menu-burger-followus-title">Suivez-nous</li>
                <li class="menu-burger-followus-list">
                    <a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook-circle burger-link"></i>
                    </a>
                    <a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter-circle burger-link"></i>
                    </a>
                    <a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram-circle burger-link"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>



<main id="freemium_content">
    
    
    <div id="article">
                                <div id="banniere_haute" class="ad-slot-container sticky-ad">
                <div id="div-gpt-ad-banniere_haute"></div>
            </div>

            <div class="ad-slot-container">
                <div id="div-gpt-ad-cover"></div>
            </div>

                        <div id="pre_home" class="ad-slot-container">
                <div id="div-gpt-ad-pre_home"></div>
            </div>
        
        <section class="global-page">
            <article class="content">

                <header id="article-header">
            <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">Monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/medias">Médias</a>
            <a class="thematic" target="_blank" href="/sujet/culture">Culture</a>
    
    </div>        <h1 class="article-title">CNEWS, Grand Prix de Monaco, affaire Louis Boyard... Gérald-Brice Viret, directeur des programme de Canal+ se confie au Monaco Press Club</h1>
        <p class="article-excerpt">Le directeur général des programmes de Canal+, Gérald-Brice Viret était l’invité du Monaco Press Club, avec une parole cash pour parler de ses programmes et de ceux qui les incarnent.</p>        <div class="publication">
                            <div class="header-subscriber">
                    <i class="icon-lock"></i>
                    <span>Article réservé aux abonnés<br /></span>
                </div>
                        <strong><span class="author">CEDRIC VERANY</span></strong>            <span class="puce"></span>
                            <span class="published-at">Publié le 25/11/2022 à 09:00, mis à jour le 25/11/2022 à 08:43</span>
                    </div>
    </header>
                <div class="sticky-container">
                    <section id="article-info">

                                    <figure class="article-main-picture">
          <img ci-src="afp/10406937-6R8Ekn5p.jpg?vh=8d1f29&amp;ci_seal=b83f78475b"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
                    <figcaption class="credits">
                <span>Gérald-Brice Viret connaît bien Monaco pour avoir été directeur général, il y a vingt ans, de TMC.</span>
                                    <strong>Photo WSM Colman</strong>
                            </figcaption>
            </figure>
    
                        <div >
                            <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=CNEWS%2C%20Grand%20Prix%20de%20Monaco%2C%20affaire%20Louis%20Boyard...%20G%C3%A9rald-Brice%20Viret%2C%20directeur%20des%20programme%20de%20Canal%2B%20se%20confie%20au%20Monaco%20Press%20Club%20via%20%40monaco_matin&url=https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=CNEWS%2C%20Grand%20Prix%20de%20Monaco%2C%20affaire%20Louis%20Boyard...%20G%C3%A9rald-Brice%20Viret%2C%20directeur%20des%20programme%20de%20Canal%2B%20se%20confie%20au%20Monaco%20Press%20Club%20%3A%20https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" title="Partager sur WhatsApp" data-text="CNEWS, Grand Prix de Monaco, affaire Louis Boyard... Gérald-Brice Viret, directeur des programme de Canal+ se confie au Monaco Press Club"  data-href="https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=CNEWS%2C%20Grand%20Prix%20de%20Monaco%2C%20affaire%20Louis%20Boyard...%20G%C3%A9rald-Brice%20Viret%2C%20directeur%20des%20programme%20de%20Canal%2B%20se%20confie%20au%20Monaco%20Press%20Club%20%3A%20https%3A%2F%2Fwww.monacomatin.mc%2Fmedias%2Fcnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li>
        <li class="comment"><a class="reverse" href="#comments" data-text="CNEWS, Grand Prix de Monaco, affaire Louis Boyard... Gérald-Brice Viret, directeur des programme de Canal+ se confie au Monaco Press Club"  title="Commentaires" data-href="https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>
                            <section id="full-text" class="article-block">
                                
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
    
    
            
            
                                <div class="article--content-spacing">
        <p>Il a le verbe franc et l’expérience de presque quatre décennies dans les arcanes de l’audiovisuel français. Gérald-Brice Viret était l’invité du Monaco Press Club pour parler de son action, depuis 2015, comme directeur général des antennes et des programmes du groupe Canal+: 11 millions d’abonnés en France, 40 millions dans le monde, une trentaine de chaînes depuis la France, dont il supervise les grilles.</p>
<p><em>"Notre priorité, ce sont les chaînes payantes"</em> explique-t-il, "<em>elles forment 98% de notre chiffre d’affaires. Quand je suis arrivé, un collaborateur sur deux travaillait sur le clair. Aujourd’hui 100% travaillent pour des programmes payants. Le clair ce n’est pas ce pourquoi les gens payent. Les gens payent pour le cinéma, le sport, les fictions, les documentaires ou la musique. Ensuite, nous avons ces quelques chaînes gratuites, qui font beaucoup de bruit, que sont C8 et CNEWS"</em>.</p>
<p>Lancée en 2017 dans les décombres d’Itélé, la chaîne gratuite d’informations du groupe Canal+, CNEWS est prégnante dans le paysage audiovisuel français. "<em>Face aux autres chaînes infos, il fallait faire une différenciation. Nous avons réalisé une étude marketing et positionné cette chaîne sur le débat qui n’est pas forcément de droite ou de gauche. On invite tout le monde sur CNEWS. Après les journalistes et ceux qui débattent sont de droite ou de gauche. Certains diront plus de droite… ce qui est important est que la chaîne est un succès. </em></p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p><em>Elle était à 0,4% d’audience, elle est aujourd’hui à plus de 2% avec des personnages qui tiennent l’antenne. La chaîne a trouvé son positionnement, elle est quasi rentable cette année, c’est tout ce que cherche un groupe privé. Nous sommes allés chercher un public de proximité, en province, qui a envie d’un ton différent. On n’amplifie pas ce qui se passe dans le pays, on le montre. Je suis persuadé que cette chaîne est indispensable au débat global et à la démocratie. CNEWS apporte sa pierre à la globalité de la démocratie et respecte en tout point sa convention avec le CSA en invitant toutes les couleurs politiques de la France. Nous sommes une chaîne d’opinions et j’entends des choses à propos de CNEWS qui sont inacceptables. Pour moi c’est une chaîne qui sert la démocratie"</em>.</p>
<p><em>"À l’époque il était sur Paris Première et RTL, on avait envie de cet éditorialiste politique. On ne savait pas que ça allait faire le tabac réalisé. Et on ne savait pas non plus qu’il se présenterait à l’élection présidentielle et ferait 7% des voix. Nous n’avons plus Zemmour depuis un an, cela ne nous empêche pas de faire un carton d’audience et d’être à 600.000 spectateurs à 19 heures "</em>.</p>
<p><em>"La chaîne C8 est positionnée très grand public, très jeune pour aller chercher les abonnés de demain. Et Cyril Hanouna a réussi à rajeunir les cibles. Notamment les jeunes de moins de 25 ans, qui sont difficiles à avoir en télévision. D’ailleurs, les politiques viennent dans TPMP car ils savent qu’automatiquement, ils vont s’adresser à des cibles plus jeunes et plus populaires, qui ne regardent pas les émissions politiques sur France 2 ou les chaînes info. On l’a vu il y a quinze jours quand Gérald Darmanin, le ministre de l’Intérieur était sur le plateau et avait l’impression d’une discussion de proximité. Cyril Hanouna a des devoirs et des responsabilités il en est conscient. Il est dans une proximité avec son audience tellement forte qu’il est dans l’émotion sincère. C’est ce qui fait la différence avec les autres animateurs. Je comprends les gens qui ne l’aiment pas. Moi je trouve l’émission formidable, elle fait une audience de dingue et ramène les jeunes à la télévision. Aujourd’hui l’émission de Cyril Hanouna est indispensable au paysage audiovisuel français. Elle correspond à une attente du public. Il se passe des choses dans notre pays, il y a un besoin d’information, un besoin d’échanger, on contribue énormément à la démocratie. C’est une manière de positionner une chaîne, et c’est réussi. Beaucoup de chaînes sur la TNT sont sans saveur, sans odeur et n’ont pas le même caractère que C8"</em>.</p>
    </div>
            
            
            
            
            
            
            
            
        
            
            
            
            
            
            
            
            
            
                                <div class="faq">
        <div class="faq--content">
            <h2 class="title"><span>Pas de Grand Prix à Monaco? C’est inimaginable</span></h2>
            <p>En 2023, Canal + fêtera sa première décennie d’acquisition des droits télévisés pour diffuser le championnat du monde de Formule 1. Un pari à l’époque pour l’historique chaîne du foot qui s’avère porteur.</p>
<p><i>"Nous faisons 1,8 million de téléspectateurs pour un Grand Prix, plus le replay. Aujourd’hui c’est le sport principal de Canal+. Quasi un abonné sur deux regarde la F1, avec un public d’ailleurs plus féminin, plus jeune,</i> confirme Gérald-Brice Viret. Un succès qu’il attribue<i> "aux pilotes, à la renaissance des écuries et à Netflix qui nous a fait avec </i>Drive to survive<i> une publicité d’enfer"</i>. Il cite aussi "<i>l’expertise rare"</i> de la rédaction de la chaîne et de ces journalistes - dont Julien Febreau - pour la discipline.</p>
<p><em><span class="nm_ap_heading">"La F1 est le sport le plus regardé par nos abonnés"</span></em></p>
<p><i>"La F1 est aujourd’hui, devant la Ligue des Champions, le sport le plus regardé par nos abonnés. Je veux d’ailleurs faire un événement à Monaco, la semaine du Grand Prix, pour célébrer les dix ans de la F1 sur Canal"</i>.</p>
<p>Le tourniquet monégasque a une place particulière pour Gérald-Brice Viret. Quand il dirigeait TMC, la chaîne était en charge de la production technique pour fournir le signal international aux médias du monde entier.</p>
<p>Et il n’envisage pas le circuit monégasque disparaître du calendrier de la Formule 1. "<i>C’est inimaginable! La passion des sports mécaniques est dans l’ADN de la Principauté. Le Grand Prix de Monaco est le moment plus fort de la saison. Je n’imagine pas un calendrier sans Monaco, en tant que diffuseurs, nous serions tristes et fâchés si le rendez-vous disparaissait. L’avenir le dira mais je souhaite de tout mon cœur qu’on puisse fêter le centenaire de la F1 à Monaco en 2029"</i>.</p>
        </div>
    </div>
            
        
            
            
            
            
            
            
            
            
            
                                <div class="faq">
        <div class="faq--content">
            <h2 class="title"><span>Affaire Louis Boyard: &quot;Cyril Hanouna a été piégé&quot;</span></h2>
            <p>C’est le clash médiatique de ces derniers jours à l’antenne de C8. Le 10 novembre dans l’émission Touche pas à mon poste, <a href="https://www.monacomatin.mc/faits-de-societe/tes-une-merde-scene-surrealiste-entre-cyril-hanouna-et-un-depute-de-la-lfi-sur-le-plateau-de-tpmp-807018">le député de La France Insoumise, Louis Boyard invité</a> pour parler du sujet de l’Océan Viking a critiqué à l’antenne l’actionnaire majoritaire de la chaîne, Vincent Bolloré. Ce qui a déclenché la colère de l’animateur de l’émission, Cyril Hanouna qui a insulté son invité. <a href="https://www.monacomatin.mc/justice/insultes-dans-tpmp-le-depute-lfi-louis-boyard-annonce-porter-plainte-contre-cyril-hanouna-pour-injures-publiques-807660">Depuis le parlementaire a déposé une plainte pour injure publique.</a></p>
<p>Pour Gérald-Brice Viret, le député LFI a "piégé" Cyril Hanouna.</p>
<p><em>"Il y a eu un dérapage, mais comme dans une voiture on dérape à deux. Louis Boyard est un ancien collaborateur de C8. Il était invité pour parler de l’Ocean Viking et là, de mon point de vue, il a piégé Cyril Hanouna, sur une corde sensible en parlant de l’actionnaire de Canal, Vincent Bolloré. </em></p>
<p><em>Il a cité 17 fois son nom. Cyril s’est senti trahi. Ce n’est pas le député qu’il avait en face de lui, c’est l’ancien collaborateur. La trahison, c’est de cracher dans la soupe. Et là ça dérape. </em></p>
<p><em>Je regrette les mots qui ont été dits. Cyril aurait dû garder son sang-froid, mais ce qui est fait, est fait. Nous en avons parlé avec Cyril. Nous regrettons mais nous sommes solidaires, comme dans une famille où nous sommes très fiers d’avoir un actionnaire comme Vincent Bolloré. C’est quelqu’un de formidable humainement, intellectuellement, c’est un très grand patron français. Je sais qu’il regarde souvent C8 et qu’il aime beaucoup cette chaîne.</em></p>
<p><em>Cette séquence est un moment difficile mais nous estimons que dans TPMP, nous n’avons jamais franchi de ligne rouge. Nous avons le droit de faire des bêtises. </em></p>
<p><em>Aujourd’hui les députés de La France Insoumise disent qu’ils ne veulent plus venir sur C8. Ils reviendront, ils n’ont pas quarante chaînes où ils sont invités".</em></p>
        </div>
    </div>
            
        
            
            
            
            
            
            
            
                            
            
<div class="article--content-spacing">
    <div class="read">
        <h3 class="title">à lire aussi</h3>
        <p><a href="https://www.monacomatin.mc/medias/depute-louis-boyard-insulte-dans-tpmp-le-regulateur-des-medias-ouvre-la-voie-a-une-procedure-de-sanction-808353" >Député Louis Boyard insulté dans TPMP: le régulateur des médias ouvre la voie à une procédure de sanction</a></p>
    </div>
</div>
            
            
            
        
    
    
</div>

                                                                                                            <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
            </div>
    <div class="poool-backdrop"></div>
</div>                                                                    
                                                                                                                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" data-widget-id="AR_22"></div>
                                    
                                    <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 810179,
  };

</script>                                                            </section>

                        </div>


                        
                                                    <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/medias/cnews-grand-prix-de-monaco-affaire-louis-boyard-gerald-brice-viret-directeur-des-programme-de-canal-se-confie-au-monaco-press-club-810179" data-widget-id="AR_20"></div>
                        
                    </section>

                                                                
<aside id="desktop-right-col">

                                                            
    <div class="on-air-container">
        <div class="on-air-title"><span class="circle"></span> Le direct</div>
        <div class="on-air-article-container">
                                        <a href="https://www.monacomatin.mc/politique/tenue-non-conforme-de-comptes-de-campagne-chefs-de-favoritisme-emmanuel-macron-rattrape-par-le-sparadrap-mckinsey-810313">
    <article class="on-air-article" title="&quot;Tenue non conforme de comptes de campagne&quot;, &quot;Chefs de favoritisme&quot;... Emmanuel Macron rattrapé par le &quot;sparadrap&quot; McKinsey">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:51</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">&quot;Tenue non conforme de comptes de campagne&quot;, &quot;Chefs de favoritisme&quot;... Emmanuel Macron rattrapé par le &quot;sparadrap&quot; McKinsey</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/faits-de-societe/vous-habitez-antibes-cannes-ou-grasse-racontez-nous-vos-galeres-dans-les-bouchons-pour-aller-travailler-810090">
    <article class="on-air-article" title="Vous habitez Antibes, Cannes ou Grasse racontez-nous vos galères dans les bouchons pour aller travailler">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Vous habitez Antibes, Cannes ou Grasse racontez-nous vos galères dans les bouchons pour aller travailler</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/detente/les-5-timbres-a-ne-pas-manquer-a-monacophil-810176">
    <article class="on-air-article" title="Les 5 timbres à ne pas manquer à MonacoPhil">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:30</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Les 5 timbres à ne pas manquer à MonacoPhil</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/animaux/le-chat-le-plus-vieux-du-monde-vit-en-angleterre-et-va-voir-27-ans-on-vous-presente-flossie-810304">
    <article class="on-air-article" title="Le chat le plus vieux du monde vit en Angleterre et va voir 27 ans... On vous présente Flossie">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:30</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Le chat le plus vieux du monde vit en Angleterre et va voir 27 ans... On vous présente Flossie</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/animaux/un-couple-de-pingouins-hiberne-dans-le-golfe-de-saint-tropez-810292">
    <article class="on-air-article" title="Un couple de pingouins hiberne dans le Golfe de Saint-Tropez">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:12</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Un couple de pingouins hiberne dans le Golfe de Saint-Tropez</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/festivites/ou-sinscrire-pour-participer-a-larbre-de-noel-du-palais-princier-810302">
    <article class="on-air-article" title="Où s&#039;inscrire pour participer à l’arbre de Noël du Palais princier">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:10</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Où s&#039;inscrire pour participer à l’arbre de Noël du Palais princier</span>
            </div>
        </header>
    </article>
</a>                    </div>
        <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
    </div>

                    
        <div class="desktop-right-col-sticky">
                            <div class="sticky-multi-level-container ">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                                        
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/un-heureux-evenement-pour-marie-et-louis-ducruet-a-monaco-810078">
                    <figure class="article-main-picture">
          <img ci-src="protec/DATA_ART_10405534-8uMZhAs9.jpg?vh=d4a3b0&amp;ci_seal=dde27f85d5"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/un-heureux-evenement-pour-marie-et-louis-ducruet-a-monaco-810078">
            <span class="title">
                                                Un heureux événement pour Marie et Louis Ducruet à Monaco
            </span>
        </a>
    </div>
</article>            
                                            
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/faits-de-societe/des-rubans-blancs-pour-sensibiliser-contre-les-violences-faites-aux-femmes-810301">
                    <figure class="article-main-picture">
          <img ci-src="Image+MONXXQ900_YD_Rubans+blancs-HRPWqxoy.jpg?vh=77313e&amp;ci_seal=3bd6212737"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-de-societe">Faits de société</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/faits-de-societe/des-rubans-blancs-pour-sensibiliser-contre-les-violences-faites-aux-femmes-810301">
            <span class="title">
                                                Des rubans blancs pour sensibiliser contre les violences faites aux femmes
            </span>
        </a>
    </div>
</article>                        
                    </div>
                </div>

                <div class="sticky-next-level">
                    
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/festivites/ou-sinscrire-pour-participer-a-larbre-de-noel-du-palais-princier-810302">
                    <figure class="article-main-picture">
          <img ci-src="maxmatinnews508618-NvHhIWwr.jpg?vh=19b8e4&amp;ci_seal=7d811ad393"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/festivites">Festivités</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/festivites/ou-sinscrire-pour-participer-a-larbre-de-noel-du-palais-princier-810302">
            <span class="title">
                                                Où s&#039;inscrire pour participer à l’arbre de Noël du Palais princier
            </span>
        </a>
    </div>
</article>            
                <div id="pr-block-article-detail-col-right"            class="dl-340461231 pr-block-container pr-block-marketing">
        <a class="figure" href="https://lp.monacomatin.mc/offrenumerique-mm-1-pendant-3-mois" target="_blank" title="Abonnez-vous à la formule numérique pour 1€ les 3 premiers mois ">

              <img ci-src="https://static01.nicematin.com/media/npo/original/2022/11/carre_site_blague_friday_mm.gif?v=1669022170"
    alt="Abonnez-vous à la formule numérique pour 1€ les 3 premiers mois "
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
            lg: {w:300, h:250},
            xl: {w:300, h:250}
        }"  >
        </a>
            </div>

    <script>
      $(".dl-340461231").click(function () {
        dataLayer.push({
          'event': 'user_action',
          'event_name': 'click',
          'eventAction': "auto_promo_article"
        });
      });
    </script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/politique/le-tour-de-france-cycliste-de-lambassadeur-suisse-fait-escale-a-monaco-810185">
                    <figure class="article-main-picture">
          <img ci-src="afp/10407007-Qq5DQeFk.jpg?vh=c3ec5e&amp;ci_seal=bc16aa7217"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/politique">Politique</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/politique/le-tour-de-france-cycliste-de-lambassadeur-suisse-fait-escale-a-monaco-810185">
            <span class="title">
                                                Le tour de France cycliste de l&#039;ambassadeur suisse fait escale à Monaco
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/gratuite-des-bus-a-monaco-le-test-sera-t-il-prolonge-809849">
                    <figure class="article-main-picture">
          <img ci-src="Image+A20221025T043144_M_10_163_0_4_J9_3_4_09_F-AnJQTnYK.jpg?vh=ff9597&amp;ci_seal=5a0000097c"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
            <a class="thematic" target="_blank" href="/sujet/environnement">Environnement</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/gratuite-des-bus-a-monaco-le-test-sera-t-il-prolonge-809849">
            <span class="title">
                                                Gratuité des bus à Monaco: le test sera-t-il prolongé?
            </span>
        </a>
    </div>
</article>    

                                                                        <div class="sticky-multi-level-container">
                                <div class="sticky-content">
                                            <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                            <div id="ultimedia_wrapper"></div>

<script type="text/javascript">
    var mdtk = {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
            
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                                </div>
                            </div>
                                                            </div>
                    </div>
    </aside>
                                    </div>
            </article>

                        <div class="ad-slot-container">
                <div id="div-gpt-ad-banniere_basse"></div>
            </div>
        </section>
    </div>
    
<script src="https://cdn.assets03.nicematin.com/build/js/ad/prebid.5a79dede.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                
                                                                                                           
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }

    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div>
</main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/newspapers"><i class="icon-newspaper"></i><span>Le journal</span></a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i><span>Podcast</span></a></li>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-live"></i><span>Le direct</span></a></li>
        <li><a href="https://www.monacomatin.mc/sujet/video"><i class="icon-video-play2"></i><span>Vidéos</span></a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user"></i>
                    <span>Se connecter</span>
                </a>
                    </li>
    </ul>
</nav>

        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces" class="footer-link">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com" class="footer-link">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com" class="footer-link">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces" class="footer-link">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces/annonces-legales/" class="footer-link">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com" class="footer-link">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com" class="footer-link">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact" class="footer-link">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq" class="footer-link">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu" class="footer-link">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv" class="footer-link">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/index-de-egalite-professionnelle-au-sein-du-groupe-nice-matin" class="footer-link">Index de l'égalite professionnelle</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite" class="footer-link">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales" class="footer-link">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                                                <li><a href="https://abo.monacomatin.mc/abonnement/formules" class="footer-link">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/" class="footer-link">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin" class="footer-link">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/" class="footer-link">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin" class="footer-link">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
        <script>
      var NMConfig = {
        channel: "monacomatin",
        acronym: "mm",
        default_img: "monacomatin/default.png",
        path: {"subscription":"https:\/\/www.monacomatin.mc\/abonnement\/offre\/678","base_url":{"main":"https:\/\/www.monacomatin.mc","freemium":"https:\/\/www.monacomatin.mc","filerobot_cdn":"https:\/\/fyooyzbm.filerobot.com\/v7\/","filerobot_store":"https:\/\/fyooyzbm.airstore.io\/"},"img":["https:\/\/static01.nicematin.com\/media\/npo\/","https:\/\/static02.nicematin.com\/media\/npo\/","https:\/\/static03.nicematin.com\/media\/npo\/","https:\/\/static04.nicematin.com\/media\/npo\/","https:\/\/static05.nicematin.com\/media\/npo\/"],"jel":["https:\/\/static01.nicematin.com\/media\/staticjel\/","https:\/\/static02.nicematin.com\/media\/staticjel\/","https:\/\/static03.nicematin.com\/media\/staticjel\/","https:\/\/static03.nicematin.com\/media\/staticjel\/","https:\/\/static03.nicematin.com\/media\/staticjel\/"],"assets":["https:\/\/cdn.assets01.nicematin.com\/assets\/","https:\/\/cdn.assets02.nicematin.com\/assets\/","https:\/\/cdn.assets03.nicematin.com\/assets\/","https:\/\/cdn.assets04.nicematin.com\/assets\/","https:\/\/cdn.assets05.nicematin.com\/assets\/"],"static":["https:\/\/cdn.static01.nicematin.com\/media\/static\/","https:\/\/cdn.static02.nicematin.com\/media\/static\/","https:\/\/cdn.static03.nicematin.com\/media\/static\/","https:\/\/cdn.static04.nicematin.com\/media\/static\/","https:\/\/cdn.static05.nicematin.com\/media\/static\/"],"offers":["https:\/\/cdn.static01.nicematin.com\/media\/offers\/","https:\/\/cdn.static02.nicematin.com\/media\/offers\/","https:\/\/cdn.static03.nicematin.com\/media\/offers\/","https:\/\/cdn.static04.nicematin.com\/media\/offers\/","https:\/\/cdn.static05.nicematin.com\/media\/offers\/"]},
                };
            var NMAuth = {user: {"userId":0,"isConnected":false,"userEmail":""} };
      var NMFileRobotConfig = {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}};
      var NMBaseURL = 'https://www.monacomatin.mc';
          </script>
    <script src="https://cdn.assets01.nicematin.com/build/287.a8309f3d.js"></script><script src="https://cdn.assets03.nicematin.com/build/674.76633ae2.js"></script><script src="https://cdn.assets01.nicematin.com/build/6.42090a8f.js"></script><script src="https://cdn.assets01.nicematin.com/build/702.0397ff20.js"></script><script src="https://cdn.assets03.nicematin.com/build/547.0b8301ad.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.dc081aee.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/js/freemium/menu.5a31b813.js"></script>

        <script type="text/javascript">
      window.NMArticleConfig = {
        'outbrain': 'fac0abef',
        'isNative': 'false',
        'isMobile': /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent),
        'userIsConnected': "false",
      };
    </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets02.nicematin.com/build/77.837c1bd6.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/article.c848f792.js"></script>

                
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">

    window.pooolConfig = {
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug': false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/a/810179",
    'short_article_url': "https://www.monacomatin.mc/a/810179",
    'subscription_url': "https://abo.monacomatin.mc/abonnement/formules?_redirect_target_path=https://www.monacomatin.mc/a/810179",
    'event': {},
    'consent_wall': {
              'enabled': true,
        'consentUpdated': false,
                  'for_free_article': true,
                  },
    'refusedCmp': false,
    'user_role': "ROLE_ANONYMOUS",
  };

  // PageType
                          window.pooolConfig.event.page_view = "premium";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
    </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->
        <script async src="https://news.google.com/swg/js/v1/swg.js"></script>    
    <script type="text/javascript">
      window.NMArticleConfig.isNative = 'false';
    </script>

    
          <script>
        if ((window.NMAuth && window.NMAuth.user.isConnected) || (window.pooolConfig && window.pooolConfig.event.page_view === "free")) {

            let target = [...document.querySelectorAll(".article--content-spacing")].pop().querySelector(':scope > :last-child');

            if (target.previousElementSibling && target.previousElementSibling.nodeName.substring(0, 1) === 'H') {
        target = target.previousElementSibling;
      }

            if (target) {
        const node = document.createElement('div');
        node.className = 'logora_synthese';
        node.setAttribute('data-object-id', 'logora_config');
        target.insertAdjacentElement('beforebegin', node);
      }
    }
  </script>
  <script>
var logora_config = {
    shortname: "nicematin-cd6b90",
            debate: {
            identifier: "810179"
        },
        remote_auth: '',
    auth: {
        login_url: 'https://www.nicematin.com/user/login',
        redirectParameter: '_redirect_target_path'
    }
};
</script>
  <script>
    (function () {
      var d = document, s = d.createElement('script');
      s.src = 'https://api.logora.fr/synthese.js';
      (d.head || d.body).appendChild(s);
    })();
  </script>

</body>
</html>
