<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme - Monaco-Matin</title>
            <link rel="stylesheet" href="https://cdn.assets01.nicematin.com/build/css/freemium.33d6ff9f.css">
             
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":31755961,"page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"723453","GrNM_rubrique":["justice"],"GrNM_locale":["france"]};
</script>


            <link rel="canonical" href="https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" />
    
            <meta property="og:title" itemprop="headline" content="Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/000_9BM639-WcCBeF44.jpg?vh=14255b&amp;ci_seal=87f4624f02" />
<meta name="description" property="og:description" content="Aujourd&#039;hui âgé de 35 ans, il effectuera sa peine de prison ferme sous un régime de surveillance électronique à domicile. Il fera en outre l&#039;objet d&#039;un suivi médical obligatoire. 
Cet usurpateur qui avait déjà fait l&#039;objet de 17 condamnations pour des faits similaires ou proches a comparu mardi et " />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2021-10-27T21:59:00+02:00" /><meta property="article:modified_time" content="2021-10-27T22:01:26+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json"> 
        {
        "@context" : ["http://schema.org/",
            {"mydomain": "https://www.monacomatin.mc"}],
        "@type" : "Article",
        "category" : "Justice",
        "mainEntityOfPage" : {
            "@type" : "WebPage",
            "@id" : "https://google.com/article",
            "url" : "https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453"
        },
        "identifier": {
            "@type": "PropertyValue",
            "propertyID": "idArticle",
            "value":  "723453"
        },
        "headline" : "Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme",
        "datePublished" : "1635364740",
        "dateModified" : "1635364886",
        "publisher" : {
            "@type" : "Organization",
            "name" : "Monaco-Matin",
            "logo" : {
            "@type" : "ImageObject",
            "url" : "https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.297",
            "width" : 380,
            "height" : 70
            }
        },
        "image" : {
            "@type" : "ImageObject",
            "url" : "000_9BM639-WcCBeF44.jpg?vh=14255b&ci_seal=87f4624f02",
            "width" : 900,
            "height" : 450
        },
        "description" : "Un homme qui s&#039;était fait passer pour le neveu de Brigitte Macron afin d&#039;obtenir des avantages et privilèges auprès d&#039;établissements de luxe, de sociétés ou d&#039;institutions, a été condamné à un an de prison ferme, mercredi à Paris.",
        "articleBody" : "Aujourd&#039;hui âgé de 35 ans, il effectuera sa peine de prison ferme sous un régime de surveillance électronique à domicile. Il fera en outre l&#039;objet d&#039;un suivi médical obligatoire. Cet usurpateur qui avait déjà fait l&#039;objet de 17 condamnations pour des faits similaires ou proches a comparu mardi et mercredi devant le tribunal correctionnel de Paris, qui l&#039;a finalement condamné à 30 mois d&#039;emprisonnement dont 18 assortis du sursis renforcé. &quot;Le tribunal a fait le choix de sanctionner la gravité des faits (...) et de prendre en compte votre volonté d&#039;être pris en charge et de bénéficier d&#039;un suivi qui s&#039;inscrit dans la durée&quot;, a déclaré la présidente de la 13e chambre correctionnelle.  Par le biais d&#039;une fausse adresse mail, dircab@présidence-france.fr, l&#039;homme sollicitait des prestations spécifiques, prétendument pour le neveu de la Première dame: un accueil VIP dans un hôtel de luxe au Maroc, des places pour un grand prix de Formule 1 à Melbourne ou encore une carte Club 2000 auprès d&#039;Air France. Ces demandes étaient signées des noms de Pierre-Olivier Costa, directeur de cabinet de Brigitte Macron, et de Patrick Strzoda, directeur de cabinet d&#039;Emmanuel Macron, qui s&#039;étaient constitués partie civile. Il devra leur verser un euro de dommages et intérêts. Sa complice a été condamnée à douze mois de prison dont neuf avec sursis. Le ministère public avait requis 28 mois d&#039;emprisonnement dont 16 de prison ferme, à l&#039;encontre du prévenu, en pointant une &quot;atteinte forte à l&#039;image de la France&quot;. Un argument également évoqué par Me Ennochi, avocat de MM. Costa et Strzoda. &quot;On présente la France comme une République bananière&quot;, a-t-il tancé. Le prévenu a assuré qu&#039;il n&#039;avait pas agi &quot;pour l&#039;argent&quot; ou &quot;pour faire du tort&quot;, mais pour &quot;le statut, le prestige, les privilèges&quot;.  Il avait été qualifié, dans le rapport psychologique, de &quot;menteur pathologique&quot; et de &quot;mythomane affabulateur&quot;, sans pour autant conclure à un trouble psychiatrique avéré. A l&#039;audience, Me Zagury, avocat de la défense, a regretté l&#039;absence d&#039;une expertise psychiatrique approfondie, plaidant notamment la nécessité de &quot;s&#039;interroger sur le pourquoi&quot;. &quot;Le risque de réitération ne dépend pas de la reconnaissance des faits. Il dépend de la compréhension de la mécanique du passage à l&#039;acte&quot;, a-t-il plaidé.",
        "contentLocation" : {
            "@type" : "Place",
            "name" : "France"
        },
        "author" : {
            "@type" : "Person",
            "name" : "AFP"
        },
        "mydomain:idThematic" : "1131",
        "mydomain:slugThematic" : "justice",
        "mydomain:isSuscriber" : "false",
        "mydomain:isSolution" : "false",
        "mydomain:feeling" : "",
        "mydomain:uri" : "le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme",
        "mydomain:sponsoring" : "0",
        "mydomain:imageTitle" : "",
        "mydomain:imageContent" : "/000_9BM639-WcCBeF44.jpg?vh=14255b&ci_seal=87f4624f02",
        "mydomain:imageProvider" : "filerobot"
        }
        </script>

    
   
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
          
                
                        
        'page_template': 'article_detail',
   
        'post_subscriber': false,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        'post_info': true,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'France',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Justice',
        'post_category_level_2': '',

        'post_publication_date' : '27/10/2021',
                'post_publication_date_days' : 0,

        'post_modification_date' : '27/10/2021',
                'post_modification_date_days' : 0,

        'post_author': 'AFP',
        'post_credits': 'Photo AFP',
        'post_length_words': 386,
    
      'environnement': 'prod',
      });
      </script>
               
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {
                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>        
<!-- AB Tasty -->
<script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
<!-- END AB Tasty -->
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        
<header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">
                        <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
                                    <div class="search-bar no-mobile">
                                                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <button class="white"><i class="icon-search"></i></button>
                    <input name="search" type="text" placeholder="Recherche" />
                </form>
                                <div class="buttons connect">
                                            <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                                    </div>
            </div>
            <div class="categories">
                <ul>
                    <li class="hide">
                        <i class="icon-sun"></i>
                        <p>22°C</p>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/podcasts/">
                            <i class="icon-podcast"></i>
                            <p>Podcasts</p>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/video">
                            <i class="icon-video-play2"></i>
                            <p>Vidéo</p>
                        </a>
                    </li>
                </ul>
            </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-10-27">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li class="hide">
                        <a href="">
                            <i class="icon-newsletter"></i>
                            <p>Newsletter</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                    <a class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
    <div class="down-side">
        <ul>
                                                <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                                PartoutToujours
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/detente">
                                Loisirs
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                            </li>
                                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    
</header>
<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect "><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i> Mon compte</a></li>
                <li class="user-newsletter" >
                    <a href="">
                        <i class="icon-newsletter"></i> Newsletter
                    </a>
                </li>
            </ul>
        </div>
        <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                    <li><a class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" href="/annonces-officielles">Annonces</a></li>
                                    <li><a class="" target="_blank" href="/petites-annonces">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" href="/contribute">Contribuez</a></li>
                                    <li><a class="" target="_blank" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" href="https://abonnes.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    
<div id="article">

        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/france">France</a>
                <a class="thematic" target="_blank" href="/sujet/justice">Justice</a>
        </div>
    <h1 class="article-title">Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme</h1>
    <p class="article-excerpt">Un homme qui s&#039;était fait passer pour le neveu de Brigitte Macron afin d&#039;obtenir des avantages et privilèges auprès d&#039;établissements de luxe, de sociétés ou d&#039;institutions, a été condamné à un an de prison ferme, mercredi à Paris.</p>
        <div class="publication">
        <strong><span class="author">AFP</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 27/10/2021 à 21:59, mis à jour le 27/10/2021 à 22:01            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="000_9BM639-WcCBeF44.jpg?vh=14255b&amp;ci_seal=87f4624f02" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Emmanuel Macron et son épouse Brigitte.</span>
                                            <strong>Photo AFP</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Le%20%22faux%20neveu%22%20de%20Brigitte%20Macron%20condamn%C3%A9%20%C3%A0%20un%20an%20de%20prison%20ferme%20via%20%40monaco_matin&url=https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Le%20%22faux%20neveu%22%20de%20Brigitte%20Macron%20condamn%C3%A9%20%C3%A0%20un%20an%20de%20prison%20ferme%20%3A%20https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" title="Partager sur WhatsApp" data-text="Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme"  data-href="https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Le%20%22faux%20neveu%22%20de%20Brigitte%20Macron%20condamn%C3%A9%20%C3%A0%20un%20an%20de%20prison%20ferme%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Fjustice%2Fle-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme"  title="Commentaires" data-href="https://www.nicematin.com/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section class="article-block">   
                            
    <div>
       
    
            
                           
                                <div class="article--content-spacing">
        <p>Aujourd'hui âgé de 35 ans, il effectuera sa peine de prison ferme sous un régime de surveillance électronique à domicile. Il fera en outre l'objet d'un suivi médical obligatoire.</p>
<p>Cet usurpateur qui avait déjà fait l'objet de 17 condamnations pour des faits similaires ou proches a comparu mardi et mercredi devant le tribunal correctionnel de Paris, qui l'a finalement condamné à 30 mois d'emprisonnement dont 18 assortis du sursis renforcé.</p>
<p>"<em>Le tribunal a fait le choix de sanctionner la gravité des faits (...) et de prendre en compte votre volonté d'être pris en charge et de bénéficier d'un suivi qui s'inscrit dans la durée</em>", a déclaré la présidente de la 13e chambre correctionnelle.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p>Par le biais d'une fausse adresse mail, dircab@présidence-france.fr, l'homme sollicitait des prestations spécifiques, prétendument pour le neveu de la Première dame: un accueil VIP dans un hôtel de luxe au Maroc, des places pour un grand prix de Formule 1 à Melbourne ou encore une carte Club 2000 auprès d'Air France.</p>
<p>Ces demandes étaient signées des noms de Pierre-Olivier Costa, directeur de cabinet de Brigitte Macron, et de Patrick Strzoda, directeur de cabinet d'Emmanuel Macron, qui s'étaient constitués partie civile. Il devra leur verser un euro de dommages et intérêts.</p>
<p>Sa complice a été condamnée à douze mois de prison dont neuf avec sursis.</p>
<p>Le ministère public avait requis 28 mois d'emprisonnement dont 16 de prison ferme, à l'encontre du prévenu, en pointant une "atteinte forte à l'image de la France".</p>
<p>Un argument également évoqué par Me Ennochi, avocat de MM. Costa et Strzoda. "<em>On présente la France comme une République bananière</em>", a-t-il tancé.</p>
<p>Le prévenu a assuré qu'il n'avait pas agi "pour l'argent" ou "pour faire du tort", mais pour "le statut, le prestige, les privilèges".</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article2"><span class="place-holder">&nbsp;</span></div></div>
<p>Il avait été qualifié, dans le rapport psychologique, de "menteur pathologique" et de "mythomane affabulateur", sans pour autant conclure à un trouble psychiatrique avéré.</p>
<p>A l'audience, Me Zagury, avocat de la défense, a regretté l'absence d'une expertise psychiatrique approfondie, plaidant notamment la nécessité de "<em>s'interroger sur le pourquoi</em>".</p>
<p>"<em>Le risque de réitération ne dépend pas de la reconnaissance des faits. Il dépend de la compréhension de la mécanique du passage à l'acte</em>", a-t-il plaidé.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
    
    

    </div>

    



                                                                
    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "5fca03a3b3a12420afb83dbb",
    });
    BeOpinionSDK.watch();
    }
    </script>

    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget"></div>
    </div>
                            
                        </section>

                    </div>


                    
                        <section id="comments" class="comments">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

    <div class="notice">
    <em>Les insultes, les attaques personnelles, les agressions n'ont pas leur place dans notre espace de commentaires. <br />Tout contenu contraire à la loi (incitation à la haine raciale, diffamation...) peut donner suite à des poursuites pénales. </em>
    </div>
    <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 window.gc_params = {
    sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
    graphcomment_id:'Nice-Matin01', //votre public key
    //disable_ads: true,
    uid: 723453,
    //sso_data: ""
 };

(function(){
    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js?' + Math.round(Math.random() * 1e8);
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
})();

 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
</script>                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453" data-widget-id="AR_20"></div>

                                            
                </section>

                    
                 

<aside id="desktop-right-col">

            
        
                        
            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/football/les-notes-des-joueurs-de-logc-nice-apres-leur-match-nul-face-a-lom-a-troyes-723459">
    <article class="on-air-article" title="Les notes des joueurs de l&#039;OGC Nice après leur match nul face à l&#039;OM à Troyes">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">23:19</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                <span class="subscriber">Abonnés</span>                Les notes des joueurs de l&#039;OGC Nice après leur match nul face à l&#039;OM à Troyes
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/justice/pas-un-na-eu-le-courage-de-dire-jarrete-tout-la-fille-dhelene-pastor-accuse-au-proces-en-appel-723458">
    <article class="on-air-article" title="&quot;Pas un n&#039;a eu le courage de dire : j&#039;arrête tout&quot;... La fille d&#039;Hélène Pastor accuse au procès en appel">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">23:15</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                <span class="subscriber">Abonnés</span>                &quot;Pas un n&#039;a eu le courage de dire : j&#039;arrête tout&quot;... La fille d&#039;Hélène Pastor accuse au procès en appel
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/justice/le-faux-neveu-de-brigitte-macron-condamne-a-un-an-de-prison-ferme-723453">
    <article class="on-air-article" title="Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">21:59</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Le &quot;faux neveu&quot; de Brigitte Macron condamné à un an de prison ferme
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/politique/estimant-quelles-ne-servent-a-rien-anne-hidalgo-veut-supprimer-les-ars-les-agences-regionales-de-sante-si-elle-est-elue-723447">
    <article class="on-air-article" title="Estimant qu&#039;&quot;elles ne servent à rien&quot;, Anne Hidalgo veut supprimer les ARS, les agences régionales de santé si elle est élue">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">21:26</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Estimant qu&#039;&quot;elles ne servent à rien&quot;, Anne Hidalgo veut supprimer les ARS, les agences régionales de santé si elle est élue
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/justice/jetais-daccord-des-courriers-accablants-pour-janowski-devoiles-a-laudience-nouvelle-sensation-au-proces-pastor-723443">
    <article class="on-air-article" title="&quot;J&#039;étais d&#039;accord&quot;... Des courriers accablants pour Janowski dévoilés à l&#039;audience, nouvelle sensation au procès Pastor">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">21:12</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                <span class="subscriber">Abonnés</span>                &quot;J&#039;étais d&#039;accord&quot;... Des courriers accablants pour Janowski dévoilés à l&#039;audience, nouvelle sensation au procès Pastor
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/politique/un-site-internet-attaque-des-proches-du-palais-de-monaco-le-prince-albert-ii-condamne-et-riposte-723437">
    <article class="on-air-article" title="Un site internet attaque des proches du Palais de Monaco, le prince Albert II condamne et riposte">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">20:54</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                <span class="subscriber">Abonnés</span>                Un site internet attaque des proches du Palais de Monaco, le prince Albert II condamne et riposte
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">

                     
                <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/politique/un-site-internet-attaque-des-proches-du-palais-de-monaco-le-prince-albert-ii-condamne-et-riposte-723437">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+maxmatinarch624225-MirLeQp9.jpg?vh=bcadb6&amp;ci_seal=224a649958" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/politique">Politique</a>
        </div>        

        <a href="https://www.monacomatin.mc/politique/un-site-internet-attaque-des-proches-du-palais-de-monaco-le-prince-albert-ii-condamne-et-riposte-723437">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Un site internet attaque des proches du Palais de Monaco, le prince Albert II condamne et riposte
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/people/le-prince-albert-ii-annonce-le-retour-prochain-de-la-princesse-charlene-a-monaco-723371">
                                    <figure class="article-main-picture">
              <img 
      ci-src="maxmatinarch708640-mPbZWXYW.jpg?vh=b8862b&amp;ci_seal=410be22a42" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/people">People</a>
        </div>        

        <a href="https://www.monacomatin.mc/people/le-prince-albert-ii-annonce-le-retour-prochain-de-la-princesse-charlene-a-monaco-723371">
            <span class="title">
                                                Le prince Albert II annonce le retour prochain de la princesse Charlène à Monaco
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                        
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/conso-shopping/big-mamma-sexy-tacos-on-connait-le-nom-des-prochains-commerces-du-larvotto-a-monaco-723369">
                                    <figure class="article-main-picture">
              <img 
      ci-src="MONXXQ413_JFO_INAUGURATION+LARVOTTO-yaezKyoH.jpg?vh=9dbe54&amp;ci_seal=d3707c23a1" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/conso-shopping">Conso / Shopping</a>
        </div>        

        <a href="https://www.monacomatin.mc/conso-shopping/big-mamma-sexy-tacos-on-connait-le-nom-des-prochains-commerces-du-larvotto-a-monaco-723369">
            <span class="title">
                                                Big Mamma, Sexy Tacos... On connaît le nom des prochains commerces du Larvotto à Monaco
            </span>
        </a>
    </div>
</article>    
        <div id="pr-block-article-detail-col-right" class="pr-block-container pr-block-marketing">
  <a class="figure" href="https://lp.monacomatin.mc/offrepremiummm-offre29/"
   target="_blank"
   title="Abonnez-vous à la formule intégrale"
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original/2021/10/carre_formule_integrale_mm.gif?v=1634713889" 
      alt="Abonnez-vous à la formule intégrale"
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>


    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/justice/affaire-pastor-la-cour-dappel-renonce-a-entendre-eric-dupond-moretti-comme-temoin-723415">
                                    <figure class="article-main-picture">
              <img 
      ci-src="000_8YE647.jpg?vh=78a2ed&amp;ci_seal=f2892ab375" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/france">france</a>
                <a class="thematic" target="_blank" href="/sujet/justice">Justice</a>
                <a class="tag" target="_blank" href="/sujet/procespastor">ProcèsPastor</a>
    </div>        

        <a href="https://www.monacomatin.mc/justice/affaire-pastor-la-cour-dappel-renonce-a-entendre-eric-dupond-moretti-comme-temoin-723415">
            <span class="title">
                                                Affaire Pastor: la cour d&#039;appel renonce à entendre Eric Dupond-Moretti comme témoin
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/les-5-maneges-a-ne-pas-rater-a-la-foire-attractions-a-monaco-723356">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+MONXXQ290_CD-FREQUENTATION+FETE+FORAINE-G21Wq8dJ.jpg?vh=9e0604&amp;ci_seal=ba769dd832" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
        </div>        

        <a href="https://www.monacomatin.mc/vie-locale/les-5-maneges-a-ne-pas-rater-a-la-foire-attractions-a-monaco-723356">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Les 5 manèges à ne pas rater à la Foire Attractions à Monaco
            </span>
        </a>
    </div>
</article>    

                    <div class="sticky-multi-level-container">
                        <div class="sticky-content">
                                    <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                        </div>
                    </div>
                </div>

                    </div>

        

</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets03.nicematin.com/build/runtime.30a75204.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcasts</a></li>
        <li><a href="https://abonnes.monacomatin.mc/"><i class="logo-nmp mm"></i>Abonnés</a></li>
        <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-10-27"><i class="icon-newspaper"></i>Journal</a></li>
        <li><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i>Compte</a></li>
    </ul>
</nav>


        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact/service-clients">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-10-27">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('164')
        .subscribe(function (consentStatus) {

        if ((consentStatus === true || consentStatus === false) && !document.getElementById('widgets-outbrain-tag')) {

            var ob = document.createElement('script');
            ob.setAttribute('id', 'widgets-outbrain-tag');
            ob.setAttribute('type', 'text/javascript');
            ob.setAttribute('async', 'async');
            ob.setAttribute('src', '//widgets.outbrain.com/outbrain.js?i=fac0abef');
            document.body.appendChild(ob);

        }

        });
    });
</script>    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
    <script src="https://cdn.assets03.nicematin.com/build/0.5504e88b.js"></script><script src="https://cdn.assets02.nicematin.com/build/1.3ce6692b.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.d8a4c962.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/3.5ddb6e07.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.d417ceb8.js"></script>
    
                    
    <!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>


    <script src="https://cdn.assets03.nicematin.com/build/js/freemium/article.1ba619a3.js"></script>

            
        
    
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",         'login_url':  "https://abonnes.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/723453",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=723453",
        'short_article_url' : "https://www.monacomatin.mc/a/723453",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
    };

    // PageType
            
                
              window.pooolConfig.event.page_view = "free";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // Brand logo (based on sitename)
                                window.pooolConfig.style.brand_logo = 'https://nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->


    

</body>
</html>
