<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
    <head>
        <title>&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco - Monaco-Matin</title>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
                <meta http-equiv="Refresh" content="600" />
                <meta name="theme-color" content="#D82828" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

                            <meta name="robots" content="index,follow" />
        
                  <meta property="og:title" itemprop="headline" content="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" />
<meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.monacomatin.mc/justice/je-ne-suis-pas-un-animal-apres-tout-il-sestime-rabaisse-et-insulte-copieusement-un-policier-en-faction-a-monaco-300365" />
	<meta property="og:image" content="https://cdn.static01.nicematin.com/media/npo/large/2019/02/archive_photo_1-54597-5459753.jpg" />
<meta name="description" property="og:description" content="Un policier visé par des menaces réitérées, des insultes insupportables, a réagi en poursuivant devant le tribunal correctionnel l’auteur des faits.
C’est un chauffeur poids lourd de 36 ans. Il vient à la barre. Le 9 octobre dernier, vers midi, son camion déverse du béton à l’intersection des avenu" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="J.-M.F." />
<meta property="article:published_time" content="2019-02-20T11:30:00+01:00" /><meta property="article:modified_time" content="2019-02-20T08:56:22+01:00" />          <meta itemprop="author" name="author" value="J.-M.F." />
          <meta itemprop="datePublished" name="pubdate" value="2019-02-20T11:30:00+01:00" />

                      <link rel="canonical" href="https://www.monacomatin.mc/justice/je-ne-suis-pas-un-animal-apres-tout-il-sestime-rabaisse-et-insulte-copieusement-un-policier-en-faction-a-monaco-300365" />
           

        
                                  
        
        <link href="https://cdn.assets01.nicematin.com/assets/nm/css/monacomatin.css?v=2.335" rel="stylesheet" type="text/css" />

        
    
                    
                                
                                
                        
                    
                    
                    
                                                    
                                                                    
                    
                    
                    
                    
                                            
                    
                    

    <script type="application/ld+json">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</script>


        <!-- nugg.ad Tag -->
<script type="text/javascript">
    
    //cookie write section 
  var domain = (function(){
    var i=0,domain=document.domain,p=domain.split('.'),s='_gd'+(new Date()).getTime();
    while(i<(p.length-1) && document.cookie.indexOf(s+'='+s)==-1){
        domain = p.slice(-1-(++i)).join('.');
        document.cookie = s+"="+s+";domain="+domain+";";
    }
    document.cookie = s+"=;expires=Thu, 11 Jun 1970 16:11:01 GMT;domain="+domain+";";
    return domain;
  })();
  
  function setNuggCookie(V){
    now=new Date();
    tout=new Date(now.getTime()+30*86400000);
    domain_string = "; domain=." + domain;
    document.cookie="nuggCook="+escape(V)+",cookEnd;expires="+tout.toGMTString()+";path=/" + domain_string;}; 
  
  // Start Client Configuration
  var nuggtg= encodeURIComponent("OPTIONAL CLIENT CONTENT TAG"); // to be filled by client
  var nugghost="//lpm-nicematin.nuggad.net";  //SUBDOMAIN defined by nugg.ad - !make sure subdomain is capable of both http and https!
  var nuggn=73977969;  //nuggn defined by nugg.ad
  var nuggsid=1711543212;  //nuggsid defined by nugg.ad
  var nuggnSc = nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=' +nuggtg;
  
  //cookie read section 
  var nuggCook ="{}";	
  (function(w, d, u) {
    if(document.cookie){
        nuggtV = unescape(document.cookie); 	
        if(nuggtV.indexOf("nuggCook"+"=")!=-1){
          nuggp1 = nuggtV.indexOf("nuggCook"+"=");
          nuggp2 = nuggtV.indexOf(",cookEnd");
          nuggCook = unescape(nuggtV.slice(nuggp1+"nuggCook".length+1,nuggp2));
      }		
    }
    var nSrc = document.createElement('script');
    nSrc.setAttribute('src',nuggnSc);
    nSrc.async = true;
    nSrc.setAttribute('type','text/javascript');
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(nSrc, s);
  })(this, document);
  
</script>

              <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"responsive":true,"network_id":31755961,"page_type":"locality_articles","level1":"gr_nicematin","level2":"monacomatin","level3":"infoslocales","level4":"divers_articles","level5":""};
var dfpPositions = {"banniere_haute_desktop":"div-gpt-ad-banniere_haute-desktop","banniere_haute_mobile":"div-gpt-ad-banniere_haute-mobile","banniere_haute":"div-gpt-ad-banniere_haute","nativead":"div-gpt-ad-nativead","nativead_image":"div-gpt-ad-nativead_image","nativead_366":"div-gpt-ad-nativead_366","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","out_of_page-fond_ecran":"div-gpt-ad-fond_ecran","out_of_page-flash_transparent":"div-gpt-ad-flash_transparent"};
var dfpSizes = {"banniere_basse":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200]],"banniere_haute":[[1,1],[468,60],[320,50],[320,100],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200],[1000,450],[1000,560]],"nativead":[[1,1],"fluid"],"nativead_image":[[1,1],"fluid"],"nativead_366":[[1,1],"fluid"],"pave_bas":[[1,1],[300,250],[300,600]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250]],"pave_article2":[[1,1],[300,250]],"pave_article3":[[1,1],[300,250]],"rectangle169eme":[[1,1],[300,100]]};
var dfpPageTypes = {"default":["banniere_haute","pave_haut","pave_bas","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"articles_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"article_details":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"home":["banniere_haute","pave_haut","pave_bas","rectangle169eme","nativead","nativead_image","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"carnet":["banniere_haute","pave_haut","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"locality_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"thematic_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"tag_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"france_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"france_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"monde_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"monde_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"locality_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"thematic_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"tag_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"horoscope":["banniere_haute"]};
var dfpTargeting = {"article_id":"300365","article_teaser":"1","pos":{"banniere_haute":"banniere_haute","pave_haut":"droite_haute","pave_bas":"droite_basse","pave_article":"article","pave_article2":"article2","pave_article3":"article3","rectangle169eme":"x50","nativead":"nativead","nativead_image":"nativead_image","nativead_366":"nativead_366","out_of_page-flash_transparent":"flash_trans","out_of_page-fond_ecran":"habillage","out_of_page-pre_home":"pre_home"},"article_unlocked":"0","article_unlocked_poool":"0","article_unlocked_viewpay":"0","tags":[],"cities":["monaco"],"thematics":["justice"],"is_subscriber":"0"};
</script>
<!-- DFPCONF

enabled:1
debug:
test:
responsive:1
network_id:31755961
page_type:locality_articles
level1:gr_nicematin
level2:monacomatin
level3:infoslocales
level4:divers_articles
level5:
targeting:
  - is_subscriber: "0"
  - article_id: 300365
  - article_teaser: "1"
  - article_unlocked: "0"
  - article_unlocked_poool: "0"
  - article_unlocked_viewpay: "0"
  - positions (pos):
    - banniere_haute
    - droite_haute
    - droite_basse
    - article
    - article2
    - article3
    - x50
    - nativead
    - nativead_image
    - nativead_366
    - flash_trans
    - habillage
    - pre_home
  - cities:
    - city_1: monaco
  - thematics:
    - thematic_1: justice

 /DFPCONF -->

  
        
        <!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->

        <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery/jquery-2.0.3.min.js?v=2.335" type="text/javascript"></script>

        
        
                        <script type="text/javascript">var tc_vars = {Site:"18_MonacoMatin"};</script>
              <script type="text/javascript" src="https://cdn.tagcommander.com/3341/Global.js"></script>
              <!--<script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tc_18_NiceMatin.js?v=2.335" type="text/javascript"></script>-->
              <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/dfp.js?v=2.335" type="text/javascript"></script>
          
        
        
<!-- DEBUT DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script type="text/javascript">
    
    DFP.attachEvent('iasPublisher', function(show_ads_callback) {
        DFP.iasRefreshed = true;
        
        var IAS_PET_TIMEOUT     = 700;
        var adserverRequestSent = false;

        var __iasPET = window.__iasPET || {};
        
        __iasPET.queue = __iasPET.queue || [];
        __iasPET.pubId = "9748";

        var iasDataHandler = function (adSlotData) {

            __iasPET.setTargetingForGPT();

            show_ads_callback();
        };

        googletag.cmd.push(function() {
            var gptSlots = googletag.pubads().getSlots();
            var iasPETSlots = [];
 
            for (var i = 0; i < gptSlots.length; i++) { 
                // important to send sizemapping to ias :
                var sizes = gptSlots[i].getSizes().map(function(size) {
                    var width  = (typeof size.getWidth === "undefined") ? 1 : size.getWidth();
                    var height = (typeof size.getHeight === "undefined") ? 1 : size.getHeight();

                    return [width, height];
                });

                iasPETSlots.push({
                        adSlotId: gptSlots[i].getSlotElementId(),
                        size: sizes,
                        adUnitPath: gptSlots[i].getAdUnitPath()
                });
            }
 
            __iasPET.queue.push({
                adSlots: iasPETSlots,
                dataHandler: iasDataHandler
            });
        });
    });


</script>
<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->


        
        <!--photo swipe-->
                  <link href="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/default-skin/default-skin.css?v=2.335" rel="stylesheet" type="text/css" />
          <link href="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.css?v=2.335" rel="stylesheet" type="text/css" />
        
        <link rel="icon" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.ico?v=2.335" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon.png?v=2.335">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-114x114.png?v=2.335" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-120x120.png?v=2.335" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-144x144.png?v=2.335" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-152x152.png?v=2.335" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.335" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.335" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.335" />
        <script type="text/javascript">document.cookie='nm_resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

                                  
		  	        
                                                                              
                        
          
        <!-- Pulpix -->
<script type="text/javascript">
!function(e,t){var i=t.createElement("script"),r=t.getElementsByTagName("script")[0];i.src="https://cdn.pulpix.com/static/pulpix.js",i.id="pulpix",i.setAttribute("data-user-id",942),r.parentNode.insertBefore(i,r)}(window,document);  
</script>

<!-- END Pulpix -->
                
                
                  <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script>
<script>
var existsVP=false;
var article_t='';
  function init(){

	  if (typeof JKFBASQ != 'function') {
		  console.log('adBlock detected : viewpay is disallowed');
		  noAds();
	  }else{
			console.log("init VP *********");
      JKFBASQ.init({
          site_id: 'b0d8cbd79c00edbc', // id de démo
          load_callback:existAds,
          noads_callback: noAds,
          complete_callback:completeAds,
          play_callback: playAds,
          close_callback: closeAds
       });
 	  }
  }
  function playAds(){
    $.get('/a/article/oaToken/300365', {ts: $.now()}, function(data){
      article_t = data;
    });
  }

  function closeAds(){

	    $("#viewpay-modal").css('display', 'none');
  }

  function existAds(){
    console.log("***************** callback VP loaded (existAds) *************************");

    existsVP=true;
   
    if($("#article-teaser .teaser-block.viewpay").hasClass('viewpay-disabled')){
    	$("#article-teaser .teaser-block.viewpay").removeClass('viewpay-disabled');

      $("#article-teaser p.orSection").removeClass('viewpay-disabled');
    }
    $("#cadreJokerlyADS").css("height", "0px");
  }

  function loadAds(){
    $("#viewpay-modal").css('display', 'block');
    JKFBASQ.loadAds();
  }
  function clickViewPay(){

    if(existsVP){

			$("#cadreJokerlyADS").css("height", "450px");
      loadAds();
    }
  }
  function noAds(){
    $("#payment-viewpay").parent().hasClass('viewpay-disabled');
  }

  function completeAds(){
  	/*Une fois la pub finie, le code permettant de débloquer l’article doit
  	se situer ici*/
  	window.location.href= '/a/300365' + '?t='+ article_t+'&tp=viewpay';
  	return false;
  }

 	// when dom is loaded
	//window.onload = init; 
    init();
</script>
        
        

                


        



    </head>
      <body class="nm_withAds " >
        <!-- Pixel Facebook -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '343438276002352');
fbq('track', "PageView");
fbq('track', 'ViewContent');

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=343438276002352&ev=PageView&noscript=1"
/></noscript>

<!-- END Pixel Facebook -->

      
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=435137903336152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">
          var article_image_url = 'https://cdn.static.nicematin.com/media/npo/';
          var page_type = 'article';
          var value = '';
          var dataLayer = [];
        </script>

        
                    <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/ads.js?v=2.335"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



    
                    

                                                                            

    
    
  
                                    

<script type="text/javascript">
  
jQuery(document).ready(checkAds()); // EBE Note : Ticket #2493, mandatory to send dataLayer['DimAdBlock'] with the first position to Tag Manager
jQuery(document).ready(function(){forceDisplayAdBlock()});
		
    function checkAds()
    {
        if ($(document.getElementById('adsense')).css('display') !== 'none' && $('#myadsblock').length === 1) {
          dataLayer.push({'DimAdBlock': 'Unblocked'});
          window.adblockdetected = false;
        } else {
          dataLayer.push({'DimAdBlock': 'Blocked'});
          window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

    	// detect if user is connected :
      var isConnected   = (jQuery('.connected').get().length) ? true : false;
        
    	if(!isConnected && window.adblockdetected){
    	        	}
    	
    }

  
</script>




<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal icon-cross-circle-close"></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>

</div>
        
                              <script type="text/javascript">
  jQuery(document).ready(addDimensions());

  function addDimensions(){
    var dimDate='2019-02-20';
    var dimAuthor='J.-M.F.';
    var dimMainCity='monaco';
    var dimCities='';
    var dimMainThematic='Justice';
    var dimThematics='';
    var dimMainTag='';
    var dimTags='';
    var dimTypePage='Abonnés déconnecté';
    dataLayer.push({'DimDate': dimDate});
    dataLayer.push({'DimJournaliste': dimAuthor});
    dataLayer.push({'DimLocalitePrim': dimMainCity});
    dataLayer.push({'DimLocaliteSecond': dimCities});
    dataLayer.push({'DimThemePrim': dimMainThematic});
    dataLayer.push({'DimThemeSecond': dimThematics});
    dataLayer.push({'DimTagPrim': dimMainTag});
    dataLayer.push({'DimTagSecond': dimTags});
    dataLayer.push({'DimTypePage': dimTypePage});
  }
</script>
                  
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML2G4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2J8V');</script>
<!-- End Google Tag Manager -->

                
    <div id="nm_page_wrapper" class="nm_page nm_landing">

              
                            
          
<div class="header-zone articleHeader 
 
">

    <div class="top_surheader">
    <header class="surheader">
        <nav>
            <div class="scrolling"><i class="scroll_navigator scroll_left icon-arrow-left"></i><i class="scroll_navigator scroll_right icon-arrow-right"></i></div>            <div class="social"><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="icon-fb GALinkSurheader GAFacebookSurheader" title="Facebook"></a><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="icon-twitter GALinkSurheader GATwitterSurheader" title="Twitter"></a></div>            <ul class="scrolling_menu">
                                                    
                                                            
                                                                <li class="separator"><a title="Déposez votre annonce" class="GALinkSurheader GADeposePASurheader" href="/petites-annonces" target="_self">Déposez votre annonce</a></li>
                                            <li class="separator"><a title="Immo" class="GALinkSurheader GAImmoSurheader" href="http://immo.nicematin.com/" target="_blank">Immo</a></li>
                                            <li class="separator"><a title="Emploi" class="GALinkSurheader GAEmploiSurheader" href="http://emploi.nicematin.com/" target="_blank">Emploi</a></li>
                                            <li class="separator"><a title="Avis de décès" class="GALinkSurheader GACarnetSurheader" href="https://www.monacomatin.mc/carnet-avis-deces" target="_blank">Avis de décès</a></li>
                                            <li class="separator"><a title="Annonces officielles" class="GALinkSurheader GALegalesProSurheader" href="/annonces-officielles" target="_self">Annonces officielles</a></li>
                                            <li class="separator"><a title="Voyages" class="GALinkSurheader GAVoyageSurheader" href="https://voyages.nicematin.com/" target="_blank">Voyages</a></li>
                                            <li class="separator"><a title="Horoscope" class="GALinkSurheader GAHoroscopeSurheader" href="/horoscope" target="_self">Horoscope</a></li>
                                            <li class=""><a title="Publicité" class="GALinkSurheader GAEurosudSurheader" href="http://www.eurosud.groupenicematin.com/" target="_blank">Publicité</a></li>
                                                </ul>
            
        </nav>
    </header>
</div>

      <div class="nm_fixed_main_header_spacer"></div>

  <header class="nm_fixed_main_mobile_header modern-look ">
    <nav >
      <ul>
        <!--recherche / back (from article) -->
        <li>
                    <a href="#" id="searchHeader" data-menu="nm_search" data-bgColor="nm_black_bg" class="hasmenu">
            <i class="icon-burger"></i> 
            <i class="icon-loupe"></i>
          </a>

                 
        </li>

        <!--logo-->
        <li >
                      <a id="logoHeader" href="https://www.monacomatin.mc" class="nm_fh_logo">
              <img src="https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.335" alt="monacomatin">
            </a>
                  </li>

        
                  <li>
                    
        <div class="article-header-action">
                <a href="#" id="backHeader" class="back-button">
          <i class="icon-retour_fil_ariane"></i>Retour
        </a>
        
        <div class="article-title ">
                                                                                 <span>Justice > &quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco</span>
                 
        </div>
        <div class="login-action">

                                        <a class="hasmenu oa connectHeader bg-fill-from-center-fx" href="#" data-menu="nm_user" data-role="nm_user_unconnected">édition abonnés</a>
                <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="/abonnement">Abonnez-vous</a>
                

            
                       
        </div>
        <div class="article-sharing nm_article_social_sharer">
             <ul class="social-links ">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/justice/je-ne-suis-pas-un-animal-apres-tout-il-sestime-rabaisse-et-insulte-copieusement-un-policier-en-faction-a-monaco-300365" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">
         <span data-reseau="facebook" class="icon-fb">
                     </span>
      </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=%22Je%20ne%20suis%20pas%20un%20animal%20apr%C3%A8s%20tout%22%3A%20Il%20s%E2%80%99estime%20%22rabaiss%C3%A9%22%20et%20insulte%20copieusement%20un%20policier%20en%20faction%20%C3%A0%20Monaco%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F300365" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">
       <span data-reseau="twitter" class="icon-twitter">
                </span>
    </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Un chauffeur de poids lourd, déjà connu de la justice, a refusé d&#039;obtempérer et insulté un policier en faction. Ce dernier a porté plainte pour injures publiques. Une peine de prison avec sursis a été prononcée. - https://www.monacomatin.mc/a/300365&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">
       <span data-reseau="email" class="icon-enveloppe">
                </span>
    </a>  
  </li>
</ul>
        </div>
    </div>

          </li>
        
      </ul>
    </nav>
  </header>


                  
    
</div>




<div class="nm_header_menu hide">

  <div class="nm_wrapper">

        <section class="nm_search nm_menu nm_hide" data-bgColor="nm_black_bg" data-menu='nm_search'>
    <span id="closeSearch" class="btn_close icon-cross-circle-close "></span>
  <form action="/recherche" method="get">
    <!-- <label>Rechercher</label> -->
    <div class="search_field_container">
      <input type="text" id="search-box" name="search"  value="" placeholder="Rechercher" required="required" autocomplete="off"/>
    </div>
  </form> 

  <section class="nm_search_menu">
      <ul class="nm_account">
        <li class="title nm_light_blue">Edition abonnés</li>
        
                
        <li>
          <a id="connectSearch" href="" data-menu="nm_user" data-role="nm_user_unconnected" class="hasmenu">se connecter</a>
        </li>
        <li>
          <a id="newspaperSearch" class="hasmenu nm_btn_une" data-menu="nm_my_newspaper" href="#">
            Lire le journal
          </a>
        </li>
        <!--mon journal-->
        <li class="nm_yellow">
          <a id="subscriptionSearch" href="/abonnement" target="_blank"  class="nm_fh_mynewspaper ">
                    abonnez-vous <br />à partir de 1€
                    </a>
        </li>
                
              </ul>
 
    <ul class="nm_tags">
	    		<li class="title nm_light_blue">rubriques</li>
    
    <li class="nm_white nm_yellow"><a class="GATagSearch" data-tag="Solutions" href="/sujet/solutions">Solutions</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="AS Monaco" href="/sujet/asmonaco">AS Monaco</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Sport" href="/sujet/sport">Sport</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Famille princière" href="/sujet/familleprinciere">Famille princière</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Monde" href="/sujet/monde">Monde</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Faits de société" href="/sujet/faits-de-societe">Faits de société</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Culture" href="/sujet/culture">Culture</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Économie" href="/sujet/economie">Économie</a></li>
  </ul>
    
        	        
    <ul class="nm_plus ">
        <li class="title nm_light_blue">Plus</li>
        <li class="nm_yellow"><a id="adsSearch" href="/nos-annonces">annonces</a></li>
        <li><a id="pubSearch" href="/petites-annonces" target="_blank" class="">Déposez votre annonce</a></li>
        <li><a id="contribSearch" href="/contribute" class="">Contribuez</a></li>
        <li><a id="contactSearch" href="/contacts" class="">Nous contacter</a></li>
        <li><a id="planSearch" href="/plandusite" class="">plan du site</a></li>
        <li><a id="scmoSearch" href="/scmo" class="">la société des lecteurs</a></li>
        <li><a id="mentionsSearch" href="/mentions-legales" class="">mentions légales </a></li>
        <li><a id="consentSearch" href="javascript:Didomi.preferences.show()" class="">gérer mes préférences de cookies </a></li>
        <li class="title nm_light_blue f_social" >Rejoignez-nous sur les réseaux sociaux
          <ul>
            
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GANetworkSearch icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GANetworkSearch icon-twitter-circ"></a></li>
                <li><a href="https://instagram.com/nice_matin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GANetworkSearch icon-instagram-circ"></a></li>
                          </ul>
        </li>
    </ul>
    
  </section>
  <section class="nm_search_autocomplete " >
    <ul class="nm_thematics nm_cities"></ul>
    <ul class="nm_articles "></ul>
  </section>
</section>

            
    

    
<div class="nm_menu nm_user nm_hide" data-menu='nm_user' data-role='nm_user_unconnected' data-action=''   >

    <div id="closeConnect" class="btn_close icon-cross-circle-close"></div>
    <div class="nm_user_unconnected nm_hide">

            <div class='nmNotification nm_hide'>
        <p >
            
        </p>
    </div>  


        <h4 class="nm_light_blue">
            Connectez-vous
        </h4>
        <p>
            pour sauvegarder mes filtres et personnaliser mon flux
        </p>
        <div class="nm_user_action">
            <ul> 
                <h5>Je me connecte avec :</h5>
                <li>
                    <a href="/auth/login/facebook" class="nm_btn nm_btn-icon nm_btn-round nm_bg_fb_blue icon-fb facebookConnect">
                        <span>se connecter avec</span> facebook 
                    </a>
                </li> 
                            </ul>
            <ul class="no_margin">
                                <h5>Je me connecte avec mon email : </h5> 
                <li>
                    <div>                                    
                        <form action="https://www.monacomatin.mc/user/login" method="post" id='userLogin' autocomplete="off">
                            <input id='connexion_mail' autocomplete="off" name='connexion_mail' type="email" placeholder="tapez votre email" required value=""/>
                            <input id='connexion_pass' autocomplete="off" name='connexion_pass' type="password" placeholder="votre mot de passe" required value=""/>
                            <input id='connexion_token' name='connexion_token' type="hidden" value="eJzLrQwoSg1OzCkxNDU1MDOzsDA21jMzNjPOrQzILy4BSQAAurAKzw%3D%3D" />
                            <a href="/user/forgottenpassword" id='forgottenPassword' class=" nm_light_blue font-80">Vous avez oublié votre mot de passe ?</a>
                            <button id="connect" class="nm_btn  nm_form_btn" type="submit">se connecter</button>
                        </form>
                    </div>
                </li>                                
            </ul>
        </div>
            </div>


</div>



              <section class="nm_tags nm_tags_menu nm_menu nm_hide " data-bgcolor="nm_black_bg" data-menu='nm_tags'>
	<div id="GACloseChevron" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" class="btn_close icon-cross-circle-close"></div>
	<div>
		<h4 class="nm_white nm_border_light_blue">continuer sa lecture</h4>
        
		<ul class="nm_tag_list">
        	    	    		    	    	        <li>
            <a class="GACityChevronArticle" data-ville="Monaco" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Monaco" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">Monaco</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/justice" class="nm_light_blue GATagChevronArticle" data-tag="Justice" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" >
                <span class="nm_tag GATagChevronArticle" data-tag="Justice" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">Justice</span>
            </a>
        </li>
                  </ul>
	</div>
</section>    
            
    <div class="nm_menu nm_newsletter  nm_reverse nm_hide" data-menu='newsletter_signup'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="newsletter_signup">

      <h4 class="nm_light_blue">
        Newsletter Nice-Matin et Var-Matin
      </h4>

      <div class="nm_user_action newsletter_success nm_hide">
        <p>Votre demande d'inscription aux newsletters de Nice-Matin et Var-Matin à bien été prise en compte.</p>
      </div>
        
      <div class="nm_user_action newsletter_error nm_hide">
        <p>Une erreur est survenue durant votre inscription aux newsletter de Nice-Matin et Var-Matin !</p>
        <p>Nous vous invitons à réessayer ultérieurement.</p>
      </div>
    </div>
  </div>
    <div class="nm_menu nm_my_newspaper  nm_reverse nm_hide" data-menu='nm_my_newspaper'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="nm_my_newspaper">

      <h4 class="nm_light_blue">
        lire le journal
      </h4>

      <div class="nm_user_action">
                <ul>
          <li>
            <div class="nm_np_subscription">

              <p><b class='fz-20'>Et si vous vous abonniez ?</b></p>
              <p class='fz-14'>
                Au quotidien, où que vous soyez, consultez le journal complet en ligne, dès 6h du matin.
              </p>
              <p class='nm_inline'>
                <a target='_blank' class="button btn_bordered nm_bg_blue nm_border_yellow fz-14 nm_yellow" href="/abonnement">
                                Abonnez-vous à partir de 1€
                                </a>
                              </p>
                            <p class='uppercase  fz-12 nm_np_link'>
                <b>je suis déja abonné, <a href="" data-menu="nm_user" data-role="nm_user_unconnected"  class='underline hasmenu hasAccount'>me connecter</a></b>
              </p>
                          </div>
          </li>
        </ul>
      </div>
    </div>
  </div>
    
  </div>
</div>   


  <div id="reco_header_article">


                    
          <div class="art-reco">
        <div id="ligatus_infeed_atf_monacomatin"></div><script type="text/javascript" src="https://a.ligatus.com/?ids=110086&t=js"></script>
      </div>
    

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/justice/faux-temoignage-dune-amie-a-lappui-elle-se-pretend-victime-dun-chauffard-300360" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static02.nicematin.com/media/npo/square/2019/02/image-a20080214t012754_m_191_1_103_2_21.jpg" alt="">
                                        </div>
                                        <h4>Faux témoignage d’une amie à l’appui, elle se prétend victime d’un chauffard</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/justice/en-conflit-avec-son-patron-l-architecte-efface-des-fichiers-300098" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static03.nicematin.com/media/npo/square/2019/02/719894.jpg" alt="« Pour parvenir à ce qu’on me reproche, il faut avoir un autre niveau en informatique  », s’est défendu le prévenu accusé d’avoir effacé des fichiers « sensibles ».">
                                        </div>
                                        <h4>En conflit avec son patron, l’architecte efface des fichiers</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/justice/sa-colocataire-traine-a-rentrer-de-soiree-avec-les-cles-elle-la-frappe-et-lui-ouvre-l-arcade-sourciliere-300097" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static04.nicematin.com/media/npo/square/2019/02/719890.jpg" alt="« C’était au moment où je passais mon bac et j’ai manqué de concentration pour l’épreuve... », a avancé la victime des coups.">
                                        </div>
                                        <h4>Sa colocataire traîne à rentrer de soirée avec les clés, elle la frappe et lui o...</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/justice/en-conflit-avec-son-patron-larchitecte-est-accuse-davoir-efface-des-fichiers-sensibles-de-lentreprise-monegasque-300117" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static05.nicematin.com/media/npo/square/2019/02/image-a20170608t001913_m_10_161_6_18_91.jpg" alt="">
                                        </div>
                                        <h4>En conflit avec son patron, l&#039;architecte est accusé d&#039;avoir effacé des fichiers ...</h4>
                                </article>
          </a>
        </div>
          

</div>

      <div class="nm_header_ad isArticle">
    <section id="div-gpt-ad-banniere_haute" class="nm_ad nm_ads_fullwidth" data-dfp_id="div-gpt-ad-banniere_haute">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_haute', 'banniere_haute', 'div-gpt-ad-banniere_haute');
                        }
                      });
                      
                    </script>
                    </section>
  </div>
  


        <div class="nm_ap_container">
              <article>

        <header>
  <!--emotion-->
    <!--title-->
  <div class="">
    <!--titles-->
    <section class="nm_ap_titles">
      <h1> &quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco</h1>
    </section>

  </div>
  
    <div class="article-infos">
    <div class="nm_ap_tags">
            <ul class="nm_tag_list">
        	    	    	        <li>
            <a class="GACityArticle" data-ville="Monaco" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityArticle" data-ville="Monaco" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">Monaco</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/justice" class="nm_light_blue GATagArticle" data-tag="Justice" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" >
                <span class="nm_tag GATagArticle" data-tag="Justice" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">Justice</span>
            </a>
        </li>
                            </ul>
    </div>
    <div class="nm_ap_author">
      <span class="separator"></span>
            PAR <strong>J.-M.F.</strong>
      <span class="hide_on_tablette">
        <span class="separator"></span>
                Mis à jour le 20/02/2019 à 08:56
        <span class="separator"></span>
        Publié le 20/02/2019 à 11:30
      </span>
    </div>
   </div>
   <div class="nm_ap_author_tablette">
        Mis à jour le 20/02/2019 à 08:56
    <span class="separator"></span>
    Publié le 20/02/2019 à 11:30
  </div>
    
    
  
</header>

          
  
            
  <figure class="nm_article_main_image">
    <a href="#" id="backHeader" class="back-button-mobile">
      <i class="icon-retour_btn"></i>
    </a>
    <picture data-titre_article="">

   
	       <source media="(min-width: 64em)" srcset="https://cdn.static01.nicematin.com/media/npo/1440w/2019/02/archive_photo_1-54597-5459753.jpg">
   <source media="(min-width: 37.5em)" srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2019/02/archive_photo_1-54597-5459753.jpg">
   <source srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2019/02/archive_photo_1-54597-5459753.jpg">
   <img src="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2019/02/archive_photo_1-54597-5459753.jpg" alt="Image d&#039;illustration" data-titre_article="" wibbitz="embed-main-image">
      <div class="bg-overlay"></div>
</picture>
          <figcaption class="nm_article_photo_legend nm_first_image">
                <p>
          Image d&#039;illustration
          <span class="author">Photo Monaco-Matin</span>
        </p>
              </figcaption>
      </figure>

        <div class="article-header-mobile">

    <p class="main-title-mobile">&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco</p>

    <span class="article-author">
            <span class="by">Par</span> J.-M.F.
    </span>
    <span class="article-date">
              Le 20/02 à 11h30
       <span class="separator"></span>
              MàJ 20/02 à 08h56
    </span>

</div>
    <div class="nm_article_column_wrapper">
      <div class="nm_article_lcol">

        <!--titles-->
        <div class="nm_ap_titles">
          <section class="nm_ap_excerpt" data-poool="80" data-poool-mode="custom">
                        <h2>
              Un chauffeur de poids lourd, déjà connu de la justice, a refusé d&#039;obtempérer et insulté un policier en faction. Ce dernier a porté plainte pour injures publiques. Une peine de prison avec sursis a été prononcée.
            </h2>
          </section>
          <aside>
                        </aside>
        </div>

        <div class="article_container_zone">

    		    		                
                                    <div>
    <section>
                            <p>Un policier visé par des menaces réitérées, des insultes insupportables, a réagi en poursuivant devant le tribunal correctionnel l’auteur des faits.</p>
<p>C’est un chauffeur poids lourd de 36 ans. Il vient à la barre. Le 9 octobre dernier, vers midi, son camion déverse du béton à l’intersection des avenues des Spélugues et de la Madone. L’agent de faction lui demande de déblayer rapidement le mortier répandu sur la chaussée. Fluidité du trafic oblige…</p>
<p><em>"C’est pour cela que vous vous êtes énervé au point d’outrager gravement le fonctionnaire? Jusqu’à...</em></p>
            </section>
    <aside>
            </aside>
</div>
            
            
            
            
            
            
                          
                      
                        	              	                          
            
            
            
            
                          </div>
        
                  
              
	
      
	
	
 
	<div id="article-teaser">
	<section>
		<div class="gradient"> </div>
    	<div class="clearfix"></div>
	
				<p class="readcontent">Pour lire ce contenu :</p>

		<div onclick="clickViewPay();" class="teaser-block viewpay viewpay-disabled">

			<div class="viewpay-image">
				<img id="vp-btn" src="https://www.monacomatin.mc/assets/nm/images/logo/viewpay-min.png?v=2.335">
			</div>

			<div class="viewpay-text">J'accède <span class="nomobile">gratuitement</span> à cet article en regardant une publicité</div>
		</div>
		<p class="orSection viewpay-disabled">ou</p>
		<div class="teaser-block subscription">
			<a href="https://www.monacomatin.mc/abonnement/offre/17?utm_source=monaco-justice&amp;utm_campaign=bloc_article" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" target="_blank" class="GASubscriptionArticleLiveAbo article-teaser-link">
				<p><span class="action-subscription">Je m'abonne</span> à <span class="monjournal">#monjournal</span>,</p>
				<p><span class="pricing">1€ le premier mois</span></p>
			</a>
			
			<span class="nextpricing">puis 9,90€ par mois</span>
		</div>
		<p class="subscribeText">je suis déjà abonné, <a class="underline hasmenu hasAccount GAConnectArticleLiveAbo" data-role="nm_user_unconnected" data-menu="nm_user" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" href="">me connecter</a></p>
			</section>
</div>

<div id="viewpay-modal">
  <div id="cadreJokerlyADS" style="width:650px;height:450px;display:none;"></div>
</div>

<div class="clearfix"></div>
<script type="text/javascript">
	$(document).ready(function(){

		 // display corresponding viewpay according to the window's resolution
		 displayViewPayRespBtn();	

		 // update btn if necessary on window's resize 
		 $(window).resize(function(){
			 displayViewPayRespBtn();
		 });

		// switch viewpay btn depending on resolution	
    function displayViewPayRespBtn(){
    		
    		var currentViewpayBtnUrl = $('#payment-viewpay').find('#vp-btn').attr('src');
    		if($(document).width() <= 480 ){
    				viewpayLogo = 'mobile';
    		}else{
    				viewpayLogo = 'large';
    		}
    		var viewpayBtnUrl = '/assets/nm/images/logo/viewpay-'+viewpayLogo+'.png';
  
				if(currentViewpayBtnUrl != viewpayBtnUrl){
					$('#payment-viewpay').find('#vp-btn').attr('src',viewpayBtnUrl);
				}
    		
    }
			
	});
</script>

                    <div id="poool-widget"></div> 

        
        
        <div class="nm_article_content_social_sharer">
          <section>
                            <ul class="social-links labelled">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/justice/je-ne-suis-pas-un-animal-apres-tout-il-sestime-rabaisse-et-insulte-copieusement-un-policier-en-faction-a-monaco-300365" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">
         <span data-reseau="facebook" class="icon-fb">
                        <span class="label" data-reseau="facebook">Partager</span>
                     </span>
      </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=%22Je%20ne%20suis%20pas%20un%20animal%20apr%C3%A8s%20tout%22%3A%20Il%20s%E2%80%99estime%20%22rabaiss%C3%A9%22%20et%20insulte%20copieusement%20un%20policier%20en%20faction%20%C3%A0%20Monaco%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F300365" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">
       <span data-reseau="twitter" class="icon-twitter">
                  <span class="label" data-reseau="twitter">Twitter</span>
                </span>
    </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Un chauffeur de poids lourd, déjà connu de la justice, a refusé d&#039;obtempérer et insulté un policier en faction. Ce dernier a porté plainte pour injures publiques. Une peine de prison avec sursis a été prononcée. - https://www.monacomatin.mc/a/300365&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco">
       <span data-reseau="email" class="icon-enveloppe">
                  <span class="label" data-reseau="email">Mail</span>
                </span>
    </a>  
  </li>
</ul>
          </section>
        </div>

                                    <div class="digiteka">
              <aside>
                                </aside>
              <section>
                  <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var mdtk= {
    desktop: "01965113",
    tablet: "01014614",
    mobile: "01574673",
};
  function detectDevice() {
    var device = 'desktop';
    isMobile = window.matchMedia("only screen and (max-width: 690px)");
    if(isMobile.matches) {
      device = 'mobile';
    }else {
      isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
      if(isTablet.matches) {
        device = 'tablet';
      }
    }
    return device;
  }
  var currentDevice = detectDevice();
  var ULTIMEDIA_mdtk = mdtk[currentDevice];
var ULTIMEDIA_date = "20190220";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
              </section>
              <aside>
                                </aside>
          </div>
                  
                
        <div class="nm_article_content_optin">
          <section>
            

                
<div class="newsletter_block monacomatin ">
    <div class="container">
        <div class="newsletter_content_block">
            <img src="https://cdn.static.nicematin.com/media/static/banner/assets/nm/images/newsletters/nl_quot.png?v=2.335" alt="Newsletter Quotidienne"/>
        </div>
        <div class="newsletter_content_block">
            <h2>
                Recevez chaque matin l&#039;essentiel de l&#039;info
            </h2>
            
            <div class="newsform">
                <form name="newsletter" action="#" method="POST">
                    
                    <input type="hidden" value="monacomatin" name="nmtitle"/>
                    
                    <input type="hidden" value="qgr" name="news"/>
                    
                    <input type="email" value="" placeholder="Votre adresse email" name="email" id="newsletter-email" class="field-email" autocomplete="off" />
                    
                                            <input type="submit" data-titre_article="&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco" value=" S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button">
                                        
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div class="aria" aria-hidden="true">
                        <input type="text" name="b_5a6ca996200455f97b54bebe3_cd28ed6502" tabindex="-1" value="">
                    </div>
                    
                    <div class="returnMessage"></div>
                </form>
            </div>
        </div>
        
    </div>
</div>
                      </section>
        </div>

                
      </div>

      <aside class="rcol">
              <div id="div-gpt-ad-pave_haut" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_haut">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_haut', 'pave_haut', 'div-gpt-ad-pave_haut');
                        }
                      });
                      
                    </script>
                    </div>
                                              <div id="lig_monacomatin_reco_side_article"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=96884&t=js&s=1"></script>
                                  
                                
        <div id="div-gpt-ad-pave_bas" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_bas">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_bas', 'pave_bas', 'div-gpt-ad-pave_bas');
                        }
                      });
                      
                    </script>
                    </div>
                
            </aside>
    </div>


        <div class="ligatus">
    <aside>
            </aside>
    <section>
              <div id="lig_monacomatin_smartbox_article"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94744&t=js&s=1"></script>
          </section>
    <aside>
            </aside>
</div>
                                    <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/justice/je-ne-suis-pas-un-animal-apres-tout-il-sestime-rabaisse-et-insulte-copieusement-un-policier-en-faction-a-monaco-300365" data-widget-id="AR_1" data-ob-template="MonacoMatin" ></div>
    
    

  </article>

    <div class="articles-stream">
    <script type="text/javascript">
      var article_published_at = "1550658600";
    </script>
    <hr/>
    <h2>La suite du direct</h2>

    <div id="grid" class="nm_grid_articles_container" data-columns="2">

    </div>
  </div>



        </div>

        
            
            
                            <ol hidden itemscope itemtype="http://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.monacomatin.mc">
                        <span itemprop="name">monacomatin.mc</span>
                    </a>
                </li>

                                
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/sujet/justice">
                            <span itemprop="name">Justice</span>
                        </a>
                    </li>
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/a/300365">
                            <span itemprop="name">&quot;Je ne suis pas un animal après tout&quot;: Il s’estime &quot;rabaissé&quot; et insulte copieusement un policier en faction à Monaco</span>
                        </a>
                    </li>
                
            </ol>
                
                
                
                
                

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
                  
            </div>

    
                
                  <div id="div-gpt-ad-pre_home" class="nm_ad" data-dfp_id="div-gpt-ad-pre_home">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pre_home', 'out_of_page-pre_home', 'div-gpt-ad-pre_home');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-fond_ecran" class="nm_ad" data-dfp_id="div-gpt-ad-fond_ecran">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-fond_ecran', 'out_of_page-fond_ecran', 'div-gpt-ad-fond_ecran');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-flash_transparent" class="nm_ad" data-dfp_id="div-gpt-ad-flash_transparent">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-flash_transparent', 'out_of_page-flash_transparent', 'div-gpt-ad-flash_transparent');
                        }
                      });
                      
                    </script>
                    </div>
                
                  <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/modernizr-2.8.3-respond-1.4.2.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/salvattore.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tools/tools.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/app.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/nm.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/navigation.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/common.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/plugins/timeIndicator.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/plugins/nmSliderResp.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/plugins/suggest.min.js?v=2.335" type="text/javascript"></script>
        
        
    
  <script type="text/javascript">
    var gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
  </script>
            ​
  <script type="text/javascript">
  window.didomiConfig = {
    website: {
      apiKey: '3a2e2da6-bf8c-4a68-807c-b51a47bcce7f',
      name: 'Monaco-Matin',
      privacyPolicyURL: 'https://privacy.didomi.io/',
      vendors: {
        iab: {
          all: true
        },
        didomi: ['google']
      }
    },
    theme: {
      color: '#001743',
    },
    notice: {
      position: 'bottom',
      closeOnClick: false,
      content: {
        notice: {
          fr: '<span id="didomi-banner-title">Monaco-Matin respecte vos données personnelles et votre vie privée</span>Nous accordons la plus haute importance aux données que vous nous avez confiées. Nous utilisons avec nos partenaires plusieurs technologies, comme les cookies, pour personnaliser les contenus, les publicités et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez modifier vos choix à tout moment.'
        },
        dismiss: {
          fr: 'J\'accepte'
        },
        learnMore: {
          fr: 'En savoir plus'
        }
      }
    },
    integrations: {
      vendors: {
        google: {
          enable: false,
          eprivacy: false
        }
      },
      refreshOnConsent: true // by default, ads are reloaded after consent is given
    }
  };

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {

    // The SDK is done loading, check the consent status of the user
    const consentStatus = Didomi.getUserConsentStatusForVendor('google');

    // trigger afterload events
    if ( typeof DFP !== "undefined" ) {
      DFP.onReady();

      if (consentStatus === true) {
        console.log('Sending consent to Google');
        // The user has given consent for that vendor, ask Google to load personalized ads
        window.googletag.pubads().setRequestNonPersonalizedAds(0);

        // Refresh ads and do other ads-related logic
      } else if (consentStatus === false) {
        console.log('Refusing consent to Google');
        // The user has denied consent
        window.googletag.pubads().setRequestNonPersonalizedAds(1);

        // Refresh ads and do other ads-related logic
      } else {
        // The consent status of the user is not known yet
        // Subscribe to the consent.changed event to get notified when it does
        Didomi.on('consent.changed', function () {
          console.log('Consent has changed');

          // The consent status of the user has changed
          // Call Didomi.getUserConsentStatusForVendor() again to see what the updated status is
          const newConsentStatus = Didomi.getUserConsentStatusForVendor('google');
          window.googletag.pubads().setRequestNonPersonalizedAds(newConsentStatus === true ? 0 : 1);

          // Refresh ads and do other ads-related logic
          //window.googletag.pubads().refresh();

        });
      }

    }
  });

  </script>
  ​
  <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

                <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery.unveil.min.js?v=2.335" type="text/javascript"></script>
        <script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/magnific-popup/build.min.js?v=2.335"></script>
        <script type="text/javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/jquery.infinite-scroll-helper.min.js?v=2.335"></script>

        <!--photo swipe-->
        
          <!--ellipsis on multiple lines : dotdotdot-->
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/dotdotdot/jquery.dotdotdot.min.js?v=2.335" type="text/javascript"></script>

          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.min.js?v=2.335" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe-ui-default.min.js?v=2.335" type="text/javascript"></script>
          <!-- Add image display in boxes -->

        
        
				<!-- images lazyloading -->
				<script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/lazysizes.min.js?v=2.335"></script>
				<script type="text/javascript">
        	window.lazySizesConfig = window.lazySizesConfig || {};
        	window.lazySizesConfig.expand = 100;
        	window.lazySizesConfig.loadMode = 0;
			  </script>


        
		

                  

<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>

<!--
window.isMobile = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}

var xitiSiteid = '477270';
if( window.isMobile() ) xitiSiteid = '477270';


var ATTag = new ATInternet.Tracker.Tag({
	log: "logc1",
	logSSL: "logs4",
	secure: true,
	site: xitiSiteid,
	domain: "xiti.com"
});
ATTag.page.send({name: ""});
</script>
<!-- End AT Internet -->
                      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          	<script language="javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/probance_tracker.js?v=2.335"></script>
<script>
var PROBANCE_tracker = new PROBANCE_trackers();
var crm = new PROBANCE_CRMTracker(
"b5oLhFSGQ1jgmwD",
"prob_track",
365,
"t3.probance.com/webtrax",
"idprob"
);
PROBANCE_tracker.setCRM(crm);
PROBANCE_tracker.doNotTrackOnInit();
PROBANCE_tracker.init();
PROBANCE_tracker.track(window.location.href);
</script>

          
    
    

    <!-- Carousel on HP Mobile with slick : http://kenwheeler.github.io/slick/ -->

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript">
    $('.carousel-inner').slick({
        centerMode: true,
        centerPadding: '8%',
        slidesToShow: 1,
        dots: true,
        arrows: false,
        dotsClass:'carousel-dots',
        autoplay: true,
        autoplaySpeed: 10000,
    });
</script>
    </body>
</html>
