<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France - Monaco-Matin</title>
         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"764439","GrNM_rubrique":["faits-divers"],"GrNM_locale":["france"]};
</script>

  <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=faits-divers;GrNM_locale=france;article_id=764439"}
</script>

    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="free"/>
    <meta property="article:location" content="region:fra"/>
        

            <link rel="canonical" href="https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" />
    
            <meta property="og:title" itemprop="headline" content="Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/e2b49dc0a27e44f10c33e18d03993aa4efec7905.webp?vh=ea03ca&amp;ci_seal=97a0c4e627" />
<meta name="description" property="og:description" content="Vers 5h30 du matin à Saint-Ouen (Seine-Saint-Denis), un automobiliste au volant d&#039;une Clio refuse de s&#039;arrêter à un contrôle policier et se dirige vers les Hauts-de-Seine. La voiture est finalement stoppée à Courbevoie par un stick, un outil permettant de crever les pneus, a précisé le parquet. 
D&#039;" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-05-03T13:33:00+02:00" /><meta property="article:modified_time" content="2022-05-03T13:33:36+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json"> 
        {
        "@context" : ["http://schema.org/",
            {"mydomain": "https://www.monacomatin.mc"}],
        "@type" : "Article",
        "category" : "Faits divers",
        "mainEntityOfPage" : {
            "@type" : "WebPage",
            "@id" : "https://google.com/article",
            "url" : "https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439"
        },
        "identifier": {
            "@type": "PropertyValue",
            "propertyID": "idArticle",
            "value":  "764439"
        },
        "headline" : "Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France",
        "datePublished" : "1651577580",
        "dateModified" : "1651577616",
        "publisher" : {
            "@type" : "Organization",
            "name" : "Monaco-Matin",
            "logo" : {
            "@type" : "ImageObject",
            "url" : "https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.297",
            "width" : 380,
            "height" : 70
            }
        },
        "image" : {
            "@type" : "ImageObject",
            "url" : "e2b49dc0a27e44f10c33e18d03993aa4efec7905.webp?vh=ea03ca&ci_seal=97a0c4e627",
            "width" : 900,
            "height" : 450
        },
        "description" : "Un policier a blessé par balle mardi matin à Courbevoie (Hauts-de-Seine) un jeune homme à bord d&#039;une voiture après un refus d&#039;obtempérer, a indiqué le parquet de Nanterre, sollicité par l&#039;AFP et confirmant une information du journal Le Point.",
        "articleBody" : "Vers 5h30 du matin à Saint-Ouen (Seine-Saint-Denis), un automobiliste au volant d&#039;une Clio refuse de s&#039;arrêter à un contrôle policier et se dirige vers les Hauts-de-Seine. La voiture est finalement stoppée à Courbevoie par un stick, un outil permettant de crever les pneus, a précisé le parquet. D&#039;après les premiers éléments de l&#039;enquête, les forces de l&#039;ordre tentent de faire sortir les passagers du véhicule aux vitres fumées, qui s&#039;enferment dans l&#039;habitacle. N&#039;y parvenant pas, un des policiers brise une vitre avec la crosse de son arme de service et un coup part de manière accidentelle, selon ses premières déclarations.  Un des jeunes passagers est blessé à la jambe et transporté à l&#039;hôpital, a déclaré le ministère public, sans pouvoir préciser son état de santé. Une enquête, confiée à la sûreté départementale des Hauts-de-Seine, a été ouverte pour refus d&#039;obtempérer aggravé. Les quatre passagers, trois hommes majeurs et une femme mineure, nés entre 2001 et 2004, ont été placés en garde à vue. Le policier né en 1973, auteur présumé du tir, a été placé en garde à vue également dans le cadre d&#039;une enquête confiée à l&#039;IGPN pour violences avec arme par personne dépositaire de l&#039;autorité publique.",
        "contentLocation" : {
            "@type" : "Place",
            "name" : "France"
        },
        "author" : {
            "@type" : "Person",
            "name" : "AFP "
        },
        "mydomain:idThematic" : "30",
        "mydomain:slugThematic" : "faits-divers",
        "mydomain:isSuscriber" : "false",
        "mydomain:isSolution" : "false",
        "mydomain:feeling" : "",
        "mydomain:uri" : "un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france",
        "mydomain:sponsoring" : "0",
        "mydomain:imageTitle" : "",
        "mydomain:imageContent" : "/e2b49dc0a27e44f10c33e18d03993aa4efec7905.webp?vh=ea03ca&ci_seal=97a0c4e627",
        "mydomain:imageProvider" : "filerobot"
        }
        </script>

                <link rel="stylesheet" href="https://cdn.assets02.nicematin.com/build/css/freemium.47d3da29.css">

        
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
          

                
                
                        
        'page_template': 'article_detail',

        'post_subscriber': false,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        'post_info': true,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'France',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Faits divers',
        'post_category_level_2': '',

        'post_publication_date' : '03/05/2022',
                'post_publication_date_days' : 0,

        'post_modification_date' : '03/05/2022',
                'post_modification_date_days' : 0,

        'post_author': 'AFP ',
        'post_credits': 'Photo AFP',
        'post_length_words': 213,
        'post_id': "764439",
    
        'post_episod_name': "Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France",

      'environnement': 'prod',
      });
      </script>
               
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>            <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        <header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">



                            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            


                            <div class="search-bar no-mobile">
                                                            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                        <button class="white"><i class="icon-search"></i></button>
                        <input name="search" type="text" placeholder="Recherche" />
                    </form>
                                        <div class="buttons connect">
                                                    <a id="btn-login" data-label="Se connecter" class="button white logo-after mm button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                                            </div>
                </div>
                <div class="categories">
                    <ul>
                        <li class="hide">
                            <i class="icon-sun"></i>
                            <p>22°C</p>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/podcasts/">
                                <i class="icon-podcast"></i>
                                <p>Podcasts</p>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/sujet/video">
                                <i class="icon-video-play2"></i>
                                <p>Vidéo</p>
                            </a>
                        </li>
                    </ul>
                </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/#newspaper">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div> 
                        <div class="buttons">
                                    <a id="btn-login" data-label="Se connecter" class="button white logo-after mm button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                    <a id="btn-subscribe" data-label="Abonnez-vous" class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
        <div id="menu-header-down-side"  class="down-side">
        <ul>
                                                <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/eprix">
                                Eprix
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/detente">
                                Loisirs
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                            </li>
                                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    </header>

<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect ">
                    <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        <i class="icon-user-circle"></i> Mon compte
                    </a>
                </li>
                <li class="user-newsletter" >
                    <a href="/newsletters">
                        <i class="icon-newsletter"></i> Newsletters
                    </a>
                </li>
            </ul>
        </div>

                <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                                            <li><a data-label="Solutions" class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                            <li><a data-label="Eprix" class="" href="https://www.monacomatin.mc/sujet/eprix">Eprix</a></li>
                                            <li><a data-label="Faits de société" class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                            <li><a data-label="Faits divers" class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                            <li><a data-label="Économie" class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                            <li><a data-label="Politique" class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                            <li><a data-label="Santé" class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                            <li><a data-label="Food" class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                            <li><a data-label="Sports" class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                            <li><a data-label="AS Monaco" class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                            <li><a data-label="Culture" class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                            <li><a data-label="Loisirs" class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                                                </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" data-label="Annonces" href="/annonces-officielles">Annonces</a></li>
                                    <li><a class="" target="_blank" data-label="Déposez votre annonce" href="/petites-annonces">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" data-label="Contribuez" href="/contribute">Contribuez</a></li>
                                    <li><a class="" target="_blank" data-label="Nous contacter" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" data-label="FAQ" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" data-label="CGV" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" data-label="CGU" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" data-label="Politique de confidentialité" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" data-label="Mentions légales" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        
        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" data-label="Se connecter à"  href="https://www.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    

<div id="article">
        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/france">France</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-divers">Faits divers</a>
    
    </div>
    <h1 class="article-title">Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France</h1>
    <p class="article-excerpt">Un policier a blessé par balle mardi matin à Courbevoie (Hauts-de-Seine) un jeune homme à bord d&#039;une voiture après un refus d&#039;obtempérer, a indiqué le parquet de Nanterre, sollicité par l&#039;AFP et confirmant une information du journal Le Point.</p>
        <div class="publication">
        <strong><span class="author">AFP </span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 03/05/2022 à 13:33, mis à jour le 03/05/2022 à 13:33            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="e2b49dc0a27e44f10c33e18d03993aa4efec7905.webp?vh=ea03ca&amp;ci_seal=97a0c4e627" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Illustration police policiers</span>
                                            <strong>Photo AFP</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Un%20policier%20ouvre%20le%20feu%20sur%20un%20automobiliste%20apr%C3%A8s%20un%20refus%20d%27obtemp%C3%A9rer%20en%20%C3%8Ele-de-France%20via%20%40monaco_matin&url=https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Un%20policier%20ouvre%20le%20feu%20sur%20un%20automobiliste%20apr%C3%A8s%20un%20refus%20d%27obtemp%C3%A9rer%20en%20%C3%8Ele-de-France%20%3A%20https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" title="Partager sur WhatsApp" data-text="Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France"  data-href="https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Un%20policier%20ouvre%20le%20feu%20sur%20un%20automobiliste%20apr%C3%A8s%20un%20refus%20d%27obtemp%C3%A9rer%20en%20%C3%8Ele-de-France%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Ffaits-divers%2Fun-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li> 
        <li class="comment"><a class="reverse" href="#comments" data-text="Un policier ouvre le feu sur un automobiliste après un refus d&#039;obtempérer en Île-de-France"  title="Commentaires" data-href="https://www.nicematin.com/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section id="full-text" class="article-block">
                            
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
       
    
            
                           
                                <div class="article--content-spacing">
        <p>Vers 5h30 du matin à Saint-Ouen (Seine-Saint-Denis), un automobiliste au volant d'une Clio refuse de s'arrêter à un contrôle policier et se dirige vers les Hauts-de-Seine. La voiture est finalement stoppée à Courbevoie par un stick, un outil permettant de crever les pneus, a précisé le parquet.</p>
<p>D'après les premiers éléments de l'enquête, les forces de l'ordre tentent de faire sortir les passagers du véhicule aux vitres fumées, qui s'enferment dans l'habitacle. N'y parvenant pas, un des policiers brise une vitre avec la crosse de son arme de service et un coup part de manière accidentelle, selon ses premières déclarations.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p>Un des jeunes passagers est blessé à la jambe et transporté à l'hôpital, a déclaré le ministère public, sans pouvoir préciser son état de santé.</p>
<p>Une enquête, confiée à la sûreté départementale des Hauts-de-Seine, a été ouverte pour refus d'obtempérer aggravé. Les quatre passagers, trois hommes majeurs et une femme mineure, nés entre 2001 et 2004, ont été placés en garde à vue.</p>
<p>Le policier né en 1973, auteur présumé du tir, a été placé en garde à vue également dans le cadre d'une enquête confiée à l'IGPN pour violences avec arme par personne dépositaire de l'autorité publique.</p>
    </div>
            
            
            
            
            
            
            
            
        
    
    
    </div>

    



                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
                    </div>
    </div>
    <div class="poool-backdrop"></div> 
</div>                                                            
                                                            
                                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" data-widget-id="AR_22"></div>
                                
                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 764439,
  };

</script>                                                    </section>

                    </div>


                                                                    <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-divers/un-policier-ouvre-le-feu-sur-un-automobiliste-apres-un-refus-dobtemperer-en-ile-de-france-764439" data-widget-id="AR_20"></div>
                                            
                </section>

                    
                 

<aside id="desktop-right-col">

            
        
                        
            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/conflits/larmee-russe-lance-une-offensive-sur-lusine-azovstal-a-marioupol-au-moins-deux-femmes-civils-tuees-764451">
    <article class="on-air-article" title="L&#039;armée russe lance une offensive sur l&#039;usine Azovstal à Marioupol, au moins deux femmes civils tuées">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">15:24</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">L&#039;armée russe lance une offensive sur l&#039;usine Azovstal à Marioupol, au moins deux femmes civils tuées</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/vie-locale/cela-devait-etre-pour-un-remplacement-de-7-mois-et-ca-fait-35-ans-lincroyable-parcours-du-chef-de-cuisine-du-palais-de-monaco-764408">
    <article class="on-air-article" title="&quot;Cela devait être pour un remplacement de 7 mois et ça fait 35 ans&quot;: l&#039;incroyable parcours du chef de cuisine du Palais de Monaco">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">15:15</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">&quot;Cela devait être pour un remplacement de 7 mois et ça fait 35 ans&quot;: l&#039;incroyable parcours du chef de cuisine du Palais de Monaco</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/insolite/des-trous-geants-apparaissent-dans-les-rues-de-plusieurs-grandes-ville-italiennes-pourquoi-764446">
    <article class="on-air-article" title="Des trous géants apparaissent dans les rues de plusieurs grandes ville italiennes, pourquoi?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">15:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Des trous géants apparaissent dans les rues de plusieurs grandes ville italiennes, pourquoi?</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/television/michel-cymes-objectif-bonne-sante-764413">
    <article class="on-air-article" title="Michel Cymes revient pour le 4ème numéro de son émission &quot;Prenez soin de vous&quot;, consacré au cœur">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">14:45</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">Michel Cymes revient pour le 4ème numéro de son émission &quot;Prenez soin de vous&quot;, consacré au cœur</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/economie/porte-par-le-vaccin-anti-covid-le-chiffre-daffaires-de-pfizer-bondit-au-1er-trimstre-2022-764442">
    <article class="on-air-article" title="Porté par le vaccin anti-Covid, le chiffre d&#039;affaires de Pfizer bondit au 1er trimestre 2022">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">14:24</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Porté par le vaccin anti-Covid, le chiffre d&#039;affaires de Pfizer bondit au 1er trimestre 2022</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/conflits/exactions-pillages-collaboration-resistance-des-ukrainiens-decrivent-la-vie-dans-les-villes-occupees-par-les-russes-764436">
    <article class="on-air-article" title="Exactions, pillages, collaboration, résistance... Des Ukrainiens décrivent la vie dans les villes occupées par les Russes">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">14:08</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Exactions, pillages, collaboration, résistance... Des Ukrainiens décrivent la vie dans les villes occupées par les Russes</span>
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">

                     
                <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/people/reine-de-la-nuit-et-femme-daffaires-la-chanteuse-regine-est-morte-a-92-ans-763979">
                                    <figure class="article-main-picture">
              <img 
      ci-src="R%C3%A9gine-JwfBWXG2.jpg?vh=0468a2&amp;ci_seal=254fcafdeb" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/france">france</a>
    
            <a class="thematic" target="_blank" href="/sujet/people">People</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/people/reine-de-la-nuit-et-femme-daffaires-la-chanteuse-regine-est-morte-a-92-ans-763979">
            <span class="title">
                                                Reine de la nuit et femme d&#039;affaires, la chanteuse Régine est morte à 92 ans
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/football/las-monaco-bat-angers-2-0-et-reste-au-contact-du-podium-764004">
                                    <figure class="article-main-picture">
              <img 
      ci-src="maxmatinnews520293-3TbEVacy.jpg?vh=c1e3a6&amp;ci_seal=1058b54089" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/football">Football</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
            <a class="tag" target="_blank" href="/sujet/asmonaco">ASMonaco</a>
    </div>        

        <a href="https://www.monacomatin.mc/football/las-monaco-bat-angers-2-0-et-reste-au-contact-du-podium-764004">
            <span class="title">
                                                L&#039;AS Monaco bat Angers (2-0) et reste au contact du podium
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                        
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/people/la-princesse-charlene-fait-sa-premiere-apparition-publique-sur-le-podium-du-e-prix-a-monaco-763928">
                                    <figure class="article-main-picture">
              <img 
      ci-src="B65I1988-JoKicAZp.JPG?vh=57c8c5&amp;ci_seal=e662f5ff6a" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/people">People</a>
    
            <a class="tag" target="_blank" href="/sujet/eprix">eprix</a>
    </div>        

        <a href="https://www.monacomatin.mc/people/la-princesse-charlene-fait-sa-premiere-apparition-publique-sur-le-podium-du-e-prix-a-monaco-763928">
            <span class="title">
                <span class="subscriber"></span>                                La princesse Charlène fait sa première apparition publique sur le podium du E-Prix à Monaco
            </span>
        </a>
    </div>
</article>    
        <div id="pr-block-article-detail-col-right" class="dl-177914247 pr-block-container pr-block-marketing">
  <a class="figure" href="https://abo.monacomatin.mc/abonnement/formule/numerique/678"
   target="_blank"
   title="Abonnez-vous à la formule numérique à tarif spécial"
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original/2022/04/carre_site_mm.gif?v=1651240557" 
      alt="Abonnez-vous à la formule numérique à tarif spécial"
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>

<script>

  $( ".dl-177914247" ).click(function() {
        
             dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'click'
                ,   'click_name': "auto_promo_article"
            });

        });


</script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/securite/villa-marcelle-la-nouvelle-maison-du-raid-version-monegasque-763853">
                                <div class="article-type">
                photos
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="afp/9164942-uyyH5sjD.jpg?vh=c39fa1&amp;ci_seal=21a445d047" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/securite">Sécurité</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/securite/villa-marcelle-la-nouvelle-maison-du-raid-version-monegasque-763853">
            <span class="title">
                                                Villa Marcelle : la nouvelle maison du RAID version monégasque
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/environnement/pour-la-premiere-fois-nous-voyons-cette-annee-une-decroissance-des-vehicules-thermiques-immatricules-a-monaco-763601">
                                <div class="article-type">
                interview
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="afp/9158272-12uwkBVo.jpg?vh=237016&amp;ci_seal=15e4e2912f" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/environnement">Environnement</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/environnement/pour-la-premiere-fois-nous-voyons-cette-annee-une-decroissance-des-vehicules-thermiques-immatricules-a-monaco-763601">
            <span class="title">
                                                &quot;Pour la première fois, nous voyons cette année une décroissance des véhicules thermiques immatriculés à Monaco&quot;
            </span>
        </a>
    </div>
</article>    

                    <div class="sticky-multi-level-container">
                        <div class="sticky-content">
                                    <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                        </div>
                    </div>
                </div>

                    </div>

        

</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets01.nicematin.com/build/runtime.1db8087b.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="logo-nmp mm"></i> Se connecter</a>
                    </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="icon-newspaper"></i> Journal</a>
                                </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user-circle"></i>Compte</a>
                                </li>


    </ul>
</nav>


        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-05-03">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets01.nicematin.com/build/0.eed005f9.js"></script><script src="https://cdn.assets02.nicematin.com/build/1.b28fc5c7.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.82af621a.js"></script>
    <script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.71e6fd98.js"></script>
    
                        <script type="text/javascript">
        window.NMArticleConfig = {
            'outbrain': 'fac0abef',
            'isNative': 'false',
        };
    </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets03.nicematin.com/build/2.1d4f97bf.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/article.3e60f8ac.js"></script>

            
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">
    
    window.pooolConfig = { 
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug' : false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/764439",
    'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=764439",
    'short_article_url' : "https://www.monacomatin.mc/a/764439",
    'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",
    'event' : {},
        'consent_wall' : {
              'enabled': true,
        'consentUpdated' : false, 
                  'for_free_article': true,
                  },
    'refusedCmp' : false,
      };

  // PageType
        
            
          window.pooolConfig.event.page_view = "free";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
  
  
   
  </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->

    
    <script type="text/javascript">
        window.NMArticleConfig.isNative = 'false';
    </script>

    

</body>
</html>
