<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine - Monaco-Matin</title>
            <link rel="stylesheet" href="https://cdn.assets03.nicematin.com/build/css/freemium.c9a6126e.css">
             
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"746735","GrNM_rubrique":["faits-de-societe"],"GrNM_locale":["monde"]};
</script>


            <link rel="canonical" href="https://www.nicematin.com/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" />
    
            <meta property="og:title" itemprop="headline" content="Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/afp/23a9f0afcdabc0a4c558c513dece9f21df9cbab2-HkHP7OIu.jpg?vh=275410&amp;ci_seal=ac42d77a96" />
<meta name="description" property="og:description" content="&quot;Hier (mardi), les Russes ont annoncé qu&#039;ils retiraient des troupes de la frontière avec l&#039;Ukraine (...). Nous savons maintenant que c&#039;est faux&quot;, a estimé un haut responsable de la Maison Blanche qui a requis l&#039;anonymat mercredi soir auprès de journalistes. 
&quot;En réalité, nous avons désormais confir" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-02-17T06:27:00+01:00" /><meta property="article:modified_time" content="2022-02-17T06:45:45+01:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>

    
   
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
      
    

                
                
                        
        'page_template': 'article_detail',

        'post_subscriber': false,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        'post_info': true,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'Monde',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Faits de société',
        'post_category_level_2': '',

        'post_publication_date' : '17/02/2022',
                'post_publication_date_days' : 0,

        'post_modification_date' : '17/02/2022',
                'post_modification_date_days' : 0,

        'post_author': 'AFP',
        'post_credits': 'AFP / Sergey BOBOK',
        'post_length_words': 806,
        'post_id': "746735",
    
        'post_episod_name': "Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine",

      'environnement': 'prod',
      });
      </script>
               
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>        
<!-- AB Tasty -->
<script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
<!-- END AB Tasty -->

</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        
<header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">
                        <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
                                    <div class="search-bar no-mobile">
                                                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <button class="white"><i class="icon-search"></i></button>
                    <input name="search" type="text" placeholder="Recherche" />
                </form>
                                <div class="buttons connect">
                                            <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                                    </div>
            </div>
            <div class="categories">
                <ul>
                    <li class="hide">
                        <i class="icon-sun"></i>
                        <p>22°C</p>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/podcasts/">
                            <i class="icon-podcast"></i>
                            <p>Podcasts</p>
                        </a>
                    </li>

                    <li>
                        <a href="https://www.monacomatin.mc/sujet/video">
                            <i class="icon-video-play2"></i>
                            <p>Vidéo</p>
                        </a>
                    </li>
                </ul>
            </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-02-17">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                    <a class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
    <div class="down-side">
        <ul>
                                                <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                                PartoutToujours
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/detente">
                                Loisirs
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                            </li>
                                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    
</header>
<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect "><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i> Mon compte</a></li>
                <li class="user-newsletter" >
                    <a href="">
                        <i class="icon-newsletter"></i> Newsletter
                    </a>
                </li>
            </ul>
        </div>
        <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                    <li><a class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" href="/annonces-officielles">Annonces</a></li>
                                    <li><a class="" target="_blank" href="/petites-annonces">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" href="/contribute">Contribuez</a></li>
                                    <li><a class="" target="_blank" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" href="https://abonnes.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    
<div id="article">

        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monde">Monde</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-de-societe">Faits de société</a>
    
    </div>
    <h1 class="article-title">Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine</h1>
    <p class="article-excerpt">La Maison Blanche a affirmé mercredi que la Russie n&#039;avait pas retiré de troupes à la frontière de l&#039;Ukraine mais au contraire ajouté jusqu&#039;à 7.000 militaires aux portes du pays, renforçant les craintes d&#039;une invasion menée par Moscou.</p>
        <div class="publication">
        <strong><span class="author">AFP</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 17/02/2022 à 06:27, mis à jour le 17/02/2022 à 06:45            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="afp/23a9f0afcdabc0a4c558c513dece9f21df9cbab2-HkHP7OIu.jpg?vh=275410&amp;ci_seal=ac42d77a96" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Un soldat ukrainien à un poste-frontière avec la Russie, à 40 km de la ville de Kharkiv, dans l&#039;est, le 16 février 2022</span>
                                            <strong>AFP / Sergey BOBOK</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Washington%20accuse%20la%20Russie%20d%27avoir%20d%C3%A9ploy%C3%A9%20des%20milliers%20de%20soldats%20suppl%C3%A9mentaires%20aux%20fronti%C3%A8res%20de%20l%27Ukraine%20via%20%40monaco_matin&url=https://www.nicematin.com/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Washington%20accuse%20la%20Russie%20d%27avoir%20d%C3%A9ploy%C3%A9%20des%20milliers%20de%20soldats%20suppl%C3%A9mentaires%20aux%20fronti%C3%A8res%20de%20l%27Ukraine%20%3A%20https://www.nicematin.com/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" title="Partager sur WhatsApp" data-text="Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine"  data-href="https://www.nicematin.com/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Washington%20accuse%20la%20Russie%20d%27avoir%20d%C3%A9ploy%C3%A9%20des%20milliers%20de%20soldats%20suppl%C3%A9mentaires%20aux%20fronti%C3%A8res%20de%20l%27Ukraine%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Ffaits-de-societe%2Fwashington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine"  title="Commentaires" data-href="https://www.nicematin.com/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section id="full-text" class="article-block">   
                            
    <div>
       
    
            
                           
                                <div class="article--content-spacing">
        <p><em>"Hier (mardi), les Russes ont annoncé qu'ils retiraient des troupes de la frontière avec l'Ukraine (...). Nous savons maintenant que c'est faux"</em>, a estimé un haut responsable de la Maison Blanche qui a requis l'anonymat mercredi soir auprès de journalistes.</p>
<p><em>"En réalité, nous avons désormais confirmé que, ces derniers jours, la Russie a augmenté sa présence le long de la frontière ukrainienne de jusqu'à 7.000 militaires, dont certains arrivés aujourd'hui"</em> (mercredi), a-t-il poursuivi.</p>
<p>Selon ce responsable, si la Russie a dit vouloir trouver une solution diplomatique, <em>"ses actions indiquent le contraire"</em>.</p>
<p>Rejoignant les Etats-Unis et l'OTAN, le président ukrainien Volodymyr Zelensky a indiqué ne pas avoir vu de signes de diminution dans la concentration de troupes russes aux frontières de l'Ukraine, disant avoir simplement constaté de <em>"petites rotations"</em>.</p>
<p>Mercredi, il a assisté à d'importants exercices militaires dans l'ouest du pays puis s'est rendu dans l'est à Marioupol, près de la ligne de front avec les séparatistes prorusses soutenus par Moscou.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p><em>"Nous n'avons peur d'aucun pronostic, nous n'avons peur de personne (...) car nous allons nous défendre"</em>, a lancé M. Zelensky, vêtu d'une tenue militaire à l'occasion de la "Journée de l'unité" qu'il avait décrétée.</p>
<h2 class="title9">Ballet diplomatique </h2>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
                                <div class="article--content-spacing">
        <p>Les Occidentaux s'inquiètent depuis des semaines des risques d'une attaque de l'Ukraine par la Russie, qui a massé plus de 100.000 soldats aux frontières de ce pays, une situation explosive au coeur de la pire crise avec Moscou depuis la fin de la Guerre froide.</p>
<p>Tout en multipliant les tractations diplomatiques, Américains et Européens ont prévenu que des sanctions économiques massives étaient prêtes en cas de passage à l'acte de Moscou, qui dément toute volonté d'invasion.</p>
<p>Lors d'un entretien téléphonique mercredi soir, le président américain Joe Biden et le chancelier allemand Olaf Scholz sont tombés d'accord pour dire que <em>"la Russie doit prendre de véritables mesures de désescalade"</em> et <em>"s'attendre à des conséquences extrêmement graves"</em> si elle attaque l'Ukraine, selon un communiqué de Berlin.</p>
<p>En marge de la Conférence sur la sécurité à Munich samedi, la vice-présidente américaine Kamala Harris va rencontrer le président ukrainien Volodymyr Zelensky et s'entretenir avec de nombreux responsables européens, a annoncé mercredi un haut responsable de la Maison Blanche.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article2"><span class="place-holder">&nbsp;</span></div></div>
<p>De leur côté, les chefs d'Etat et de gouvernement des Vingt-Sept auront jeudi des discussions sur l'évolution des tensions autour de l'Ukraine, avant le coup d'envoi d'un sommet entre l'UE et l'Union africaine à Bruxelles, a annoncé mercredi un porte-parole du Conseil européen.</p>
<h2 class="title9"><em>"Nouvelle normalité en Europe"</em> </h2>
<p>L'armée russe avait annoncé mercredi la fin d'exercices et le départ de soldats de la péninsule annexée de Crimée, publiant une vidéo affirmant montrer des wagons chargés de matériel militaire quittant la zone de nuit.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
                                        
                <figure class="photo">
              <img 
      ci-src="afp/ed07ad7b6c8322f564523ef52a10d782d574f5c6-J9MMulsN.jpg?vh=b048e1&amp;ci_seal=792cd4d6a2" 
      alt=""
                  >
        <figcaption class="credits"><span>Photo fournie par le ministère russe de la Défense le 16 février 2022 montrant des camions militaires traverser le pont liant la Crimée annexée à la Russie</span> <strong>Russian Defence Ministry/AFP / Handout.</strong> </figcaption>
    </figure>               
            
            
            
            
            
            
            
        
        
            
                           
                                <div class="article--content-spacing">
        <p>Le Belarus a aussi promis mercredi que tous les soldats russes déployés sur son territoire dans le cadre de manoeuvres quitteraient le pays à la fin prévue de ces exercices, le 20 février.</p>
<p>Mais, avant les dernières déclarations américaines, l'Otan disait déjà ne pas voir la désescalade annoncée.</p>
<p><em>"Au contraire, il apparaît que la Russie continue de renforcer sa présence militaire"</em>, avait déclaré plus tôt son secrétaire général, Jens Stoltenberg.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
                                <div class="article--content-spacing">
        <p>Il a dit que l'Otan allait encore renforcer sa présence militaire sur son flanc oriental face aux menaces russes, désormais devenues "<em>la nouvelle normalité en Europe"</em>.</p>
<p>La Russie concentre toujours <em>"autant de forces"</em> autour de l'Ukraine, a aussi dit le chef de la diplomatie française Jean-Yves Le Drian.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article3"><span class="place-holder">&nbsp;</span></div></div>
<h2 class="title9"><strong>Drapeaux déployés</strong> </h2>
<p>Moscou déplore le rejet par les Occidentaux de ses principales exigences, comme la fin de la politique d'élargissement de l'Alliance, en particulier à l'Ukraine, et le retrait de l'infrastructure militaire de l'Otan d'Europe de l'Est.</p>
<p>De leur côté, les Occidentaux ont proposé des pourparlers sur d'autres sujets, comme le contrôle des armements.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
                                        
                <figure class="photo">
              <img 
      ci-src="afp/a1f327d324f280c4ac8822afd839b4afe1605e91-nRotm2PF.jpg?vh=f024ad&amp;ci_seal=cc6378d8d5" 
      alt=""
                  >
        <figcaption class="credits"><span>Le président ukrainien Volodymyr Zelenski assiste à des exercices militaires près de Rivne, le 16 février 2022</span> <strong>Service de presse du ministère ukrainien de la Défense/AFP / Handout.</strong> </figcaption>
    </figure>               
            
            
            
            
            
            
            
        
        
            
                           
                                <div class="article--content-spacing">
        <p>En parallèle des affirmations de retrait partiel de ses troupes, Moscou a ouvert un nouveau front avec un vote du Parlement, mardi, appelant le président russe Vladimir Poutine à reconnaître l'indépendance des territoires séparatistes en Ukraine.</p>
<p>Il s'agirait d'une <em>"violation grossière du droit international"</em>, a mis en garde mercredi Antony Blinken.</p>
<p>Dans les rues de Kiev, de nombreux drapeaux étaient visibles à l'occasion de la "Journée de l'unité" décrétée par M. Zelensky, qui minimise le risque d'une invasion.</p>
<p>Symboliquement, plusieurs Ukrainiens fortunés ont annoncé leur retour dans le pays après un appel du chef de l'Etat. L'homme le plus riche d'Ukraine, l'oligarque Rinat Akhmetov, s'est ainsi rendu à Marioupol lui aussi, y annonçant plus d'un milliard de dollars d'investissements pour 2022.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
    
    

    </div>

    



                                                                
    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "5fca03a3b3a12420afb83dbb",
    });
    BeOpinionSDK.watch();
    }
    </script>

    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget"></div>
    </div>
                            
                                                            
                                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" data-widget-id="AR_22"></div>
                                
                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 746735,
  };

</script>                                                    </section>

                    </div>


                                                                    <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735" data-widget-id="AR_20"></div>
                                            
                </section>

                    
                 

<aside id="desktop-right-col">

            
        
                        
            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/politique/emmanuel-macron-tarde-t-il-vraiment-a-se-declarer-candidat-a-lelection-presidentielle-746943">
    <article class="on-air-article" title="Emmanuel Macron tarde-t-il vraiment à se déclarer candidat à l&#039;élection présidentielle?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">07:30</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">Emmanuel Macron tarde-t-il vraiment à se déclarer candidat à l&#039;élection présidentielle?</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/politique/presidentielle-2022-a-droite-la-guerre-des-trois-sintensifie-746876">
    <article class="on-air-article" title="Présidentielle 2022: à droite, la &quot;guerre des trois&quot; s&#039;intensifie">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">07:21</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Présidentielle 2022: à droite, la &quot;guerre des trois&quot; s&#039;intensifie</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/une-part-de-moi-est-morte-des-victimes-d-inceste-temoignent-publiquement-a-paris-746977">
    <article class="on-air-article" title="&quot;Une part de moi est morte&quot;: des victimes d&#039;inceste témoignent publiquement à Paris">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">06:50</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">&quot;Une part de moi est morte&quot;: des victimes d&#039;inceste témoignent publiquement à Paris</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-divers/le-bilan-des-inondations-pres-de-rio-salourdit-encore-au-moins-94-morts-746892">
    <article class="on-air-article" title="Le bilan des inondations près de Rio s&#039;alourdit encore: au moins 94 morts">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">06:37</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Le bilan des inondations près de Rio s&#039;alourdit encore: au moins 94 morts</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/washington-accuse-la-russie-d-avoir-deploye-des-milliers-de-soldats-supplementaires-aux-frontieres-de-l-ukraine-746735">
    <article class="on-air-article" title="Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">06:27</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Washington accuse la Russie d&#039;avoir déployé des milliers de soldats supplémentaires aux frontières de l&#039;Ukraine</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/justice/le-proces-de-nordahl-lelandais-approche-de-son-terme-le-verdict-est-attendu-ce-vendredi-746981">
    <article class="on-air-article" title="Le procès de Nordahl Lelandais approche de son terme, le verdict est attendu ce vendredi">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">06:12</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Le procès de Nordahl Lelandais approche de son terme, le verdict est attendu ce vendredi</span>
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">

                     
                <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sport/ils-sont-dans-la-cour-des-grands-le-prince-albert-ii-salue-la-performance-historique-du-bobsleigh-monegasque-aux-jo-746728">
                                <div class="article-type">
                exclusif
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="MONXXQ200_%C2%A9WanderRoberto_+ANOCOlympic_Rinaldi_Vain-FXsPGNuI.jpg?vh=e6c058&amp;ci_seal=4d4f673866" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
            <a class="thematic" target="_blank" href="/sujet/temoignage">Témoignage</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/sport/ils-sont-dans-la-cour-des-grands-le-prince-albert-ii-salue-la-performance-historique-du-bobsleigh-monegasque-aux-jo-746728">
            <span class="title">
                                                &quot;Ils sont dans la cour des grands&quot; : le prince Albert II salue la performance historique du bobsleigh monégasque aux JO
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/urbanisme/le-projet-de-passerelle-pietonne-sous-le-fairmont-au-point-mort-a-monaco-746834">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+A20210215T043048_M_10_163_0_4_NO_3_4_02_F-AdZX502I.jpg?vh=583df1&amp;ci_seal=c59ca9d34b" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/urbanisme">Urbanisme</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/urbanisme/le-projet-de-passerelle-pietonne-sous-le-fairmont-au-point-mort-a-monaco-746834">
            <span class="title">
                                                Le projet de passerelle piétonne sous le Fairmont au point mort à Monaco
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                        
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/monaco-se-mobilise-pour-reconstruire-une-passerelle-de-vintimille-detruite-par-la-tempete-alex-746772">
                                    <figure class="article-main-picture">
              <img 
      ci-src="afp/8704195-enJ3XhCx.jpg?vh=c33b1e&amp;ci_seal=902b3ae160" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/monaco-se-mobilise-pour-reconstruire-une-passerelle-de-vintimille-detruite-par-la-tempete-alex-746772">
            <span class="title">
                <span class="subscriber"></span>                                Monaco se mobilise pour reconstruire une passerelle de Vintimille détruite par la tempête Alex
            </span>
        </a>
    </div>
</article>    
        <div class="dl-924751375 pr-block-container">
  <a class="figure" href=""
   target="_blank"
   title=""
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original?v=" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>

<script>

  $( ".dl-924751375" ).click(function() {
        
             dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'click'
                ,   'click_name': "auto_promo_article"
            });

        });


</script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sport/un-resultat-historique-pour-le-bobsleigh-monegasque-aux-jo-de-pekin-746711">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Bobsleigh+Monaco+%C2%A9+Wander+Roberto+_+ANOC+Olympic-2h9NMkEJ.jpg?vh=73f0e3&amp;ci_seal=10b1274990" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/sport/un-resultat-historique-pour-le-bobsleigh-monegasque-aux-jo-de-pekin-746711">
            <span class="title">
                <span class="subscriber"></span>                                Un résultat historique pour le bobsleigh monégasque aux J.O. de Pékin
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/tennis/plateau-animations-billetterie-ce-que-lon-sait-deja-sur-le-rolex-monte-carlo-masters-2022-746610">
                                    <figure class="article-main-picture">
              <img 
      ci-src="protec/DATA_ART_8695110-pJ2B7mot.jpg?vh=ebe070&amp;ci_seal=c662678884" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/tennis">Tennis</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/tennis/plateau-animations-billetterie-ce-que-lon-sait-deja-sur-le-rolex-monte-carlo-masters-2022-746610">
            <span class="title">
                <span class="subscriber"></span>                                Plateau, animations, billetterie… Ce que l&#039;on sait déjà sur le Rolex Monte-Carlo Masters 2022
            </span>
        </a>
    </div>
</article>    

                    <div class="sticky-multi-level-container">
                        <div class="sticky-content">
                                    <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                        </div>
                    </div>
                </div>

                    </div>

        

</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets01.nicematin.com/build/runtime.66f9639c.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcasts</a></li>
        <li><a href="https://abonnes.monacomatin.mc/"><i class="logo-nmp mm"></i>Abonnés</a></li>
        <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-02-17"><i class="icon-newspaper"></i>Journal</a></li>
        <li><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i>Compte</a></li>
    </ul>
</nav>


        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact/service-clients">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-02-17">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript">
    var ss = document.getElementsByTagName('script')[0];
    if (document.getElementById("full-text").innerText.length > 2048) {
        var obscript = document.createElement('script');
        obscript.async = true;
        obscript.type = "text/javascript";
        obscript.innerHTML = "window.OB_ContextKeyValue='long';";
        ss.parentNode.insertBefore(obscript, ss);
    }
</script>
<script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('164')
        .subscribe(function (consentStatus) {

        if ((consentStatus === true || consentStatus === false) && !document.getElementById('widgets-outbrain-tag')) {

            var ob = document.createElement('script');
            ob.setAttribute('id', 'widgets-outbrain-tag');
            ob.setAttribute('type', 'text/javascript');
            ob.setAttribute('async', 'async');
            ob.setAttribute('src', '//widgets.outbrain.com/outbrain.js?i=fac0abef');
            document.body.appendChild(ob);

        }

        });
    });
</script>    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets01.nicematin.com/build/0.e1af3a97.js"></script><script src="https://cdn.assets01.nicematin.com/build/1.a26ab354.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/app.a070387d.js"></script>
    <script src="https://cdn.assets02.nicematin.com/build/js/freemium/menu.c14946e3.js"></script>
    
                    
    <!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>


    <script src="https://cdn.assets03.nicematin.com/build/2.1d4f97bf.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/article.d255a4f4.js"></script>

            
        
    
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",         'login_url':  "https://abonnes.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/746735",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=746735",
        'short_article_url' : "https://www.monacomatin.mc/a/746735",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
    };

    // PageType
            
                
              window.pooolConfig.event.page_view = "free";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // Brand logo (based on sitename)
                                window.pooolConfig.style.brand_logo = 'https://nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->


    
    

</body>
</html>
