<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary - Monaco-Matin</title>
            <link rel="stylesheet" href="https://cdn.assets02.nicematin.com/build/css/freemium.89ef357b.css">
             
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"732480","GrNM_rubrique":["faits-de-societe"],"GrNM_locale":["la-seyne","var"],"GrNM_tag":["explosionsanary"]};
</script>


            <link rel="canonical" href="https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" />
    
            <meta property="og:title" itemprop="headline" content="Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/maxmatinnews508051-LFagTQDG.jpg?vh=82089e&amp;ci_seal=6e9c9a7223" />
<meta name="description" property="og:description" content="Un miracle. Quelques heures après l&#039;effondrement d&#039;un immeuble à Sanary à la suite d&#039;une explosion, un bébé de 11 mois a été sorti indemne des décombres.  
Sa mère a également été extraite, légèrement blessée. Elle souffrirait d&#039;une entorse de la cheville. Malheureusement, son père est décédé. Il a" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2021-12-09T11:40:00+01:00" /><meta property="article:modified_time" content="2021-12-09T11:16:48+01:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json"> 
        {
        "@context" : ["http://schema.org/",
            {"mydomain": "https://www.monacomatin.mc"}],
        "@type" : "Article",
        "category" : "Faits de société",
        "mainEntityOfPage" : {
            "@type" : "WebPage",
            "@id" : "https://google.com/article",
            "url" : "https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480"
        },
        "identifier": {
            "@type": "PropertyValue",
            "propertyID": "idArticle",
            "value":  "732480"
        },
        "headline" : "Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary",
        "datePublished" : "1639046400",
        "dateModified" : "1639045008",
        "publisher" : {
            "@type" : "Organization",
            "name" : "Monaco-Matin",
            "logo" : {
            "@type" : "ImageObject",
            "url" : "https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.297",
            "width" : 380,
            "height" : 70
            }
        },
        "image" : {
            "@type" : "ImageObject",
            "url" : "maxmatinnews508051-LFagTQDG.jpg?vh=82089e&ci_seal=6e9c9a7223",
            "width" : 900,
            "height" : 450
        },
        "description" : "Un bébé de 11 mois a été sorti indemne des décombres de l&#039;immeuble qui s&#039;est effondré mardi 7 décembre après une explosion à Sanary. Sa mère a également été sauvée. Son père est malheureusement décédé.",
        "articleBody" : "Un miracle. Quelques heures après l&#039;effondrement d&#039;un immeuble à Sanary à la suite d&#039;une explosion, un bébé de 11 mois a été sorti indemne des décombres.  Sa mère a également été extraite, légèrement blessée. Elle souffrirait d&#039;une entorse de la cheville. Malheureusement, son père est décédé. Il avait une trentaine d&#039;années.  C&#039;est grâce à l&#039;intervention d&#039;un chien de recherche que les pompiers ont pu sauver le nourrisson. Un peu plus tôt, les secours avaient entendu ses pleurs.  Après avoir passé un fil-caméra, les membres de l’équipe spécialisée en déblaiement ont pu visualiser précisément l’enfant, à environ un mètre d’eux.  Un miraculéIls ont alors creusé une galerie jusqu’à lui pour le récupérer, indemne. &quot;C’était ahurissant de voir ce bébé de 9 mois sortir de là comme si de rien n’était, dans son petit pyjama, sourit une personne qui a assisté à la scène. Il ne pleurait plus, avait les yeux grands ouverts, comme s’il venait de se réveiller, normalement.&quot; Un petit miraculé. &quot;Nous avons mis plus de deux heures à sortir ce bébé. Il a été pris en charge par des équipes du Samu qui sont sur place. Il va bien&quot;, a précisé lors d&#039;un point presse le colonel Eric Grohin des sapeurs-pompiers du Var.  &quot;Pour retrouver le bébé que l’on entendait crier, le chien a marqué tout de suite (sa position) et cela nous a permis de faire un tunnel pour aller le chercher et on a réussi à le ressortir&quot;, a-t-il ajouté. Son héros, le chien Paco, sans qui ce sauvetage n’aurait pu être si rapide, s’est blessé à la patte en sautant. Il a été pris en charge par un vétérinaire. Et aura bien mérité une médaille. Cet immeuble situé sur le port de Sanary s&#039;est effondré le mardi 7 décembre, vers 3h42, après une explosion sans doute due au gaz.   Le bilan est terrible. Au total, trois personnes ont été retrouvées mortes dans les décombres. Cinq habitants du port de Sanary ont également été blessés. ",
        "contentLocation" : {
            "@type" : "Place",
            "name" : "La Seyne"
        },
        "author" : {
            "@type" : "Person",
            "name" : "La rédaction"
        },
        "mydomain:idThematic" : "72",
        "mydomain:slugThematic" : "faits-de-societe",
        "mydomain:isSuscriber" : "false",
        "mydomain:isSolution" : "false",
        "mydomain:feeling" : "",
        "mydomain:uri" : "les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary",
        "mydomain:sponsoring" : "0",
        "mydomain:imageTitle" : "Une centaine de pompiers ont procédé aux opérations de secours à Sanary.",
        "mydomain:imageContent" : "/maxmatinnews508051-LFagTQDG.jpg?vh=82089e&ci_seal=6e9c9a7223",
        "mydomain:imageProvider" : "filerobot"
        }
        </script>

    
   
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
      
    

                
                
                        
        'page_template': 'article_detail',

        'post_subscriber': false,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        'post_info': true,
        
        'post_format': 'default',
        'post_content': 'video',
        'post_location_city': 'La Seyne',
        'post_location_territory' : '',
        'post_tags' : 'explosionsanary',
        'post_category_level_1': 'Faits de société',
        'post_category_level_2': '',

        'post_publication_date' : '09/12/2021',
                'post_publication_date_days' : 0,

        'post_modification_date' : '09/12/2021',
                'post_modification_date_days' : 0,

        'post_author': 'La rédaction',
        'post_credits': 'Photo Franck Muller/Laurent Martinat',
        'post_length_words': 367,
        'post_id': "732480",
    
        'post_episod_name': "Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary",

      'environnement': 'prod',
      });
      </script>
               
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>        
<!-- AB Tasty -->
<script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
<!-- END AB Tasty -->
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        
<header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">
                        <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
                                    <div class="search-bar no-mobile">
                                                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <button class="white"><i class="icon-search"></i></button>
                    <input name="search" type="text" placeholder="Recherche" />
                </form>
                                <div class="buttons connect">
                                            <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                                    </div>
            </div>
            <div class="categories">
                <ul>
                    <li class="hide">
                        <i class="icon-sun"></i>
                        <p>22°C</p>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/podcasts/">
                            <i class="icon-podcast"></i>
                            <p>Podcasts</p>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/video">
                            <i class="icon-video-play2"></i>
                            <p>Vidéo</p>
                        </a>
                    </li>
                </ul>
            </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-12-09">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li class="hide">
                        <a href="">
                            <i class="icon-newsletter"></i>
                            <p>Newsletter</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                    <a class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
    <div class="down-side">
        <ul>
                                                <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                                PartoutToujours
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/detente">
                                Loisirs
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                            </li>
                                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    
</header>
<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect "><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i> Mon compte</a></li>
                <li class="user-newsletter" >
                    <a href="">
                        <i class="icon-newsletter"></i> Newsletter
                    </a>
                </li>
            </ul>
        </div>
        <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                    <li><a class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" href="/annonces-officielles">Annonces</a></li>
                                    <li><a class="" target="_blank" href="/petites-annonces">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" href="/contribute">Contribuez</a></li>
                                    <li><a class="" target="_blank" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" href="https://abonnes.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    
<div id="article">

        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/la-seyne">La Seyne</a>
            <a class="blue city" target="_blank" href="/ville/var">Var</a>
                <a class="thematic" target="_blank" href="/sujet/faits-de-societe">Faits de société</a>
                <a class="tag" target="_blank" href="/sujet/explosionsanary">explosionsanary</a>
    </div>
    <h1 class="article-title">Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary</h1>
    <p class="article-excerpt">Un bébé de 11 mois a été sorti indemne des décombres de l&#039;immeuble qui s&#039;est effondré mardi 7 décembre après une explosion à Sanary. Sa mère a également été sauvée. Son père est malheureusement décédé.</p>
        <div class="publication">
        <strong><span class="author">La rédaction</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 09/12/2021 à 11:40, mis à jour le 09/12/2021 à 11:16            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                            <div class="article-type">
                video
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="maxmatinnews508051-LFagTQDG.jpg?vh=82089e&amp;ci_seal=6e9c9a7223" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Une centaine de pompiers ont procédé aux opérations de secours à Sanary.</span>
                                            <strong>Photo Franck Muller/Laurent Martinat</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Les%20images%20impressionnantes%20du%20sauvetage%20du%20b%C3%A9b%C3%A9%20dans%20les%20d%C3%A9combres%20de%20l%27immeuble%20de%20Sanary%20via%20%40monaco_matin&url=https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Les%20images%20impressionnantes%20du%20sauvetage%20du%20b%C3%A9b%C3%A9%20dans%20les%20d%C3%A9combres%20de%20l%27immeuble%20de%20Sanary%20%3A%20https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" title="Partager sur WhatsApp" data-text="Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary"  data-href="https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Les%20images%20impressionnantes%20du%20sauvetage%20du%20b%C3%A9b%C3%A9%20dans%20les%20d%C3%A9combres%20de%20l%27immeuble%20de%20Sanary%20%3A%20https%3A%2F%2Fwww.varmatin.com%2Ffaits-de-societe%2Fles-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary"  title="Commentaires" data-href="https://www.varmatin.com/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section class="article-block">   
                            
    <div>
       
    
            
                           
                                <div class="article--content-spacing">
        <p>Un miracle. Quelques heures après <a href="https://www.nicematin.com/faits-divers/les-images-impressionnantes-de-leffondrement-dun-immeuble-cette-nuit-a-sanary-732016">l'effondrement d'un immeuble à Sanary à la suite d'une explosion</a>, un bébé de 11 mois a été sorti indemne des décombres. </p>
<p>Sa mère a également été extraite, légèrement blessée. Elle souffrirait d'une entorse de la cheville. <a href="https://www.nicematin.com/faits-divers/qui-etait-thibault-le-varois-decede-lors-de-leffondrement-dun-immeuble-a-sanary-sur-mer-732266">Malheureusement, son père est décédé.</a> Il avait une trentaine d'années. </p>
<p>C'est grâce à l'intervention d'un chien de recherche que les pompiers ont pu sauver le nourrisson. Un peu plus tôt, les secours avaient entendu ses pleurs. </p>
<p>Après avoir passé un fil-caméra, les membres de l’équipe spécialisée en déblaiement ont pu visualiser précisément l’enfant, à environ un mètre d’eux.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<h2 class="title9">Un miraculé</h2>
<p>Ils ont alors creusé une galerie jusqu’à lui pour le récupérer, indemne. "<em>C’était ahurissant de voir ce bébé de 9 mois sortir de là comme si de rien n’était, dans son petit pyjama,</em> sourit une personne qui a assisté à la scène. <em>Il ne pleurait plus, avait les yeux grands ouverts, comme s’il venait de se réveiller, normalement."</em> Un petit miraculé.</p>
<p><em>"Nous avons mis plus de deux heures à sortir ce bébé. Il a été pris en charge par des équipes du Samu qui sont sur place. Il va bien",</em> a précisé lors d'un point presse le colonel Eric Grohin des sapeurs-pompiers du Var. </p>
<p><em>"Pour retrouver le bébé que l’on entendait crier, le chien a marqué tout de suite (sa position) et cela nous a permis de faire un tunnel pour aller le chercher et on a réussi à le ressortir"</em>, a-t-il ajouté.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
            
            
            
                                              
                    <div id="block-html-2" class="nm-html nm-html-default"><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FBFMVar%2Fvideos%2F1086975602141140%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></div>
            
            
            
            
        
        
            
                           
                                <div class="article--content-spacing">
        <p>Son héros, le chien Paco, sans qui ce sauvetage n’aurait pu être si rapide, s’est blessé à la patte en sautant. Il a été pris en charge par un vétérinaire. Et aura bien mérité une médaille.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
            
            
            
                            
            
<div class="article--content-spacing">
    <div class="read">
        <h3 class="title">à lire aussi</h3>
        <p><a href="https://www.varmatin.com/faits-divers/bilan-humain-origine-de-lexplosion-evacuations-deux-jours-apres-le-drame-de-sanary-on-fait-le-point-732470" >Bilan humain, origine de l&#039;explosion, évacuations... Deux jours après le drame de Sanary, on fait le point</a></p>
    </div>
</div>
            
            
            
        
        
            
                           
                                <div class="article--content-spacing">
        <p>Cet immeuble situé sur le port de Sanary s'est effondré le mardi 7 décembre, vers 3h42, après une explosion sans doute due au gaz. </p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article2"><span class="place-holder">&nbsp;</span></div></div>
<p><a href="https://www.varmatin.com/faits-divers/bilan-humain-origine-de-lexplosion-evacuations-deux-jours-apres-le-drame-de-sanary-on-fait-le-point-732470">Le bilan est terrible</a>. Au total, trois personnes ont été retrouvées mortes dans les décombres. Cinq habitants du port de Sanary ont également été blessés. </p>
    </div>
            
            
            
            
            
            
            
            
        
        
    
    

    </div>

    



                                                                
    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "5fca03a3b3a12420afb83dbb",
    });
    BeOpinionSDK.watch();
    }
    </script>

    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget"></div>
    </div>
                            
                        </section>

                    </div>


                    
                        <section id="comments" class="comments">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 window.gc_params = {
    sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
    graphcomment_id:'Nice-Matin01', //votre public key
    //disable_ads: true,
    uid: 732480,
    //sso_data: ""
 };

(function(){
    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js?' + Math.round(Math.random() * 1e8);
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
})();

 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
</script>                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480" data-widget-id="AR_20"></div>

                                            
                </section>

                    
                 

<aside id="desktop-right-col">

            
        
                        
            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/faits-divers/des-dessins-vulgaires-et-croix-gammee-trois-ados-interpelles-dans-le-var-pour-avoir-degrade-plusieurs-ecoles-732496">
    <article class="on-air-article" title="Des dessins vulgaires et croix gammée: trois ados interpellés dans le Var pour avoir dégradé plusieurs écoles">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:17</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Des dessins vulgaires et croix gammée: trois ados interpellés dans le Var pour avoir dégradé plusieurs écoles
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/insolite/pour-noel-cette-azureenne-a-confectionne-une-creche-insolite-avec-des-masques-chirurgicaux-732494">
    <article class="on-air-article" title="Pour Noël, cette Azuréenne a confectionné une crèche insolite avec... des masques chirurgicaux!">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">13:08</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Pour Noël, cette Azuréenne a confectionné une crèche insolite avec... des masques chirurgicaux!
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/justice/il-ecope-de-trois-mois-de-prison-ferme-pour-abandon-de-famille-a-monaco-732492">
    <article class="on-air-article" title="Il écope de trois mois de prison ferme pour abandon de famille à Monaco">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:40</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Il écope de trois mois de prison ferme pour abandon de famille à Monaco
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/economie/luniversite-cote-dazur-et-larmee-de-terre-meme-combat-732489">
    <article class="on-air-article" title="L&#039;Université Côte d&#039;Azur et l&#039;Armée de terre, même combat">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:19</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                L&#039;Université Côte d&#039;Azur et l&#039;Armée de terre, même combat
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-divers/a-18-ans-elle-tue-celui-quelle-pigeonnait-cache-le-corps-dans-un-placard-et-sen-va-festoyer-pendant-deux-jours-a-lautre-bout-de-la-france-732487">
    <article class="on-air-article" title="A 18 ans, elle tue celui qu&#039;elle &quot;pigeonnait&quot;, cache le corps dans un placard et s&#039;en va festoyer pendant deux jours à l&#039;autre bout de la France">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:05</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                A 18 ans, elle tue celui qu&#039;elle &quot;pigeonnait&quot;, cache le corps dans un placard et s&#039;en va festoyer pendant deux jours à l&#039;autre bout de la France
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/les-images-impressionnantes-du-sauvetage-du-bebe-dans-les-decombres-de-limmeuble-de-sanary-732480">
    <article class="on-air-article" title="Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:40</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Les images impressionnantes du sauvetage du bébé dans les décombres de l&#039;immeuble de Sanary
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">

                     
                <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/monaco-lance-son-pass-serologique-qui-permet-de-differer-la-3e-dose-732420">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+RCAXXQ80_JFO_COVID+PASS+SANITAIRE-sF8QCY8C.jpg?vh=82d570&amp;ci_seal=d7b86db1bf" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
                <a class="tag" target="_blank" href="/sujet/covid-19">Covid-19</a>
    </div>        

        <a href="https://www.monacomatin.mc/sante/monaco-lance-son-pass-serologique-qui-permet-de-differer-la-3e-dose-732420">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Monaco lance son &quot;pass sérologique&quot; qui permet de différer la 3e dose
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/conso-shopping/venez-faire-le-plein-de-bonnes-affaires-ce-week-end-a-la-24e-braderie-des-commercants-de-monaco-732323">
                                    <figure class="article-main-picture">
              <img 
      ci-src="MONXXQ01_JFO_BRADERIE+MONACO-vMK4yxPd.jpg?vh=aaf2dd&amp;ci_seal=1f49527589" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/conso-shopping">Conso / Shopping</a>
        </div>        

        <a href="https://www.monacomatin.mc/conso-shopping/venez-faire-le-plein-de-bonnes-affaires-ce-week-end-a-la-24e-braderie-des-commercants-de-monaco-732323">
            <span class="title">
                                                Venez faire le plein de bonnes affaires ce week-end à la 24e braderie des commerçants de Monaco
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                        
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/environnement/traitement-des-dechets-le-projet-dusine-a-300-millions-deuros-qui-seduit-les-elus-de-monaco-732220">
                                    <figure class="article-main-picture">
              <img 
      ci-src="afp/8292673-NMtjTbrQ.jpg?vh=ad1769&amp;ci_seal=543fedc725" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/environnement">Environnement</a>
        </div>        

        <a href="https://www.monacomatin.mc/environnement/traitement-des-dechets-le-projet-dusine-a-300-millions-deuros-qui-seduit-les-elus-de-monaco-732220">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Traitement des déchets: le projet d&#039;usine à 300 millions d&#039;euros qui séduit les élus de Monaco
            </span>
        </a>
    </div>
</article>    
        <div id="pr-block-article-detail-col-right" class="dl-1616898201 pr-block-container pr-block-marketing">
  <a class="figure" href=" https://www.monacomatin.mc/abonnement/offre/17"
   target="_blank"
   title="Découvrez l&#039;offre numérique Monaco-Matin"
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original/2021/06/300x250_actu_locale_mm.gif?v=1638518486" 
      alt="Découvrez l&#039;offre numérique Monaco-Matin"
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>

<script>

  $( ".dl-1616898201" ).click(function() {
        
             dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'click'
                ,   'click_name': "auto_promo_article"
            });

        });


</script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/a-monaco-une-greve-du-secteur-hotelier-programmee-sur-la-place-du-casino-732303">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+maxmatinnews476939-pTTaPlmU.jpg?vh=3baa0d&amp;ci_seal=9242b7cc03" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
            <a class="thematic" target="_blank" href="/sujet/politique">Politique</a>
        </div>        

        <a href="https://www.monacomatin.mc/sante/a-monaco-une-greve-du-secteur-hotelier-programmee-sur-la-place-du-casino-732303">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                À Monaco, une grève du secteur hôtelier programmée sur la place du Casino
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/politique/budget-primitif-2022-en-matiere-de-logements-le-conseil-national-attend-des-garanties-de-la-part-du-gouvernement-732278">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Image+MONXXQ400_SV_CONSEIL_NATIONAL_DR-kbN3vt3x.jpg?vh=6bb1d2&amp;ci_seal=a0a708cda6" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/politique">Politique</a>
        </div>        

        <a href="https://www.monacomatin.mc/politique/budget-primitif-2022-en-matiere-de-logements-le-conseil-national-attend-des-garanties-de-la-part-du-gouvernement-732278">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Budget primitif 2022: en matière de logements, le Conseil national &quot;attend des garanties de la part du gouvernement&quot;
            </span>
        </a>
    </div>
</article>    

                    <div class="sticky-multi-level-container">
                        <div class="sticky-content">
                                    <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                        </div>
                    </div>
                </div>

                    </div>

        

</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets02.nicematin.com/build/runtime.87cc3605.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                                                      

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcasts</a></li>
        <li><a href="https://abonnes.monacomatin.mc/"><i class="logo-nmp mm"></i>Abonnés</a></li>
        <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-12-09"><i class="icon-newspaper"></i>Journal</a></li>
        <li><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i>Compte</a></li>
    </ul>
</nav>


        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact/service-clients">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-12-09">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('164')
        .subscribe(function (consentStatus) {

        if ((consentStatus === true || consentStatus === false) && !document.getElementById('widgets-outbrain-tag')) {

            var ob = document.createElement('script');
            ob.setAttribute('id', 'widgets-outbrain-tag');
            ob.setAttribute('type', 'text/javascript');
            ob.setAttribute('async', 'async');
            ob.setAttribute('src', '//widgets.outbrain.com/outbrain.js?i=fac0abef');
            document.body.appendChild(ob);

        }

        });
    });
</script>    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets03.nicematin.com/build/0.5504e88b.js"></script><script src="https://cdn.assets02.nicematin.com/build/1.3ce6692b.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.21ce0d21.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/3.5ddb6e07.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.d417ceb8.js"></script>
    
                    
    <!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>


    <script src="https://cdn.assets01.nicematin.com/build/js/freemium/article.4e81c668.js"></script>

            
        
    
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",         'login_url':  "https://abonnes.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/732480",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=732480",
        'short_article_url' : "https://www.monacomatin.mc/a/732480",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
    };

    // PageType
            
                
              window.pooolConfig.event.page_view = "free";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // Brand logo (based on sitename)
                                window.pooolConfig.style.brand_logo = 'https://nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->


    

</body>
</html>
