<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés - Monaco-Matin</title>
         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":false,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","cover":"div-gpt-ad-cover","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_haute_mobile":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"cover":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["banniere_haute","pave_haut_mobile","cover","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","cover","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"cover":{"target_name":"cover","display_behaviour":"load"}},"article_id":"786719","GrNM_rubrique":["environnement"],"GrNM_locale":["france"]};
</script>

    <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=environnement;GrNM_locale=france;article_id=786719"}
</script>

                                                <meta name="keywords" content="Environnement"/>
    
    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="free"/>
    <meta property="article:location" content="region:fra"/>
    
            <link rel="canonical" href="https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" />
    
            <meta property="og:title" itemprop="headline" content="Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" />

    <meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/000_32GD4XU-ZtKRDu4O.jpg?vh=81568b&amp;ci_seal=5e78293758" />
<meta name="description" property="og:description" content="&quot;La propagation de l&#039;incendie du secteur des communes de Vescles et de Cernon&quot; s&#039;est accélérée (jeudi) après-midi&quot; et mobilise 90 sapeurs-pompiers et 28 engins, a indiqué la préfecture dans un communiqué. 
&quot;L&#039;intégralité de la commune de Cernon&quot; a été évacuée &quot;par mesure de prévention&quot; et environ &quot;" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-08-11T20:05:00+02:00" /><meta property="article:modified_time" content="2022-08-11T19:59:46+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
            
                                            
                     
    
                 
                    
                    
            
        
                    
    <script type="application/ld+json">
        {
            "@context" : ["http://schema.org/",
                {"mydomain": "https://www.monacomatin.mc"}],
            "@type" : "Article",
            "category" : "Environnement",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://google.com/article",
                "url" : "https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719"
            },
            "identifier": {
                "@type": "PropertyValue",
                "propertyID": "idArticle",
                "value":  "786719"
            },
            "headline" : "Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés",
            "date_published" : "1660241100",
            "date_modified" : "1660240786",
            "publisher" : {
                "@type" : "Organization",
                "name" : "Monaco-Matin",
                "logo" : {
                "@type" : "ImageObject",
                "url" : "https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.297",
                "width" : 380,
                "height" : 70
                }
            },
            "image" : {
                "@type" : "ImageObject",
                "url" : "https://fyooyzbm.filerobot.com/v7/000_32GD4XU-ZtKRDu4O.jpg?vh=81568b&ci_seal=5e78293758",
                "width" : 900,
                "height" : 450
            },
            "description" : "Deux incendies de forêt ont ravagé depuis mardi 460 hectares dans le sud du Jura où l&#039;un des feux a de nouveau progressé jeudi après-midi, nécessitant l&#039;évacuation préventive d&#039;un village de 250 personnes, a annoncé la préfecture.",
            "article_body" : "&quot;La propagation de l&#039;incendie du secteur des communes de Vescles et de Cernon&quot; s&#039;est accélérée (jeudi) après-midi&quot; et mobilise 90 sapeurs-pompiers et 28 engins, a indiqué la préfecture dans un communiqué. &quot;L&#039;intégralité de la commune de Cernon&quot; a été évacuée &quot;par mesure de prévention&quot; et environ &quot;250 personnes ont été mises à l&#039;abri, avec une proposition d&#039;accueil&quot; sur la base nautique de la commune voisine de Bellecin, selon la même source, qui précise que des agriculteurs épaulent les pompiers &quot;en noyant (des) lisières de forêt&quot;. Dans un précédent communiqué, la préfecture du Jura avait décrit &quot;un nuage de fumée, visible à plusieurs dizaines de kilomètres, recouvrant une grande partie du sud du département&quot; et accompagné d’une &quot;odeur de brûlé pouvant incommoder les habitants de la zone&quot;.  &quot;A 17H30, 300 hectares ont brûlé&quot;, contre 250 en début d&#039;après-midi, et une zone de 110 hectares &quot;est encore menacée&quot;, selon la préfecture. Des coupures d&#039;électricité interviennent sur le secteur pour sécuriser les largages par les deux hélicoptères bombardiers d&#039;eau basés à Annecy et arrivés jeudi, selon la préfecture. Elle avait évoqué dans un premier temps un seul appareil redéployé depuis le Maine-et-Loire où les deux principaux feux qui ont ravagé plus de 1.500 hectares sont désormais fixés. L&#039;intervention de ces hélicoptères devrait faciliter les opérations de lutte au sol contre cet incendie qui se propage dans une zone accidentée où les secours progressent difficilement. De nouveaux renforts de l&#039;Ain, du Doubs, de la Haute-Marne, de la Haute-Saône, de la Saône-et-Loire et du Territoire de Belfort sont attendus en fin d&#039;après-midi, indique encore la préfecture.",
            "contentLocation" : {
                "@type" : "Place",
                "name" : "France"
            },
            "author" : {
                "@type" : "Person",
                "name" : "AFP"
            },
                            "isAccessibleForFree": "true",
                                        "mydomain:id_thematic" : "83",
            "mydomain:slug_thematic" : "environnement",
            "mydomain:is_subscriber" : "false",
            "mydomain:is_solution" : "false",
            "mydomain:feeling" : "",
            "mydomain:uri" : "jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules",
            "mydomain:sponsoring" : "0",
            "mydomain:image_title" : "",
            "mydomain:image_content" : "https://fyooyzbm.filerobot.com/v7/000_32GD4XU-ZtKRDu4O.jpg?vh=81568b&ci_seal=5e78293758",
            "mydomain:image_provider" : "filerobot"
        }
    </script>
              <link rel="stylesheet" href="https://cdn.assets01.nicematin.com/build/css/freemium.2015ffd3.css">
    
            <script type="text/javascript" src="//sac.ayads.co/sublime/36715/prebid"></script>
    
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
                    
                    
    'page_template': 'article_detail',

    'post_subscriber': false,
    'post_sponsored': false,
    'post_alert': false,
    'post_solution': false,
    'post_info': true,

    'post_format': 'default',
    'post_content': '',
    'post_location_city': 'France',
    'post_location_territory': '',
    'post_tags': '',
    'post_category_level_1': 'Environnement',
    'post_category_level_2': '',

    'post_publication_date': '11/08/2022',
        'post_publication_date_days': 0,

    'post_modification_date': '11/08/2022',
        'post_modification_date_days': 0,

    'post_author': 'AFP',
    'post_credits': 'Photo AFP',
    'post_length_words': 295,
    'post_id': "786719",

    'post_episod_name': "Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés",
        'environnement': 'prod',
      });
      </script>
              
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>    
              <script type="text/javascript">
var userDataLayer = []
</script>
    
        <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
        <script type="text/javascript">
        var batchConf = {
            serviceWorkerPathOverride: "/build/js/batchsdk-worker-loader.js",
            apiKey: 'F4B8C66DA54A49E89085A203A32A1FC3',
            subdomain: 'monacomatin',
            authKey: '2.1YY6ACCRVGRXVuiIoMLjLQ/uJuxXilLVH6tvuGgXf74=',
                        vapidPublicKey: 'BHa1nWAQwuSJ8SsmQNzxd322nbfK4ke3MSWX9VRiHnNxJBRyqpSHA4pP/nbMuEhbcR0+6c2e0V1drMj8Slqe6iw='
        };
        var batchCustomerUserId = null;
    </script>
</head>
<body class="article-details">

  <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY --------
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY --------
</script>
<!-- end script Gravity -->

    <header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">

                            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            
                            <div class="search-bar no-mobile">
                                                            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                        <button class="white"><i class="icon-search"></i></button>
                        <input name="search" type="text" placeholder="Recherche" />
                    </form>
                                    </div>
                <div class="categories">
                    <ul>
                        <li class="hide">
                            <i class="icon-sun"></i>
                            <p>22°C</p>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/podcasts/">
                                <i class="icon-podcast"></i>
                                <p>Podcasts</p>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/sujet/video">
                                <i class="icon-video-play2"></i>
                                <p>Vidéo</p>
                            </a>
                        </li>
                    </ul>
                </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                    <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/#newspaper">
                                                        <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a id="btn-login" data-label="Se connecter" class="button white button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                    <a id="btn-subscribe" data-label="Abonnez-vous" class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
        <div id="menu-header-down-side"  class="down-side">
        <ul>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/festivaltvmontecarlo">
                            Festivaltvmontecarlo
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/solutions">
                            Solutions
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                            Faits de société
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-divers">
                            Faits divers
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/economie">
                            Économie
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/politique">
                            Politique
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sante">
                            Santé
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                            Food
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sport">
                            Sports
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/asmonaco">
                            AS Monaco
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/culture">
                            Culture
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/detente">
                            Loisirs
                        </a>
                                    </li>
                            <li class="dropdown">
                                            <span>Nos Communes</span>
                                    </li>
                    </ul>
                <div class="submenu">
            <ul>
                                                                                        <li class="">
                                                    <a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    </header>

<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                    <li class="user-connect ">
                        <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        <i class="icon-user-circle"></i> Mon compte
                    </a>
                </li>
                <li class="user-newsletter" >
                    <a href="/newsletters">
                        <i class="icon-newsletter"></i> Newsletters
                    </a>
                </li>
            </ul>
        </div>

                    <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                                                            <li><a data-label="Solutions" class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                                    <li><a data-label="Festivaltvmontecarlo" class="" href="https://www.monacomatin.mc/sujet/festivaltvmontecarlo">Festivaltvmontecarlo</a></li>
                                                    <li><a data-label="Faits de société" class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                                    <li><a data-label="Faits divers" class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                                    <li><a data-label="Économie" class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                                    <li><a data-label="Politique" class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                                    <li><a data-label="Santé" class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                                    <li><a data-label="Food" class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                                    <li><a data-label="Sports" class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                                    <li><a data-label="AS Monaco" class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                                    <li><a data-label="Culture" class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                                    <li><a data-label="Loisirs" class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                                                </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                                    <li><a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                                    <li><a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                                    <li><a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                                    <li><a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                                    <li><a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                                    <li><a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                                    <li><a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                                    <li><a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                                    <li><a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                                            </ul>
                </div>

                <hr class="xwide-separator">

                <h3 class="title collapsed" data-content="more">Et aussi</h3>
                <div class="more collapsed">
                    <ul>
                                                    <li><a class="" target="_blank" data-label="Annonces" href="/annonces-officielles">Annonces</a></li>
                                                    <li><a class="" target="_blank" data-label="Déposez votre annonce" href="/petites-annonces">Déposez votre annonce</a></li>
                                                    <li><a class="" target="_blank" data-label="Contribuez" href="/contribute">Contribuez</a></li>
                                                    <li><a class="" target="_blank" data-label="Nous contacter" href="/contact/service-clients">Nous contacter</a></li>
                                                    <li><a class="" target="_blank" data-label="FAQ" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                                    <li><a class="" target="_blank" data-label="CGV" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                                    <li><a class="" target="_blank" data-label="CGU" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                                    <li><a class="" target="_blank" data-label="Politique de confidentialité" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                                    <li><a class="" target="_blank" data-label="Mentions légales" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                                            </ul>
                </div>
            
            <hr class="xwide-separator">

            <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
            <ul class="follow-us-list">
                <li><a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
            </ul>
            <a class="mobile-connect mm" data-label="Se connecter à"  href="https://www.monacomatin.mc/user/login">
                Se connecter à
            </a>
        </div>
    </div>



<main id="freemium_content">
    

<div id="article">
                    <div id="banniere_haute" class="ad-slot-container sticky-ad">
            <div id="div-gpt-ad-banniere_haute"></div>
        </div>

        <div class="ad-slot-container">
            <div id="div-gpt-ad-cover"></div>
        </div>

                <div id="pre_home" class="ad-slot-container">
            <div id="div-gpt-ad-pre_home"></div>
        </div>
    
    <section class="global-page">
        <article class="content">

            <header id="article-header">
            <div class="classification">
            <a class="blue city" target="_blank" href="/ville/france">France</a>
    
            <a class="thematic" target="_blank" href="/sujet/environnement">Environnement</a>
    
    </div>        <h1 class="article-title">Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés</h1>
        <p class="article-excerpt">Deux incendies de forêt ont ravagé depuis mardi 460 hectares dans le sud du Jura où l&#039;un des feux a de nouveau progressé jeudi après-midi, nécessitant l&#039;évacuation préventive d&#039;un village de 250 personnes, a annoncé la préfecture.</p>        <div class="publication">
            <strong><span class="author">AFP</span></strong>            <span class="puce"></span>
                            <span class="published-at">Publié le 11/08/2022 à 20:05, mis à jour le 11/08/2022 à 19:59</span>
                    </div>
    </header>
            <div class="sticky-container">
                <section id="article-info">

                                <figure class="article-main-picture">
          <img ci-src="000_32GD4XU-ZtKRDu4O.jpg?vh=81568b&amp;ci_seal=5e78293758"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
                    <figcaption class="credits">
                <span>Dans le Jura,  460 hectares de forêts et de broussailles ont brûlé.</span>
                                    <strong>Photo AFP</strong>
                            </figcaption>
            </figure>
    
                    <div >
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Jura%3A%20l%27un%20des%20incendies%20progresse%2C%20460%20hectares%20de%20for%C3%AAts%20et%20de%20broussailles%20br%C3%BBl%C3%A9s%20via%20%40monaco_matin&url=https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Jura%3A%20l%27un%20des%20incendies%20progresse%2C%20460%20hectares%20de%20for%C3%AAts%20et%20de%20broussailles%20br%C3%BBl%C3%A9s%20%3A%20https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" title="Partager sur WhatsApp" data-text="Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés"  data-href="https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Jura%3A%20l%27un%20des%20incendies%20progresse%2C%20460%20hectares%20de%20for%C3%AAts%20et%20de%20broussailles%20br%C3%BBl%C3%A9s%20%3A%20https%3A%2F%2Fwww.nicematin.com%2Fenvironnement%2Fjura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li>
        <li class="comment"><a class="reverse" href="#comments" data-text="Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés"  title="Commentaires" data-href="https://www.nicematin.com/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>
                        <section id="full-text" class="article-block">
                            <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
    
    
            
            
                                <div class="article--content-spacing">
        <p>"<em>La propagation de l'incendie du secteur des communes de Vescles et de Cernon</em>" s'est accélérée (jeudi) après-midi" et mobilise 90 sapeurs-pompiers et 28 engins, a indiqué la préfecture dans un communiqué.</p>
<p>"<em>L'intégralité de la commune de Cernon</em>" a été évacuée "<em>par mesure de prévention</em>" et environ "<em>250 personnes ont été mises à l'abri, avec une proposition d'accueil</em>" sur la base nautique de la commune voisine de Bellecin, selon la même source, qui précise que des agriculteurs épaulent les pompiers "<em>en noyant (des) lisières de forêt</em>".</p>
<p>Dans un précédent communiqué, la préfecture du Jura avait décrit "<em>un nuage de fumée, visible à plusieurs dizaines de kilomètres, recouvrant une grande partie du sud du département</em>" et accompagné d’une "<em>odeur de brûlé pouvant incommoder les habitants de la zone</em>".</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p>"<em>A 17H30, 300 hectares ont brûlé</em>", contre 250 en début d'après-midi, et une zone de 110 hectares "<em>est encore menacée</em>", selon la préfecture. Des coupures d'électricité interviennent sur le secteur pour sécuriser les largages par les deux hélicoptères bombardiers d'eau basés à Annecy et arrivés jeudi, selon la préfecture.</p>
<p>Elle avait évoqué dans un premier temps un seul appareil redéployé depuis le Maine-et-Loire où les deux principaux feux qui ont ravagé plus de 1.500 hectares sont désormais fixés.</p>
<p>L'intervention de ces hélicoptères devrait faciliter les opérations de lutte au sol contre cet incendie qui se propage dans une zone accidentée où les secours progressent difficilement.</p>
<p>De nouveaux renforts de l'Ain, du Doubs, de la Haute-Marne, de la Haute-Saône, de la Saône-et-Loire et du Territoire de Belfort sont attendus en fin d'après-midi, indique encore la préfecture.</p>
    </div>
            
            
            
            
            
            
            
            
        
    
    
</div>

                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
                    </div>
    </div>
    <div class="poool-backdrop"></div>
</div>                                                            
                                                                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" data-widget-id="AR_22"></div>

                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 786719,
  };

</script>                                                    </section>

                    </div>


                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719" data-widget-id="AR_20"></div>
                    
                </section>

                                            
<aside id="desktop-right-col">

                                            
    <div class="on-air-container">
        <div class="on-air-title"><span class="circle"></span> Le direct</div>
        <div class="on-air-article-container">
                                        <a href="https://www.monacomatin.mc/faits-divers/deux-jeunes-blesses-apres-un-accident-de-voiturette-de-golf-dans-une-propriete-de-peille-786721">
    <article class="on-air-article" title="Deux jeunes blessés après un accident de voiturette de golf dans une propriété de Peille">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">20:23</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Deux jeunes blessés après un accident de voiturette de golf dans une propriété de Peille</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/faits-divers/allemagne-31-blesses-dans-un-accident-dans-un-parc-dattraction-786722">
    <article class="on-air-article" title="Allemagne: 31 blessés dans un accident dans un parc d&#039;attraction">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">20:15</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Allemagne: 31 blessés dans un accident dans un parc d&#039;attraction</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/sante/covid-19-la-vague-poursuit-son-recul-en-france-786720">
    <article class="on-air-article" title="Covid-19: la vague poursuit son recul en France">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">20:05</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Covid-19: la vague poursuit son recul en France</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/environnement/jura-lun-des-incendies-progresse-460-hectares-de-forets-et-de-broussailles-brules-786719">
    <article class="on-air-article" title="Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">20:05</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Jura: l&#039;un des incendies progresse, 460 hectares de forêts et de broussailles brûlés</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/faits-divers/cannes-un-nouvel-arrachage-de-montre-de-luxe-sur-la-croisette-786706">
    <article class="on-air-article" title="Cannes : un nouvel arrachage de montre de luxe sur la Croisette">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">19:07</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Cannes : un nouvel arrachage de montre de luxe sur la Croisette</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/meteo/colmar-en-appelle-a-la-population-et-aux-restaurateurs-pour-arroser-les-fleurs-de-la-commune-avec-les-fonds-de-carafe-786709">
    <article class="on-air-article" title="Colmar en appelle à la population et aux restaurateurs pour arroser les fleurs de la commune avec les &quot;fonds de carafe&quot;">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">18:49</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Colmar en appelle à la population et aux restaurateurs pour arroser les fleurs de la commune avec les &quot;fonds de carafe&quot;</span>
            </div>
        </header>
    </article>
</a>                    </div>
        <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
    </div>

        
        <div class="desktop-right-col-sticky">
                            <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/faits-divers/un-trentenaire-retrouve-mort-a-son-domicile-dans-une-residence-sociale-de-cap-dail-786715">
                    <figure class="article-main-picture">
          <img ci-src="Image+MONXXQ250_CD_FAITS+DIVERS+CAP+D+AIL-lASn1WCo.jpg?vh=d16567&amp;ci_seal=3f67dfc6e8"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/faits-divers">Faits divers</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/faits-divers/un-trentenaire-retrouve-mort-a-son-domicile-dans-une-residence-sociale-de-cap-dail-786715">
            <span class="title">
                                                Un trentenaire retrouvé mort à son domicile dans une résidence sociale de Cap-d’Ail
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/3-cas-de-variole-du-singe-la-vaccination-ouverte-a-monaco-786689">
                    <figure class="article-main-picture">
          <img ci-src="protec/DATA_ART_9796485-59rBNDbK.jpg?vh=46297f&amp;ci_seal=03353a4d9a"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/sante/3-cas-de-variole-du-singe-la-vaccination-ouverte-a-monaco-786689">
            <span class="title">
                <span class="subscriber"></span>                                3 cas de variole du singe : la vaccination ouverte à Monaco
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-associative/quatre-mamans-creent-un-reseau-pour-venir-en-aide-aux-nouveaux-parents-a-monaco-786596">
                    <figure class="article-main-picture">
          <img ci-src="fdsdsddf-IM4TbVQv.PNG?vh=2465b8&amp;ci_seal=a22d72ca96"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-associative">Vie associative</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-associative/quatre-mamans-creent-un-reseau-pour-venir-en-aide-aux-nouveaux-parents-a-monaco-786596">
            <span class="title">
                <span class="subscriber"></span>                                Quatre mamans créent un réseau pour venir en aide aux nouveaux parents à Monaco
            </span>
        </a>
    </div>
</article>    
            <div id="pr-block-article-detail-col-right" class="dl-2134495546 pr-block-container pr-block-marketing">
    <a class="figure" href="https://lp.monacomatin.mc/offrenum_mm_offre_ete" target="_blank" title="Abonnez-vous à la formule numérique pour 1€ les 2 premiers mois ">

        <img ci-src="https://static01.nicematin.com/media/npo/original/2022/07/campagne_ete_carre_site_mm.gif?v=1657097063"
    alt="Abonnez-vous à la formule numérique pour 1€ les 2 premiers mois "
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
            lg: {w:300, h:250},
            xl: {w:300, h:250}
        }"  >
    </a>
      </div>

  <script>
    $( ".dl-2134495546" ).click(function() {
      dataLayer.push({
        'event': 'user_action',
        'event_name': 'click',
        'click_name': "auto_promo_article"
      });
    });
  </script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/comment-beausoleil-et-monaco-luttent-contre-la-presence-des-rats-en-ville-786595">
                    <figure class="article-main-picture">
          <img ci-src="afp/9791135-ZIijSNEU.jpg?vh=5eeb6c&amp;ci_seal=75b8032c0b"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/comment-beausoleil-et-monaco-luttent-contre-la-presence-des-rats-en-ville-786595">
            <span class="title">
                <span class="subscriber"></span>                                Comment Beausoleil et Monaco luttent contre la présence des rats en ville
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/gymnastique/il-etait-temps-que-je-tourne-la-page-apres-26-ans-de-carriere-le-gymnaste-julien-gobaux-tire-sa-reverence-a-monaco-786606">
                    <figure class="article-main-picture">
          <img ci-src="afp/9793602-eMbcTcdw.jpg?vh=101342&amp;ci_seal=fe3e134177"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/gymnastique">Gymnastique</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/gymnastique/il-etait-temps-que-je-tourne-la-page-apres-26-ans-de-carriere-le-gymnaste-julien-gobaux-tire-sa-reverence-a-monaco-786606">
            <span class="title">
                <span class="subscriber"></span>                                &quot;Il était temps que je tourne la page&quot;: après 26 ans de carrière, le gymnaste Julien Gobaux tire sa révérence à Monaco
            </span>
        </a>
    </div>
</article>    

                                            <div class="sticky-multi-level-container">
                            <div class="sticky-content">
                                        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">
    var mdtk = {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                            </div>
                        </div>
                                    </div>
                    </div>
    </aside>
                        </div>
        </article>

                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
    </section>
</div>
    
<script src="https://cdn.assets03.nicematin.com/build/runtime.55000956.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/ad/prebid.5a79dede.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                
                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }

    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div>
</main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="logo-nmp mm"></i> Se connecter</a>
                    </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="icon-newspaper"></i> Journal</a>
                                </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user-circle"></i>Compte</a>
                                </li>

    </ul>
</nav>

        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/index-de-egalite-professionnelle-au-sein-du-groupe-nice-matin">Index de l'égalite professionnelle</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-08-11">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            <script>var NMFileRobotConfig = {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}};</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets02.nicematin.com/build/227.52df8498.js"></script><script src="https://cdn.assets03.nicematin.com/build/435.59302326.js"></script><script src="https://cdn.assets03.nicematin.com/build/674.2fa7100a.js"></script><script src="https://cdn.assets02.nicematin.com/build/649.1b2c8da7.js"></script><script src="https://cdn.assets03.nicematin.com/build/134.e78376eb.js"></script><script src="https://cdn.assets01.nicematin.com/build/755.5a8586e9.js"></script><script src="https://cdn.assets02.nicematin.com/build/183.97f7b9fe.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/app.9e3f1e8c.js"></script>
    <script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.21e0e6d4.js"></script>

                        <script type="text/javascript">
      window.NMArticleConfig = {
        'outbrain': 'fac0abef',
        'isNative': 'false',
        'isMobile': /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
      };
    </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets01.nicematin.com/build/935.27934e1d.js"></script><script src="https://cdn.assets03.nicematin.com/build/297.159d286f.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/freemium/article.cb6b93e6.js"></script>

            
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">

    window.pooolConfig = {
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug': false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/786719",
    'short_article_url': "https://www.monacomatin.mc/a/786719",
    'subscription_url': "https://abo.monacomatin.mc/abonnement/formules?_redirect_target_path=https://www.monacomatin.mc/a/786719",
    'event': {},
        'consent_wall': {
              'enabled': true,
        'consentUpdated': false,
                  'for_free_article': true,
                  },
    'refusedCmp': false,
      };

  // PageType
                          window.pooolConfig.event.page_view = "free";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
  
  
    </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->

        <script async src="https://news.google.com/swg/js/v1/swg.js"></script>    
    <script type="text/javascript">
        window.NMArticleConfig.isNative = 'false';
    </script>

    
          <script>
        if ((window.NMAuth && window.NMAuth.user.isConnected) || (window.pooolConfig && window.pooolConfig.event.page_view === "free")) {

            let target = document.querySelector('.article--content-spacing:last-of-type > :last-child');

            if (target.previousElementSibling && target.previousElementSibling.nodeName.substring(0, 1) === 'H') {
        target = target.previousElementSibling;
      }

            if (target) {
        const node = document.createElement('div');
        node.className = 'logora_synthese';
        node.setAttribute('data-object-id', 'logora_config');
        target.insertAdjacentElement('beforebegin', node);
      }
    }
  </script>
  <script>
var logora_config = {
    shortname: "nicematin-cd6b90",
            debate: {
            identifier: "786719"
        },
        remote_auth: '',
    auth: {
        login_url: 'https://www.nicematin.com/user/login',
        redirectParameter: '_redirect_target_path'
    }
};
</script>
  <script>
    (function () {
      var d = document, s = d.createElement('script');
      s.src = 'https://api.logora.fr/synthese.js';
      (d.head || d.body).appendChild(s);
    })();
  </script>
</body>
</html>
