<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Sans les croisiéristes et les bus de touristes, les commerçants du Rocher sont à la peine cet été - Monaco-Matin</title>
            <link rel="stylesheet" href="https://cdn.assets03.nicematin.com/build/css/freemium.494dc84b.css">
             
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":31755961,"page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"706568","GrNM_rubrique":["economie"],"GrNM_locale":["monaco"]};
</script>


            <link rel="canonical" href="https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" />
    
                <!-- lib payzen embedded --><script src="https://api.payzen.eu/static/js/krypton-client/V4.0/stable/kr-payment-form.min.js" kr-public-key="85701192:publickey_YUdprmE8YNbpKKeTkElg1cbYQ23f5uUDnlmvHk4M1M7J5" kr-post-url-success="/abonnement/confirmation"> </script><link rel="stylesheet" href="https://api.payzen.eu/static/js/krypton-client/V4.0/ext/classic-reset.css"><script src="https://api.payzen.eu/static/js/krypton-client/V4.0/ext/classic.js"></script>
        <meta property="og:title" itemprop="headline" content="Sans les croisiéristes et les bus de touristes, les commerçants du Rocher sont à la peine cet été" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/afp/7505493-0b34YLv0.jpg?vh=5ed51d&amp;ci_seal=1441c1e721" />
<meta name="description" property="og:description" content="L’horloge affiche presque 12 h sur le Rocher. La place du Palais princier bouillonne de monde alors que la relève de la garde s’amorce. Quelques minutes plus tard, une fois le cérémonial bien huilé des carabiniers du Prince achevé, les touristes se dispersent dans les étroites venelles de Monaco-Vil" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2021-08-06T11:05:00+02:00" /><meta property="article:modified_time" content="2021-08-06T15:38:16+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>

    
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                  
        'page_template': 'article_detail',
   
        'post_subscriber': true,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'Monaco',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Économie',
        'post_category_level_2': '',

        'post_publication_date' : '06/08/2021',
                'post_publication_date_days' : 0,

        'post_modification_date' : '06/08/2021',
                'post_modification_date_days' : 0,

        'post_author': 'Thibaut Parat',
        'post_credits': 'Cyril Dodergny',
        'post_length_words': 780,
    
      'environnement': 'prod',
      });
      </script>
        
<!-- AB Tasty -->
<script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
<!-- END AB Tasty -->
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        
<header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">
                        <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
                                    <div class="search-bar no-mobile">
                                                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                    <button class="white"><i class="icon-search"></i></button>
                    <input name="search" type="text" placeholder="Recherche" />
                </form>
                                <div class="buttons connect">
                                            <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                                    </div>
            </div>
            <div class="categories">
                <ul>
                    <li class="hide">
                        <i class="icon-sun"></i>
                        <p>22°C</p>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/podcast">
                            <i class="icon-podcast"></i>
                            <p>Podcast</p>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.monacomatin.mc/sujet/video">
                            <i class="icon-video-play2"></i>
                            <p>Vidéo</p>
                        </a>
                    </li>
                </ul>
            </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-08-06">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li class="hide">
                        <a href="">
                            <i class="icon-newsletter"></i>
                            <p>Newsletter</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a class="button white logo-after mm button-connect" href="https://abonnes.monacomatin.mc/user/login">Se connecter</a>
                    <a class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
    <div class="down-side">
        <ul>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                            PartoutToujours
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/solutions">
                            Solutions
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                            Faits de société
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-divers">
                            Faits divers
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/economie">
                            Économie
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/politique">
                            Politique
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sante">
                            Santé
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                            Food
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sport">
                            Sports
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/asmonaco">
                            AS Monaco
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/culture">
                            Culture
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/detente">
                            Loisirs
                        </a>
                                    </li>
                            <li class="dropdown">
                                            <span>Nos Communes</span>
                                    </li>
                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    
</header>
<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect "><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i> Mon compte</a></li>
                <li class="user-newsletter" >
                    <a href="">
                        <i class="icon-newsletter"></i> Newsletter
                    </a>
                </li>
            </ul>
        </div>
        <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                    <li><a class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                    <li><a class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/nos-annonces/">Annonces</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/nos-annonces/deposer">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/lrr/list">Contribuez</a></li>
                                    <li><a class="" target="_blank" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" href="https://abonnes.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    
<div id="article">

        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">Monaco</a>
                <a class="thematic" target="_blank" href="/sujet/economie">Économie</a>
        </div>
    <h1 class="article-title">Sans les croisiéristes et les bus de touristes, les commerçants du Rocher sont à la peine cet été</h1>
    <p class="article-excerpt">Avec le rebond épidémique en pleine saison estivale, les boutiques et restaurants de Monaco-Ville continuent de souffrir. L’absence criante des croisières et bus de tourisme se fait sentir.</p>
        <div class="publication">
        <strong><span class="author">Thibaut Parat</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 06/08/2021 à 11:05, mis à jour le 06/08/2021 à 15:38            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="afp/7505493-0b34YLv0.jpg?vh=5ed51d&amp;ci_seal=1441c1e721" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span></span>
                                            <strong>Cyril Dodergny</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Sans%20les%20croisi%C3%A9ristes%20et%20les%20bus%20de%20touristes%2C%20les%20commer%C3%A7ants%20du%20Rocher%20sont%20%C3%A0%20la%20peine%20cet%20%C3%A9t%C3%A9%20via%20%40monaco_matin&url=https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Sans%20les%20croisi%C3%A9ristes%20et%20les%20bus%20de%20touristes%2C%20les%20commer%C3%A7ants%20du%20Rocher%20sont%20%C3%A0%20la%20peine%20cet%20%C3%A9t%C3%A9%20%3A%20https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" title="Partager sur WhatsApp" data-text="Sans les croisiéristes et les bus de touristes, les commerçants du Rocher sont à la peine cet été"  data-href="https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Sans%20les%20croisi%C3%A9ristes%20et%20les%20bus%20de%20touristes%2C%20les%20commer%C3%A7ants%20du%20Rocher%20sont%20%C3%A0%20la%20peine%20cet%20%C3%A9t%C3%A9%20%3A%20https%3A%2F%2Fwww.monacomatin.mc%2Feconomie%2Fsans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="Sans les croisiéristes et les bus de touristes, les commerçants du Rocher sont à la peine cet été"  title="Commentaires" data-href="https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section class="article-block">   
                            
    <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
       
    
            
                           
                                <div class="article--content-spacing">
        <p>L’horloge affiche presque 12 h sur le Rocher. La place du Palais princier bouillonne de monde alors que la relève de la garde s’amorce. Quelques minutes plus tard, une fois le cérémonial bien huilé des carabiniers du Prince achevé, les touristes se dispersent dans les étroites venelles de Monaco-Ville.</p>
<p>Le Rocher, fortement dépendant du tourisme de masse, revivrait-il? Lui qui vit des heures sombres depuis l’apparition inopinée de la Covid-19.</p>
<p>Un trompe-l’œil, en réalité. Les commerçants souffrent toujours, les magasins de souvenirs davantage puisqu’ils ne peuvent guère compter sur la clientèle locale pour limiter la casse. <em>"L’été dernier, il y avait plus de monde car les gens, dans l’excitation, pensaient que la pandémie était finie. Ils étaient libérés, les variants n’existaient pas,</em> témoigne Maria Bidault, vendeuse chez "En Provence".<em> Cet été, tous les pays remettent des restrictions."</em></p>
<h2 class="title9">Seulement 81 bus de tourisme en juillet </h2>
<p>Les chiffres ne mentent pas.</p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p>En juillet, seulement 81 autocars de tourisme ont été régulés au parking des pêcheurs. Contre… 2301 en juillet 2019. Un écart abyssal.</p>
<p>Une corrélation directe avec le peu de bateaux de croisières qui accostent sur les ports de la Côte d’Azur, notamment à Nice et Cannes <em>(lire les chiffres ci-dessous)</em>.</p>
<p>À Monaco, ils ont été interdits provisoirement par le gouvernement princier. Villefranche-sur-Mer, cette année, doit faire une croix sur ces immeubles flottants. <em>"Certains bateaux étaient annoncés, à l’automne notamment, mais ils annulent au fur et à mesure que la crise sanitaire perdure", </em>confirme Christophe Trojani, maire de Villefranche-sur-Mer.</p>
<p><em>"Les croisières, c’est un manque à gagner énorme, de l’ordre de -40 %. On ne voit plus ces milliers de personnes qui débarquent sur le Rocher pour une journée, qui mangent sur place et s’en vont en fin d’après-midi"</em>, raconte Habib Mahjoub, patron du bar-restaurant "Tony », lequel refuse quotidiennement des clients étrangers sans pass sanitaire. Essentiellement des jeunes.</p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article2" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p>Plusieurs commerçants ont même remarqué que les groupes de touristes emmenés par les guides ne s’engouffraient pas - ou très peu - dans les boutiques de souvenirs. <em>"Ils ont la consigne de ne pas rentrer dans les magasins pour ne pas ramener le virus sur le bateau. D’habitude, ils ont du temps libre et se promènent",</em> assure Alexandra Rinaldi, présidente de l’Association des commerçants du Rocher et gérante de l’échoppe "Les 5 Saveurs".</p>
<h2 class="title9">Un panier moyen faible </h2>
<p>En ce moment, ces professionnels du tourisme composent avec une clientèle française et européenne (Hollandais, Allemands, Belges, Scandinaves…), au pouvoir d’achat moindre. <em>"Aujourd’hui, le panier moyen est à 8,20 euros. Avec les Américains et Asiatiques, actuellement absents, ça montait bien plus haut"</em>, fait observer Gilliane Médecin, gérante du "Coin du souvenir".</p>
<p>Autres coups durs : la fermeture du Jardin exotique et du palais princier à la visite jusqu’en 2022. <em>"<span style="text-transform: uppercase;">ç</span>a, c’est un désastre"</em>, regrette une commerçante.</p>
<p>Malgré les nombreuses aides gouvernementales pour mieux assumer les importants loyers et locations-gérances - et donc passer le cap de l’hiver dernier - certains doivent puiser sur leurs deniers personnels. D’autant qu’au fil des mois, forcément, ces aides étatiques se réduisent.<em> </em></p>
<p><em>"Utiliser son propre argent pour survivre à une situation qui n’est pas de notre faute, c’est rageant"</em>, poursuit Gilliane Médecin. "<em>Sincèrement, on apprécie ces aides. Mais on préférerait qu’elles n’existent pas, tout comme le virus. On voudrait juste travailler et être valorisés pour cela, </em>souffle Alida Gallorini, propriétaire d’un fonds de commerce. <em>Les six mois de la saison estivale servent normalement à compenser trois mois où l’on est en déficit et trois mois où l’on a juste de quoi payer les charges fixes. Cet hiver, comment on va faire ?"</em></p><div class="ad-slot-container"><div id="div-gpt-ad-pave_article3" class="waiting"><span class="place-holder">&nbsp;</span></div></div>
<p><em>"L’an passé, ça s’est arrêté d’un coup au 29 août", </em>se souvient Alexandra Rinaldi.<em> </em></p>
<h2 class="title9">Un commerce a baissé le rideau métallique </h2>
<p>Le spectre de baisser définitivement le rideau se ressent chez beaucoup. Le gérant du "Pasta Corner", rue de l’Église, n’avait plus les fonds nécessaires pour faire survivre son activité.</p>
<p>Alors quel espoir ? Les animations à Monaco-Ville, chaque vendredi d’été, sont organisées pour que les locaux se réapproprient le Rocher.</p>
<p>Une initiative louable mais insuffisante pour renflouer suffisamment les caisses. "<em>Le seul espoir, c’est la vaccination. Si les gens se font vacciner, le virus ne pourra plus se répliquer"</em>, martèle Alida Gallorini.</p>
<p>Ou "<em>apprendre à vivre avec le virus"</em>, souffle Gilliane Médecin.</p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
            
            
            
            
            
                                <div class="faq">
        <div class="faq--content">
            <h2 class="title"><span>Aucune croisière cet été à Monaco, peut-être à l’automne</span></h2>
            <p>Au large de Monaco, pas l’ombre d’un bateau de croisière. Ni en 2020, et toujours pas en 2021. Du fait de la crise sanitaire, ces mastodontes flottants ont été interdits par les autorités monégasques de faire escale au port Hercule.</p>
<p><em>"Afin de ne pas engorger nos structures hospitalières, l’objectif est d’éviter de devoir gérer d’éventuels clusters dans ces navires ayant embarqué plusieurs milliers de personnes"</em>, justifie-t-on au gouvernement princier.</p>
<p><span class="nm_ap_heading"><strong>"Réflexion en cours"</strong></span></p>
<p>Avec le rebond épidémique dû au variant Delta, l’exécutif confirme qu’aucune croisière ne sera autorisée à Monaco cet été. <em>"Une réflexion est en cours pour le dernier trimestre sachant que traditionnellement, le nombre de bateaux de croisière est très limité en automne"</em>, précise-t-il.</p>
<p>Un coup dur, forcément, pour les boutiques et restaurants du pays, particulièrement ceux du Rocher qui souffrent de l’absence de cette clientèle étrangère. <em>"L’impact économique des commerces sur le Rocher est un point d’attention pour le gouvernement qui, en plus des aides et des mesures de soutien économiques proposées à toutes les entreprises de la Principauté, a déjà mis en place un accompagnement spécifique pour ce quartier. Plusieurs initiatives de dynamisation commerciale sont également organisées pendant cette période estivale.Bien entendu, le gouvernement continuera après la crise sanitaire à travailler pour permettre au Rocher de retrouver une activité économique la plus normale possible."</em></p>
<p>Quid du futur, à plus long terme, de la croisière à Monaco? L’interdiction sera-t-elle pérennisée ? <em>"Une réflexion est en cours à la lumière de l’évolution sanitaire.En ce qui concerne les questions environnementales, le gouvernement est sensible aux améliorations techniques portées par le secteur. C’est le cas par exemple de l’électrification des navires dans les prochaines années."</em></p>
        </div>
    </div>
            
        
        
            
                           
            
            
            
            
            
            
            
                                <div class="faq">
        <div class="faq--content">
            <h2 class="title"><span>En chiffres</span></h2>
            <p><strong>Monaco</strong><br />
En 2019, 158 bateaux de croisière ont fait escale à Monaco. Cela représente 182 436 personnes. La moitié provenait des USA et du Canada et 62 000 de l’Union Européenne.</p>
<p><strong>Nice et Cannes</strong><br />
En 2021, seulement 9 croisières ont déjà fait escale au port de Nice et 6 à celui de Cannes, gérés par la CCI Nice Côte d’Azur, dont celui du 11 juillet avec 4 360 passagers.</p>
<p><strong>Villefranche-sur-Mer</strong><br />
Il n’y aura pas d’escale en 2021. En 2019, 222 683 passagers avaient débarqué de 97 bateaux.</p>
        </div>
    </div>
            
        
        
    
    

    </div>

    



                                                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
            <div class="step-content">
                <div class="payzen-form-step"><h2>...</h2></div>
            </div>
        </div>
    </div>
    <div class="poool-backdrop"></div> 
</div>                                                            
                        </section>

                    </div>


                    
                        <section id="comments" class="comments">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

    <div class="notice">
    <em>Les insultes, les attaques personnelles, les agressions n'ont pas leur place dans notre espace de commentaires. <br />Tout contenu contraire à la loi (incitation à la haine raciale, diffamation...) peut donner suite à des poursuites pénales. </em>
    </div>
    <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 window.gc_params = {
    sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
    graphcomment_id:'Nice-Matin01', //votre public key
    //disable_ads: true,
    uid: 706568,
    //sso_data: ""
 };

(function(){
    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js?' + Math.round(Math.random() * 1e8);
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
})();

 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
</script>                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/sans-les-croisieristes-et-les-bus-de-touristes-les-commercants-du-rocher-sont-a-la-peine-cet-ete-706568" data-widget-id="AR_20"></div>

                                            
                </section>

                <aside id="desktop-right-col">

                <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/transports/9-conseils-dexpert-pour-rester-zen-dans-les-embouteillages-du-chasse-croise-706455">
    <article class="on-air-article" title="9 conseils d’expert pour rester zen dans les embouteillages du chassé-croisé">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">18:30</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                9 conseils d’expert pour rester zen dans les embouteillages du chassé-croisé
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/les-professionnels-de-sante-cristallisent-la-colere-contre-le-pass-sanitaire-706655">
    <article class="on-air-article" title="Les professionnels de santé cristallisent la colère contre le pass sanitaire">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">18:10</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Les professionnels de santé cristallisent la colère contre le pass sanitaire
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/detente/quest-ce-quon-fait-ce-samedi-7-aout-sur-la-cote-dazur-706660">
    <article class="on-air-article" title="Qu’est-ce qu’on fait ce samedi 7 août, sur la Côte d&#039;Azur?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">18:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                <span class="subscriber">Abonnés</span>                Qu’est-ce qu’on fait ce samedi 7 août, sur la Côte d&#039;Azur?
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/lallemagne-impose-une-quarantaine-pour-les-voyageurs-non-immunises-venant-du-sud-de-la-france-706652">
    <article class="on-air-article" title="L&#039;Allemagne impose une quarantaine pour les voyageurs &quot;non immunisés&quot; venant du sud de la France">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">16:45</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                L&#039;Allemagne impose une quarantaine pour les voyageurs &quot;non immunisés&quot; venant du sud de la France
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/football/qui-pour-recuperer-lionel-messi-paris-travaille-city-ny-pense-pas-706630">
    <article class="on-air-article" title="Qui pour récupérer Lionel Messi? Paris &quot;travaille&quot;, City &quot;n&#039;y pense pas&quot;">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">16:35</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Qui pour récupérer Lionel Messi? Paris &quot;travaille&quot;, City &quot;n&#039;y pense pas&quot;
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/faits-de-societe/est-ce-quun-touriste-peut-se-faire-vacciner-en-france-706647">
    <article class="on-air-article" title="Est-ce qu&#039;un touriste peut se faire vacciner en France?">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">16:35</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                Est-ce qu&#039;un touriste peut se faire vacciner en France?
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
    
    <div class="desktop-right-col-sticky sticky-content">
        
                <div class="ad-slot-container">
            <div id="div-gpt-ad-pave_haut"></div>
        </div>
        
            
                
                                            
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/politique/marie-pierre-gramaglia-va-quitter-ses-fonctions-au-gouvernement-princier-de-monaco-on-sait-qui-va-lui-succeder-706607">
                                    <figure class="article-main-picture">
              <img 
      ci-src="maxmatinnews494991-nhA4l5e1.jpg?vh=e3aa33&amp;ci_seal=f3fbe9ad54" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/politique">Politique</a>
        </div>        

        <a href="https://www.monacomatin.mc/politique/marie-pierre-gramaglia-va-quitter-ses-fonctions-au-gouvernement-princier-de-monaco-on-sait-qui-va-lui-succeder-706607">
            <span class="title">
                                                Marie-Pierre Gramaglia va quitter ses fonctions au gouvernement princier de Monaco, on sait qui va lui succéder
            </span>
        </a>
    </div>
</article>                                                        
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/natation/je-me-souhaite-de-trouver-ma-voie-la-nageuse-monegasque-lisa-pou-vise-les-jeux-olympiques-de-paris-2024-706547">
                                    <figure class="article-main-picture">
              <img 
      ci-src="afp/7505394-byyMm2FN.jpg?vh=ef241b&amp;ci_seal=71cee32d7f" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/natation">Natation</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
        </div>        

        <a href="https://www.monacomatin.mc/natation/je-me-souhaite-de-trouver-ma-voie-la-nageuse-monegasque-lisa-pou-vise-les-jeux-olympiques-de-paris-2024-706547">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                &quot; Je me souhaite de trouver ma voie&quot;. La nageuse monégasque Lisa Pou vise les Jeux olympiques de Paris 2024
            </span>
        </a>
    </div>
</article>                            
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/flambee-des-cas-positifs-a-la-sbm-les-syndicats-des-jeux-chargent-certains-clients-vip-706433">
                                    <figure class="article-main-picture">
              <img 
      ci-src="Ecole+des+croupiers+d+%2824400176%29-3twBqFCj.jpg?vh=7b48c0&amp;ci_seal=c15fef69f9" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
        </div>        

        <a href="https://www.monacomatin.mc/vie-locale/flambee-des-cas-positifs-a-la-sbm-les-syndicats-des-jeux-chargent-certains-clients-vip-706433">
            <span class="title">
                                                Flambée des cas positifs à la SBM, les syndicats des Jeux chargent certains clients VIP
            </span>
        </a>
    </div>
</article>                
                <div id="pr-block-article-detail-col-right" class="pr-block-container pr-block-marketing">
  <a class="figure" href=" https://www.monacomatin.mc/abonnement/offre/17"
   target="_blank"
   title="Découvrez l&#039;offre numérique Monaco-Matin"
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original/2021/06/300x250_actu_locale_mm.gif?v=1627974507" 
      alt="Découvrez l&#039;offre numérique Monaco-Matin"
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>


        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/sante/covid-19-monaco-ouvre-la-vaccination-a-lensemble-de-ses-salaries-706428">
                                    <figure class="article-main-picture">
              <img 
      ci-src="MONXXQ003_JFO_vaccination+Monaco-uLfhO6hv.jpg?vh=e461ed&amp;ci_seal=40db84c1e8" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
        </div>        

        <a href="https://www.monacomatin.mc/sante/covid-19-monaco-ouvre-la-vaccination-a-lensemble-de-ses-salaries-706428">
            <span class="title">
                                                Covid-19: Monaco ouvre la vaccination à l’ensemble de ses salariés
            </span>
        </a>
    </div>
</article>                
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/decouvrez-ces-yachts-de-milliardaire-visibles-dans-le-port-hercule-de-monaco-706233">
                                <div class="article-type">
                photos
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="Image+MON04Q518_DM_VUES+PORT+HERCULE-C6OfzCiZ.jpg?vh=55da19&amp;ci_seal=a262281729" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
                <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
        </div>        

        <a href="https://www.monacomatin.mc/vie-locale/decouvrez-ces-yachts-de-milliardaire-visibles-dans-le-port-hercule-de-monaco-706233">
            <span class="title">
                <span class="subscriber">Abonnés</span>                                Découvrez ces yachts de milliardaire visibles dans le Port Hercule de Monaco
            </span>
        </a>
    </div>
</article>        
                <div class="ad-slot-container">
            <div id="div-gpt-ad-pave_bas"></div>
        </div>

                                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
        
                <div class="ad-slot-container">
            <div id="div-gpt-ad-rectangle169eme"></div>
        </div>
        
    </div>
</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets01.nicematin.com/build/runtime.6fb41625.js"></script><script src="https://cdn.assets02.nicematin.com/build/js/ad/prebid.27dc6545.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/sujet/podcast"><i class="icon-podcast"></i>Podcast</a></li>
        <li><a href="https://abonnes.monacomatin.mc/"><i class="logo-nmp mm"></i>Abonnés</a></li>
        <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-08-06"><i class="icon-newspaper"></i>Journal</a></li>
        <li><a href="https://abonnes.monacomatin.mc/account"><i class="icon-user-circle"></i>Compte</a></li>
    </ul>
</nav>


        <footer>
    <div class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact/service-clients">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2021-08-06">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>
    

    <script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('164')
        .subscribe(function (consentStatus) {

        if ((consentStatus === true || consentStatus === false) && !document.getElementById('widgets-outbrain-tag')) {

            var ob = document.createElement('script');
            ob.setAttribute('id', 'widgets-outbrain-tag');
            ob.setAttribute('type', 'text/javascript');
            ob.setAttribute('async', 'async');
            ob.setAttribute('src', '//widgets.outbrain.com/outbrain.js');
            document.body.appendChild(ob);

        }

        });
    });
</script>    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
    <script src="https://cdn.assets03.nicematin.com/build/0.5504e88b.js"></script><script src="https://cdn.assets02.nicematin.com/build/1.3ce6692b.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/app.0d32adc2.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/3.5ddb6e07.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.d417ceb8.js"></script>
          
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->                        
    <!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>


    <script src="https://cdn.assets02.nicematin.com/build/js/freemium/article.b9072b42.js"></script>

            
        
    
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",
        'login_url':  "https://abonnes.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/706568",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=706568",
        'short_article_url' : "https://www.monacomatin.mc/a/706568",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
    };

    // PageType
            
                  
              window.pooolConfig.event.page_view = "premium";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // Brand logo (based on sitename)
                                window.pooolConfig.style.brand_logo = 'https://nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->




</body>
</html>
