<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
    <head>
        <title>Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech - Monaco-Matin</title>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
                <meta http-equiv="Refresh" content="600" />
                <meta name="theme-color" content="#D82828" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

                            <meta name="robots" content="index,follow" />
        
                  <meta property="og:title" itemprop="headline" content="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" />
<meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.nicematin.com/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" />
	<meta property="og:image" content="https://cdn.static01.nicematin.com/media/npo/large/2019/09/image-magecoxxqwhat06.jpg" />
<meta name="description" property="og:description" content="Où sont les femmes?, chantait Patrick Juvet. Où sont les femmes dans la tech?, peut-on actualiser.
Les chiffres 2017 montrent que seules 16% des Françaises travaillent dans la tech et 28% dans le numérique. C’est pour mettre en lumière le parcours de chercheuses, salariées et entrepreneuses de la r" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="K.Wenger" />
<meta property="article:published_time" content="2019-09-13T18:30:00+02:00" /><meta property="article:modified_time" content="2019-09-13T16:48:14+02:00" />          <meta itemprop="author" name="author" value="K.Wenger" />
          <meta itemprop="datePublished" name="pubdate" value="2019-09-13T18:30:00+02:00" />

                      <link rel="canonical" href="https://www.nicematin.com/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" />
           

        
                                  
            <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/sp-sw-sdk-1.7.274.min.js?v=2.356"></script>
  
        <link href="https://cdn.assets02.nicematin.com/assets/nm/css/monacomatin.css?v=2.356" rel="stylesheet" type="text/css" />

        <link href='https://sdk.swisspay.ch?css' rel='stylesheet' type='text/css'>

        
    
                    
                                
                                
                        
                    
                    
                    
                                                    
                                                                    
                     
                     
                    
                    
                                            
                    
                    

    <script type="application/ld+json">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</script>


        <!-- nugg.ad Tag -->
<script type="text/javascript">
    
    //cookie write section 
  var domain = (function(){
    var i=0,domain=document.domain,p=domain.split('.'),s='_gd'+(new Date()).getTime();
    while(i<(p.length-1) && document.cookie.indexOf(s+'='+s)==-1){
        domain = p.slice(-1-(++i)).join('.');
        document.cookie = s+"="+s+";domain="+domain+";";
    }
    document.cookie = s+"=;expires=Thu, 11 Jun 1970 16:11:01 GMT;domain="+domain+";";
    return domain;
  })();
  
  function setNuggCookie(V){
    now=new Date();
    tout=new Date(now.getTime()+30*86400000);
    domain_string = "; domain=." + domain;
    document.cookie="nuggCook="+escape(V)+",cookEnd;expires="+tout.toGMTString()+";path=/" + domain_string;}; 
  
  // Start Client Configuration
  var nuggtg= encodeURIComponent("OPTIONAL CLIENT CONTENT TAG"); // to be filled by client
  var nugghost="//lpm-nicematin.nuggad.net";  //SUBDOMAIN defined by nugg.ad - !make sure subdomain is capable of both http and https!
  var nuggn=73977969;  //nuggn defined by nugg.ad
  var nuggsid=1711543212;  //nuggsid defined by nugg.ad
  var nuggnSc = nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=' +nuggtg;
  
  //cookie read section 
  var nuggCook ="{}";	
  (function(w, d, u) {
    if(document.cookie){
        nuggtV = unescape(document.cookie); 	
        if(nuggtV.indexOf("nuggCook"+"=")!=-1){
          nuggp1 = nuggtV.indexOf("nuggCook"+"=");
          nuggp2 = nuggtV.indexOf(",cookEnd");
          nuggCook = unescape(nuggtV.slice(nuggp1+"nuggCook".length+1,nuggp2));
      }		
    }
    var nSrc = document.createElement('script');
    nSrc.setAttribute('src',nuggnSc);
    nSrc.async = true;
    nSrc.setAttribute('type','text/javascript');
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(nSrc, s);
  })(this, document);
  
</script>

              <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"responsive":true,"network_id":31755961,"page_type":"locality_articles","level1":"gr_nicematin","level2":"monacomatin","level3":"infoslocales","level4":"economie_articles","level5":""};
var dfpPositions = {"banniere_haute_desktop":"div-gpt-ad-banniere_haute-desktop","banniere_haute_mobile":"div-gpt-ad-banniere_haute-mobile","banniere_haute":"div-gpt-ad-banniere_haute","nativead":"div-gpt-ad-nativead","nativead_366":"div-gpt-ad-nativead_366","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","out_of_page-fond_ecran":"div-gpt-ad-fond_ecran"};
var dfpSizes = {"banniere_basse":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200]],"banniere_haute":[[1,1],[468,60],[320,50],[320,100],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200],[1000,450],[1000,560]],"nativead":[[1,1],"fluid"],"nativead_366":[[1,1],"fluid"],"pave_bas":[[1,1],[300,250],[300,600]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],"fluid"],"pave_article2":[[1,1],[300,250],"fluid"],"pave_article3":[[1,1],[300,250],"fluid"],"rectangle169eme":[[1,1],[300,100]]};
var dfpPageTypes = {"default":["banniere_haute","pave_haut","pave_bas","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran"],"articles_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"article_details":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"home":["banniere_haute","pave_haut","pave_bas","rectangle169eme","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"carnet":["banniere_haute","pave_haut","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran"],"locality_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"thematic_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"tag_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"france_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"france_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"monde_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"monde_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"locality_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"thematic_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"tag_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","out_of_page-pre_home","out_of_page-fond_ecran"],"horoscope":["banniere_haute"]};
var dfpTargeting = {"article_id":"412684","article_teaser":"1","pos":{"banniere_haute":"banniere_haute","pave_haut":"droite_haute","pave_bas":"droite_basse","pave_article":"article","pave_article2":"article2","pave_article3":"article3","rectangle169eme":"x50","nativead":"nativead","nativead_366":"nativead_366","out_of_page-fond_ecran":"habillage","out_of_page-pre_home":"pre_home"},"article_unlocked":"0","article_unlocked_poool":"0","article_unlocked_viewpay":"0","tags":[],"cities":["cote-d-azur","cannes","sophia-antipolis","var"],"thematics":["economie"],"is_subscriber":"0"};
</script>
<!-- DFPCONF

enabled:1
debug:
test:
responsive:1
network_id:31755961
page_type:locality_articles
level1:gr_nicematin
level2:monacomatin
level3:infoslocales
level4:economie_articles
level5:
targeting:
  - is_subscriber: "0"
  - article_id: 412684
  - article_teaser: "1"
  - article_unlocked: "0"
  - article_unlocked_poool: "0"
  - article_unlocked_viewpay: "0"
  - positions (pos):
    - banniere_haute
    - droite_haute
    - droite_basse
    - article
    - article2
    - article3
    - x50
    - nativead
    - nativead_366
    - habillage
    - pre_home
  - cities:
    - city_1: cote-d-azur
    - city_2: cannes
    - city_3: sophia-antipolis
    - city_4: var
  - thematics:
    - thematic_1: economie

 /DFPCONF -->

  
        
        <!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshReady = {}; // test des services

  const addService = function(key) { // fonction de déclaration des services
    refreshReady[key] = false;
  }
  addService('DFP');
  addService('IAS');
  addService('W366');
  addService('Didomi');

   // check le consent DFP
   var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }
    
    // check les états des services
    var checkIfShowAds = function(key) {

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            
            console.log("ADS:: "+property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

         if(readyToRefresh) {
            var consentPub =  isConsentDFP();
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
            googletag.pubads().refresh();
        }
   }


function callIAS()
{
    var IAS_PET_TIMEOUT = 700;

    //var iasDataHandler;
    var __iasPET = window.__iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = '9748';

       iasDataHandler = function () {
        console.log("IAS :: Callback function");
        requestAds();
    }   

    requestAds = function() {
        console.log("IAS :: Request Ads function");
         __iasPET.setTargetingForGPT();
        clearTimeout(iasTimeOut);
        checkIfShowAds('IAS');
    }

    var iasTimeOut = setTimeout(function() {
        requestAds();
    }, IAS_PET_TIMEOUT);

    googletag.cmd.push(function() {
      console.log('dedans');
        var gptSlots = googletag.pubads().getSlots();
        console.log(gptSlots);
        var iasPETSlots = [];

        for (var i = 0; i < gptSlots.length; i++) {
            var sizes = gptSlots[i].getSizes().map(function(size) {
                if (size.getWidth && size.getHeight)
                    return [size.getWidth(), size.getHeight()];
                else
                    return [1, 1];
            });
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                size: sizes,
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }

        console.log(iasPETSlots);

        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
}

</script>
<!-- End Google Publisher Tag -->

        
        <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/jquery/jquery-2.0.3.min.js?v=2.356" type="text/javascript"></script>

        
        
                              <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/dfp.js?v=2.356" type="text/javascript"></script>

        
        
<!-- DEBUT DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>



        
        <!--photo swipe-->
                  <link href="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/default-skin/default-skin.css?v=2.356" rel="stylesheet" type="text/css" />
          <link href="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.css?v=2.356" rel="stylesheet" type="text/css" />
        
        <link rel="icon" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.ico?v=2.356" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon.png?v=2.356">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-114x114.png?v=2.356" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-120x120.png?v=2.356" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-144x144.png?v=2.356" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-152x152.png?v=2.356" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.356" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.356" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.356" />
        <script type="text/javascript">document.cookie='nm_resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

                                  
		  	        
                                                                              
                        
          
                        
                
                  <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script>
<script>
var existsVP=false;
var article_t='';
  function initViewPay(){

	  if (typeof JKFBASQ != 'function') {
		  console.log('adBlock detected : viewpay is disallowed');
		  noAds();
	  }else{
			console.log("init VP *********");
      JKFBASQ.init({
          site_id: 'b0d8cbd79c00edbc', // id de démo
          load_callback:existAds,
          noads_callback: noAds,
          complete_callback:completeAds,
          play_callback: playAds,
          close_callback: closeAds
       });
 	  }
  }
  function playAds(){
    $.get('/a/article/oaToken/412684', {ts: $.now()}, function(data){
      article_t = data;
    });
  }

  function closeAds(){

	    $("#viewpay-modal").css('display', 'none');
  }

  function existAds(){
    console.log("***************** callback VP loaded (existAds) *************************");

    existsVP=true;
   
    if($("#article-teaser .teaser-block.viewpay").hasClass('viewpay-disabled')){
    	$("#article-teaser .teaser-block.viewpay").removeClass('viewpay-disabled');

      $("#article-teaser p.orSection").removeClass('viewpay-disabled');
    }
    $("#cadreJokerlyADS").css("height", "0px");
  }

  function loadAds(){
    $("#viewpay-modal").css('display', 'block');
    JKFBASQ.loadAds();
  }
  function clickViewPay(){

    if(existsVP){

			$("#cadreJokerlyADS").css("height", "450px");
      loadAds();
    }
  }
  function noAds(){
    $("#payment-viewpay").parent().hasClass('viewpay-disabled');
  }

  function completeAds(){
  	/*Une fois la pub finie, le code permettant de débloquer l’article doit
  	se situer ici*/
  	window.location.href= '/a/412684' + '?t='+ article_t+'&tp=viewpay';
  	return false;
    
  }

 	// when dom is loaded
	//window.onload = init; 
  </script>
        
        

                


        



    </head>
      <body class="nm_withAds " >
        <!-- Pixel Facebook -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '343438276002352');
fbq('track', "PageView");
fbq('track', 'ViewContent');

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=343438276002352&ev=PageView&noscript=1"
/></noscript>

<!-- END Pixel Facebook -->

      
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=435137903336152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">
          var article_image_url = 'https://cdn.static.nicematin.com/media/npo/';
          var page_type = 'article';
          var value = '';
          var dataLayer = [];
        </script>

        
                    <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/ads.js?v=2.356"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



    
                    

                                                                            

    
    
  
                                    

<script type="text/javascript">
  
jQuery(document).ready(checkAds()); // EBE Note : Ticket #2493, mandatory to send dataLayer['DimAdBlock'] with the first position to Tag Manager
jQuery(document).ready(function(){forceDisplayAdBlock()});
		
    function checkAds()
    {
        if ($(document.getElementById('adsense')).css('display') !== 'none' && $('#myadsblock').length === 1) {
          dataLayer.push({'DimAdBlock': 'Unblocked'});
          window.adblockdetected = false;
        } else {
          dataLayer.push({'DimAdBlock': 'Blocked'});
          window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

    	// detect if user is connected :
      var isConnected   = (jQuery('.connected').get().length) ? true : false;
        
    	if(!isConnected && window.adblockdetected){
    	        	}
    	
    }

  
</script>




<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal icon-cross-circle-close"></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>

</div>
        
                              <script type="text/javascript">
  jQuery(document).ready(addDimensions());

  function addDimensions(){
    var dimDate='2019-09-13';
    var dimAuthor='K.Wenger';
    var dimMainCity='cote-d-azur';
    var dimCities='cannes,sophia-antipolis,var';
    var dimMainThematic='Économie';
    var dimThematics='';
    var dimMainTag='';
    var dimTags='';
    var dimTypePage='Abonnés déconnecté';
    dataLayer.push({'DimDate': dimDate});
    dataLayer.push({'DimJournaliste': dimAuthor});
    dataLayer.push({'DimLocalitePrim': dimMainCity});
    dataLayer.push({'DimLocaliteSecond': dimCities});
    dataLayer.push({'DimThemePrim': dimMainThematic});
    dataLayer.push({'DimThemeSecond': dimThematics});
    dataLayer.push({'DimTagPrim': dimMainTag});
    dataLayer.push({'DimTagSecond': dimTags});
    dataLayer.push({'DimTypePage': dimTypePage});
  }
</script>
                  
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML2G4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2J8V');</script>
<!-- End Google Tag Manager -->

                
    <div id="nm_page_wrapper" class="nm_page nm_landing">

              
                            
          
<div class="header-zone articleHeader 
 
">

    <div class="top_surheader">
    <header class="surheader">
        <nav>
            <div class="scrolling"><i class="scroll_navigator scroll_left icon-arrow-left"></i><i class="scroll_navigator scroll_right icon-arrow-right"></i></div>            <div class="social"><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="icon-fb GALinkSurheader GAFacebookSurheader" title="Facebook"></a><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="icon-twitter GALinkSurheader GATwitterSurheader" title="Twitter"></a></div>            <ul class="scrolling_menu">
                                                    
                                                            
                                                                <li class="separator"><a title="Déposez votre annonce" class="GALinkSurheader GADeposePASurheader" href="/petites-annonces" target="_self">Déposez votre annonce</a></li>
                                            <li class="separator"><a title="Immo" class="GALinkSurheader GAImmoSurheader" href="http://immo.nicematin.com/" target="_blank">Immo</a></li>
                                            <li class="separator"><a title="Emploi" class="GALinkSurheader GAEmploiSurheader" href="http://emploi.nicematin.com/" target="_blank">Emploi</a></li>
                                            <li class="separator"><a title="Avis de décès" class="GALinkSurheader GACarnetSurheader" href="https://www.monacomatin.mc/carnet-avis-deces" target="_blank">Avis de décès</a></li>
                                            <li class="separator"><a title="Annonces officielles" class="GALinkSurheader GALegalesProSurheader" href="/annonces-officielles" target="_self">Annonces officielles</a></li>
                                            <li class="separator"><a title="Voyages" class="GALinkSurheader GAVoyageSurheader" href="https://voyages.nicematin.com/" target="_blank">Voyages</a></li>
                                            <li class="separator"><a title="Horoscope" class="GALinkSurheader GAHoroscopeSurheader" href="/horoscope" target="_self">Horoscope</a></li>
                                            <li class=""><a title="Publicité" class="GALinkSurheader GAEurosudSurheader" href="https://www.communication.groupenicematin.com/" target="_blank">Publicité</a></li>
                                                </ul>
            
        </nav>
    </header>
</div>

      <div class="nm_fixed_main_header_spacer"></div>

  <header class="nm_fixed_main_mobile_header modern-look ">
    <nav >
      <ul>
        <!--recherche / back (from article) -->
        <li>
                    <a href="#" id="searchHeader" data-menu="nm_search" data-bgColor="nm_black_bg" class="hasmenu">
            <i class="icon-burger"></i> 
            <i class="icon-loupe"></i>
          </a>

                 
        </li>

        <!--logo-->
        <li >
                      <a id="logoHeader" href="https://www.monacomatin.mc" class="nm_fh_logo">
              <img src="https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.356" alt="monacomatin">
            </a>
                  </li>

        
                  <li>
                    
        <div class="article-header-action">
                <a href="#" id="backHeader" class="back-button">
          <i class="icon-retour_fil_ariane"></i>Retour
        </a>
        
        <div class="article-title ">
                                                                                 <span>Économie > Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech</span>
                 
        </div>
        <div class="login-action">

                                        <a class="hasmenu oa connectHeader bg-fill-from-center-fx" href="#" data-menu="nm_user" data-role="nm_user_unconnected">édition abonnés</a>
                                    <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="/abonnement">Abonnez-vous</a>
                                

            
                       
        </div>
        <div class="article-sharing nm_article_social_sharer">
             <ul class="social-links ">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
         <span data-reseau="facebook" class="icon-fb"></span>
                </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=Pourquoi%20il%20est%20n%C3%A9cessaire%20d%27avoir%20plus%20de%20femmes%20dans%20la%20tech%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F412684" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
       <span data-reseau="twitter" class="icon-twitter"></span>
              </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;En récompensant jeudi 12 septembre à Cannes des femmes de la région travaillant dans la tech, le premier concours Women in Tech a mis en lumière des parcours inspirants. Pour faire changer les mentalités. - https://www.monacomatin.mc/a/412684&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
       <span data-reseau="email" class="icon-enveloppe">
                </span>
    </a>  
  </li>
  <li>
  	<a href="#graphcomment-title" class="GANetworkArticle popup-link-comment nm_btn nm_comment " data-reseau="comment" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
       <span data-reseau="comment" class="icon-graph-comment">   
       </span>
            </a>  
  </li>
</ul>
        </div>
    </div>

          </li>
        
      </ul>
    </nav>
  </header>


                  
    
</div>




<div class="nm_header_menu hide">

  <div class="nm_wrapper">

        <section class="nm_search nm_menu nm_hide" data-bgColor="nm_black_bg" data-menu='nm_search'>
    <span id="closeSearch" class="btn_close icon-cross-circle-close "></span>
  <form action="/recherche" method="get">
    <!-- <label>Rechercher</label> -->
    <div class="search_field_container">
      <input type="text" id="search-box" name="search"  value="" placeholder="Rechercher" required="required" autocomplete="off"/>
    </div>
  </form> 

  <section class="nm_search_menu">
      <ul class="nm_account">
        <li class="title nm_light_blue">Edition abonnés</li>
        
                
        <li>
          <a id="connectSearch" href="" data-menu="nm_user" data-role="nm_user_unconnected" class="hasmenu">se connecter</a>
        </li>
        <li>
          <a id="newspaperSearch" class="hasmenu nm_btn_une" data-menu="nm_my_newspaper" href="#">
            Lire le journal
          </a>
        </li>
        <!--mon journal-->
        <li class="nm_yellow">
                      <a id="subscriptionSearch" href="/abonnement" target="_blank"  class="nm_fh_mynewspaper ">
                              abonnez-vous <br />à partir de 1€
                    </a>
        </li>
                
              </ul>
 
    <ul class="nm_tags">
	    		<li class="title nm_light_blue">rubriques</li>
    
    <li class="nm_white nm_yellow"><a class="GATagSearch" data-tag="Solutions" href="/sujet/solutions">Solutions</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="AS Monaco" href="/sujet/asmonaco">AS Monaco</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Sport" href="/sujet/sport">Sport</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Famille princière" href="/sujet/familleprinciere">Famille princière</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Monde" href="/sujet/monde">Monde</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Faits de société" href="/sujet/faits-de-societe">Faits de société</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Culture" href="/sujet/culture">Culture</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Économie" href="/sujet/economie">Économie</a></li>
  </ul>
    
        	        
    <ul class="nm_plus ">
        <li class="title nm_light_blue">Plus</li>
        <li class="nm_yellow"><a id="adsSearch" href="/nos-annonces">annonces</a></li>
        <li><a id="pubSearch" href="/petites-annonces" target="_blank" class="">Déposez votre annonce</a></li>
        <li><a id="contribSearch" href="/contribute" class="">Contribuez</a></li>
        <li><a id="contactSearch" href="/contacts" class="">Nous contacter</a></li>
        <li><a id="planSearch" href="/plandusite" class="">plan du site</a></li>
        <li><a id="scmoSearch" href="/scmo" class="">la société des lecteurs</a></li>
        <li><a id="mentionsSearch" href="/mentions-legales" class="">mentions légales </a></li>
        <li><a id="consentSearch" href="javascript:Didomi.preferences.show()" class="">gérer mes préférences de cookies </a></li>
        <li class="title nm_light_blue f_social" >Rejoignez-nous sur les réseaux sociaux
          <ul>
            
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GANetworkSearch icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GANetworkSearch icon-twitter-circ"></a></li>
                <li><a href="https://instagram.com/nice_matin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GANetworkSearch icon-instagram-circ"></a></li>
                          </ul>
        </li>
    </ul>
    
  </section>
  <section class="nm_search_autocomplete " >
    <ul class="nm_thematics nm_cities"></ul>
    <ul class="nm_articles "></ul>
  </section>
</section>

            
    

    
<div class="nm_menu nm_user nm_hide" data-menu='nm_user' data-role='nm_user_unconnected' data-action=''   >

    <div id="closeConnect" class="btn_close icon-cross-circle-close"></div>
    <div class="nm_user_unconnected nm_hide">

            <div class='nmNotification nm_hide'>
        <p >
            
        </p>
    </div>  


        <h4 class="nm_light_blue">
            Connectez-vous
        </h4>
        <p>
            pour sauvegarder mes filtres et personnaliser mon flux
        </p>
        <div class="nm_user_action">
            <ul> 
                <h5>Je me connecte avec :</h5>
                <li>
                    <a href="/auth/login/facebook" class="nm_btn nm_btn-icon nm_btn-round nm_bg_fb_blue icon-fb facebookConnect">
                        <span>se connecter avec</span> facebook 
                    </a>
                </li> 
                            </ul>
            <ul class="no_margin">
                                <h5>Je me connecte avec mon email : </h5> 
                <li>
                    <div>                                    
                        <form action="https://www.monacomatin.mc/user/login" method="post" id='userLogin' autocomplete="off">
                            <input id='connexion_mail' autocomplete="off" name='connexion_mail' type="email" placeholder="tapez votre email" required value=""/>
                            <input id='connexion_pass' autocomplete="off" name='connexion_pass' type="password" placeholder="votre mot de passe" required value=""/>
                            <input id='connexion_token' name='connexion_token' type="hidden" value="eJzLrQwoSg1OzCkxNDWzMLY0NjSw1DMyNTfLrQzILy4BSQAAutMK0Q%3D%3D" />
                            <a href="#" data-href="/user/forgottenpassword" id="forgottenPassword" class=" nm_light_blue font-80">Vous avez oublié votre mot de passe ?</a>
                            <button id="connect" class="nm_btn  nm_form_btn" type="submit">se connecter</button>
                        </form>
                    </div>
                </li>                                
            </ul>
        </div>
            </div>


</div>



              <section class="nm_tags nm_tags_menu nm_menu nm_hide " data-bgcolor="nm_black_bg" data-menu='nm_tags'>
	<div id="GACloseChevron" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" class="btn_close icon-cross-circle-close"></div>
	<div>
		<h4 class="nm_white nm_border_light_blue">continuer sa lecture</h4>
        
		<ul class="nm_tag_list">
        	    	    		    	    	        <li>
            <a class="GACityChevronArticle" data-ville="Cote-D-Azur" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" href="/ville/cote-d-azur">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Cote-D-Azur" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Cote-D-Azur</span>
            </a>
        </li>
              <li>
            <a class="GACityChevronArticle" data-ville="Cannes" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" href="/ville/cannes">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Cannes" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Cannes</span>
            </a>
        </li>
              <li>
            <a class="GACityChevronArticle" data-ville="Sophia-Antipolis" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" href="/ville/sophia-antipolis">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Sophia-Antipolis" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Sophia-Antipolis</span>
            </a>
        </li>
              <li>
            <a class="GACityChevronArticle" data-ville="Var" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" href="/ville/var">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Var" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Var</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/economie" class="nm_light_blue GATagChevronArticle" data-tag="Économie" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" >
                <span class="nm_tag GATagChevronArticle" data-tag="Économie" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Économie</span>
            </a>
        </li>
                  </ul>
	</div>
</section>    
            
    <div class="nm_menu nm_newsletter  nm_reverse nm_hide" data-menu='newsletter_signup'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="newsletter_signup">

      <h4 class="nm_light_blue">
        Newsletter Nice-Matin et Var-Matin
      </h4>

      <div class="nm_user_action newsletter_success nm_hide">
        <p>Votre demande d'inscription aux newsletters de Nice-Matin et Var-Matin à bien été prise en compte.</p>
      </div>
        
      <div class="nm_user_action newsletter_error nm_hide">
        <p>Une erreur est survenue durant votre inscription aux newsletter de Nice-Matin et Var-Matin !</p>
        <p>Nous vous invitons à réessayer ultérieurement.</p>
      </div>
    </div>
  </div>
    <div class="nm_menu nm_my_newspaper  nm_reverse nm_hide" data-menu='nm_my_newspaper'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="nm_my_newspaper">

      <h4 class="nm_light_blue">
        lire le journal
      </h4>

      <div class="nm_user_action">
                <ul>
          <li>
            <div class="nm_np_subscription">

              <p><b class='fz-20'>Et si vous vous abonniez ?</b></p>
              <p class='fz-14'>
                Au quotidien, où que vous soyez, consultez le journal complet en ligne, dès 6h du matin.
              </p>
              <p class='nm_inline'>
                                <a target='_blank' class="button btn_bordered nm_bg_blue nm_border_yellow fz-14 nm_yellow" href="/abonnement">
                                                Abonnez-vous à partir de 1€
                                </a>
                              </p>
                            <p class='uppercase  fz-12 nm_np_link'>
                <b>je suis déja abonné, <a href="" data-menu="nm_user" data-role="nm_user_unconnected"  class='underline hasmenu hasAccount'>me connecter</a></b>
              </p>
                          </div>
          </li>
        </ul>
      </div>
    </div>
  </div>
    
  </div>
</div>   


  <div id="reco_header_article">


                    
          <div class="art-reco">
        <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" data-widget-id="SF_12"></div>
      </div>
    

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/economie/le-vendredi-13-les-casinos-et-buralistes-de-monaco-font-un-carton-412560" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static02.nicematin.com/media/npo/square/2019/09/image-monxxq254_cd_jeux-hasard-vendredi-13.jpg" alt="">
                                        </div>
                                        <h4>Le vendredi 13, les casinos et buralistes de Monaco font un carton</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/economie/ce-que-nautibanque-veut-apporter-au-nautisme-412357" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static03.nicematin.com/media/npo/square/2019/09/magecoxxq_nautibanque.jpg" alt="">
                                        </div>
                                        <h4>Ce que Nautibanque veut apporter au nautisme</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/economie/leader-mondial-de-limagerie-cutanee-une-pme-de-sophia-antipolis-leve-5-millions-deuros-412339" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static04.nicematin.com/media/npo/square/2019/09/magecoxxqdr-quantificare.jpg" alt="">
                                        </div>
                                        <h4>Leader mondial de l&#039;imagerie cutanée, une PME de Sophia Antipolis lève 5 million...</h4>
                                </article>
          </a>
        </div>
          

                    
                  <div class="art-reco">
          <a href="https://www.monacomatin.mc/economie/pourquoi-la-france-met-le-hola-a-la-libra-le-projet-de-monnaie-virtuelle-de-facebook-412294" class="GARecoHeaderArticle">
              <article>
                  <div class="photo">
                                            <img src="https://cdn.static05.nicematin.com/media/npo/square/2019/09/f0283e7b122b46d2f65579b910d9a315c67be8ec.jpg" alt="">
                                        </div>
                                        <h4>Pourquoi la France met le holà à la Libra, le projet de monnaie virtuelle de Fac...</h4>
                                </article>
          </a>
        </div>
          

</div>

      <div class="nm_header_ad isArticle">
    <section id="div-gpt-ad-banniere_haute" class="nm_ad nm_ads_fullwidth" data-dfp_id="div-gpt-ad-banniere_haute">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_haute', 'banniere_haute', 'div-gpt-ad-banniere_haute');
                        }
                      });
                      
                    </script>
                    </section>
  </div>
  


        <div class="nm_ap_container">
              <article class="provider-kubiak">
        <header>
  <!--emotion-->
    <!--title-->
  <div class="">
    <!--titles-->
    <section class="nm_ap_titles">
      <h1> Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech</h1>
    </section>

  </div>
  
    <div class="article-infos">
    <div class="nm_ap_tags">
            <ul class="nm_tag_list">
        	    	    	        <li>
            <a class="GACityArticle" data-ville="Cote-D-Azur" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" href="/ville/cote-d-azur">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityArticle" data-ville="Cote-D-Azur" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Cote-D-Azur</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/economie" class="nm_light_blue GATagArticle" data-tag="Économie" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" >
                <span class="nm_tag GATagArticle" data-tag="Économie" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">Économie</span>
            </a>
        </li>
                            	<li class="show-tags">
    		<a id="show-tags"  data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" class="nm_btn-icon icon-arrow-down hasmenu GAChevronArticle" data-bgColor="nm_black_bg" data-menu="nm_tags_menu" href="#">&nbsp;</a>
    	</li>
        </ul>
    </div>
    <div class="nm_ap_author">
      <span class="separator"></span>
            PAR <strong>K.Wenger</strong>
      <span class="hide_on_tablette">
        <span class="separator"></span>
                Mis à jour le 13/09/2019 à 16:48
        <span class="separator"></span>
        Publié le 13/09/2019 à 18:30
      </span>
    </div>
   </div>
   <div class="nm_ap_author_tablette">
        Mis à jour le 13/09/2019 à 16:48
    <span class="separator"></span>
    Publié le 13/09/2019 à 18:30
  </div>
    
    
  
</header>

          
  
            
  <figure class="nm_article_main_image">
    <a href="#" id="backHeader" class="back-button-mobile">
      <i class="icon-retour_btn"></i>
    </a>
    <picture data-titre_article="">

   
	       <source media="(min-width: 64em)" srcset="https://cdn.static01.nicematin.com/media/npo/1440w/2019/09/image-magecoxxqwhat06.jpg">
   <source media="(min-width: 37.5em)" srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2019/09/image-magecoxxqwhat06.jpg">
   <source srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2019/09/image-magecoxxqwhat06.jpg">
   <img src="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2019/09/image-magecoxxqwhat06.jpg" alt="What06 organise régulièrement des hackathons - dont le prochain Green Tech aura lieu les 15 et 16 novembre àSkema - durant lesquels des ateliers d’initiation à la programmation de robot sont prévus pour les enfants «pour libérer les mamans et leur permettre d’y participer l’esprit libre»." data-titre_article="" wibbitz="embed-main-image">
      <div class="bg-overlay"></div>
</picture>
    
                <figcaption class="nm_article_photo_legend nm_first_image">
        <p>
          What06 organise régulièrement des hackathons - dont le prochain Green Tech aura lieu les 15 et 16 novembre àSkema - durant lesquels des ateliers d’initiation à la programmation de robot sont prévus pour les enfants «pour libérer les mamans et leur permettre d’y participer l’esprit libr...
          <span class="author">(Photo D.R.)</span>
        </p>
      </figcaption>
            </figure>

        <div class="article-header-mobile">

    <p class="main-title-mobile">Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech</p>

    <span class="article-author">
            <span class="by">Par</span> K.Wenger
    </span>
    <span class="article-date">
              Le 13/09 à 18h30
       <span class="separator"></span>
              MàJ 13/09 à 16h48
    </span>

</div>
    <div class="nm_article_column_wrapper">
      <div class="nm_article_lcol">

        <!--titles-->
        <div class="nm_ap_titles">
          <section class="nm_ap_excerpt" data-poool="80" data-poool-mode="custom">
                        <h2>
              En récompensant jeudi 12 septembre à Cannes des femmes de la région travaillant dans la tech, le premier concours Women in Tech a mis en lumière des parcours inspirants. Pour faire changer les mentalités.
            </h2>
          </section>
          <aside>
                        </aside>
        </div>

        <div class="article_container_zone">

    
        
          
      
</div>
                  
              
	
      
	
	
 
	
<div id="article-teaser" class="smartwall">
<div class="article_container_zone">

    
        
          
                  <div>
    <section>
                            <p>Où sont les femmes?, chantait Patrick Juvet. Où sont les femmes dans la tech?, peut-on actualiser.</p>
<p>Les chiffres 2017 montrent que seules 16% des Françaises travaillent dans la tech et 28% dans le numérique. C’est pour mettre en lumière le parcours de chercheuses, salariées et entrepreneuses de la région que le collectif What06 (Women Hackers Action Tank) vient d’impulser le premier concours Women in Tech au Palais des festivals de Cannes.</p>
<div id="div-gpt-ad-pave_article" class="nm_article_pub pave_article" data-dfp_id="div-gpt-ad-pave_article">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article', 'pave_article', 'div-gpt-ad-pave_article');
                        }
                      });
                      
                    </script>
                    </div><p>Au-delà de l’événement et des hackathons qu’elle organise régulièrement, l’association se mobilise pour sensibiliser les filles aux métiers techniques et scientifiques, leur montrer qu’elles y ont leur place et toute légitimité.</p>
<p>Pourquoi n’y a-t-il que peu de femmes dans la tech? Comment faire bouger les lignes? Dégenrer le secteur? Décryptage avec Carole Malbrancq, l’une des chevilles ouvrières de What06. Titulaire - entre autres - d’une licence de robotique et de maths, ce petit bout de femme a fait toute sa carrière dans la tech: télécommunications militaires, microélectronique… et s’y sent comme un poisson dans l’eau.</p>
<p>Preuve que l’on peut être une femme et s’éclater dans cette voie.</p>
<p><strong><span class="nm_ap_heading">C’était mieux avant</span></strong></p>
<p>Au début de l’informatique, les femmes occupaient tous les postes. Pour preuve, en 1939, la Nasa faisait appel à des "calculatrices humaines", des femmes qui calculaient à la main les futures trajectoires spatiales.</p>
<p>Les premiers métiers de l’informatique leur étaient aussi attribués car considérés comme répétitifs, peu stimulants. La situation change quand le secteur devient grand public, valorisé en société et financièrement intéressant.</p>
<div id="div-gpt-ad-pave_article2" class="nm_article_pub pave_article2" data-dfp_id="div-gpt-ad-pave_article2">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article2', 'pave_article2', 'div-gpt-ad-pave_article2');
                        }
                      });
                      
                    </script>
                    </div><p>Le phénomène s’amplifie lorsque l’ordinateur arrive dans les foyers: <em>"Les parents avaient tendance à les acheter pour leur fils"</em>, explique Carole Malbrancq.</p>
<p><strong><span class="nm_ap_heading">Autocensure</span></strong></p>
<p><em>"Chez What06, on nous demande souvent d’intervenir dans les établissements scolaires pour témoigner de notre parcours scolaire et professionnel. Et on a constaté que les filles s’autocensurent, ne s’estimant pas suffisamment bonnes pour intégrer une filière technologique ou technique."</em></p>
<p>D’autres freins existent comme la pression sociale. - <em>"Les filles veulent faire comme leurs copines" </em>-, celle des parents qui croient que ce sont des métiers trop difficiles, trop masculins, voire celle des professeurs qui les incitent à aller "<em>dans des métiers de filles. Il y a encore cette idée que le geek doit être un garçon boutonneux à lunettes qui mange des pizzas… Il faut choisir sa profession en fonction de soi. On a aussi remarqué que les filles se projetaient plus facilement dans des boulots d’informatique, de nouvelles tech quand elles ont des parents ingénieurs qui sont déjà dans cet univers."</em></p>
<p><strong><span class="nm_ap_heading">Manque de références</span></strong></p>
<div id="div-gpt-ad-pave_article3" class="nm_article_pub pave_article3" data-dfp_id="div-gpt-ad-pave_article3">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article3', 'pave_article3', 'div-gpt-ad-pave_article3');
                        }
                      });
                      
                    </script>
                    </div><p>Si les collégiennes et lycéennes citent facilement Mark Zuckerberg ou Steve Jobs, elles sèchent quand il s’agit de femmes de la tech.</p>
<p>Ginny Rometty, la big boss d’IBM? Inconnue au bataillon. Idem pour la Française Fidji Simo qui chapeaute depuis peu le développement de l’application Facebook.</p>
<p><em>"Comment peuvent-elles se projeter si elles n’ont pas de modèles? Comment les inciter à aller dans ces filières si on ne leur prouve pas par A+B qu’il y a des femmes qui, localement, le font. C’est pourquoi nous avons invité trente lycéennes aux trophées Women in Tech. Pour qu’elles voient les lauréates et se disent: c’est possible et surtout, c’est possible ici, pas besoin d’aller aux USA."</em></p>
<p><strong><span class="nm_ap_heading">Plafond de verre</span></strong></p>
<p>Et une fois le diplôme «tech» en poche  Là aussi, le bât blesse: <em>"Quand un homme réussit une fois, c’est bon, il a fait ses preuves. Les femmes, elles, sont toujours obligées de prouver qu’elles sont compétentes. Surtout quand elles sont jeunes."</em></p>
<p>Des femmes que l’on retrouve davantage dans des postes de chef de projet, de marketing, voire de commerciale ou d’expérience utilisateur plutôt que dans le développement technologique.</p>
<p>La raison, selon Carole Malbrancq, <em>"Leurs supérieurs, souvent des hommes, ne leur donnent pas toujours ces opportunités de carrière. C’est pour cela que nous organisons dans les écoles des ateliers de programmation robotique animés par des femmes. Pour que, plus tard, les garçons, inconsciemment, se disent que les femmes ont leur place." </em></p>
<p>Attention, il ne s’agit de monter les unes contre les autres: <em>"Ce serait contre-productif. Qu’on le veuille ou non, il faut l’aide des hommes car ils ont le pouvoir."</em></p>
<p><strong><span class="nm_ap_heading">Saisir les opportunités</span></strong></p>
<p>Pourquoi agir? Parce qu’il y a de l’emploi et que de nombreux métiers de demain n’existent pas encore, il y a donc une opportunité pour les femmes <em>"qui peuvent se les approprier,</em> insiste Carole Malbrancq. <em>Les demandes sont plus importantes que les profils disponibles. C’est déjà le cas en informatique mais avec l’avènement de l’IA, la demande en data scientists, en techniciens de data va exploser. Enfin, l’IA, c’est de la programmation.Si on veut qu’elle fonctionne, il est important que les programmateurs représentent toute la diversité de la société - âge, sexe, race… - pour éviter les biais."</em></p>
            </section>
    <aside>
            </aside>
</div>
      
      
      
      
      
      
              
          
                                        
      
      
      
      
      
</div>
</div>

<div id="viewpay-modal">
  <div id="cadreJokerlyADS" style="width:650px;height:450px;display:none;"></div>
</div>

<div class="clearfix"></div>
<script type="text/javascript">
	$(document).ready(function(){

		 // display corresponding viewpay according to the window's resolution
		 displayViewPayRespBtn();	

		 // update btn if necessary on window's resize 
		 $(window).resize(function(){
			 displayViewPayRespBtn();
		 });

		// switch viewpay btn depending on resolution	
    function displayViewPayRespBtn(){
    		
    		var currentViewpayBtnUrl = $('#payment-viewpay').find('#vp-btn').attr('src');
    		if($(document).width() <= 480 ){
    				viewpayLogo = 'mobile';
    		}else{
    				viewpayLogo = 'large';
    		}
    		var viewpayBtnUrl = '/assets/nm/images/logo/viewpay-'+viewpayLogo+'.png';
  
				if(currentViewpayBtnUrl != viewpayBtnUrl){
					$('#payment-viewpay').find('#vp-btn').attr('src',viewpayBtnUrl);
				}
    		
    }
			
	});
</script>

                    <div id="poool-widget"></div> 

        
        
        <div class="nm_article_content_social_sharer">
          <section>
                            <ul class="social-links labelled">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
         <span data-reseau="facebook" class="icon-fb"></span>
                      <span class="label" data-reseau="facebook">Partager</span>
                </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=Pourquoi%20il%20est%20n%C3%A9cessaire%20d%27avoir%20plus%20de%20femmes%20dans%20la%20tech%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F412684" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
       <span data-reseau="twitter" class="icon-twitter"></span>
                      <span class="label" data-reseau="twitter">Twitter</span>
             </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;En récompensant jeudi 12 septembre à Cannes des femmes de la région travaillant dans la tech, le premier concours Women in Tech a mis en lumière des parcours inspirants. Pour faire changer les mentalités. - https://www.monacomatin.mc/a/412684&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
       <span data-reseau="email" class="icon-enveloppe">
                  <span class="label" data-reseau="email">Mail</span>
                </span>
    </a>  
  </li>
  <li>
  	<a href="#graphcomment-title" class="GANetworkArticle popup-link-comment nm_btn nm_comment " data-reseau="comment" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech">
       <span data-reseau="comment" class="icon-graph-comment">   
       </span>
                  <span class="label" data-reseau="comment">Commentaire</span>
            </a>  
  </li>
</ul>
          </section>
        </div>

                                    <div class="digiteka">
              <aside>
                                </aside>
              <section>
                  <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var mdtk= {
    desktop: "01965113",
    tablet: "01014614",
    mobile: "01574673",
};
  function detectDevice() {
    var device = 'desktop';
    isMobile = window.matchMedia("only screen and (max-width: 690px)");
    if(isMobile.matches) {
      device = 'mobile';
    }else {
      isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
      if(isTablet.matches) {
        device = 'tablet';
      }
    }
    return device;
  }
  var currentDevice = detectDevice();
  var ULTIMEDIA_mdtk = mdtk[currentDevice];
var ULTIMEDIA_date = "20190913";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
              </section>
              <aside>
                                </aside>
          </div>
                  
                
        <div class="nm_article_content_optin">
          <section>
            

                
<div class="newsletter_block monacomatin ">
    <div class="container">
        <div class="newsletter_content_block">
            <img src="https://cdn.static.nicematin.com/media/static/banner/assets/nm/images/newsletters/nl_quot.png?v=2.356" alt="Newsletter Quotidienne"/>
        </div>
        <div class="newsletter_content_block">
            <h2>
                Recevez chaque matin l&#039;essentiel de l&#039;info
            </h2>
            
            <div class="newsform">
                <form name="newsletter" action="#" method="POST">
                    
                    <input type="hidden" value="monacomatin" name="nmtitle"/>
                    
                    <input type="hidden" value="qgr" name="news"/>
                    
                    <input type="email" value="" placeholder="Votre adresse email" name="email" id="newsletter-email" class="field-email" autocomplete="off" />
                    
                                            <input type="submit" data-titre_article="Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech" value=" S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button">
                                        
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div class="aria" aria-hidden="true">
                        <input type="text" name="b_5a6ca996200455f97b54bebe3_cd28ed6502" tabindex="-1" value="">
                    </div>
                    
                    <div class="returnMessage"></div>
                </form>
            </div>
        </div>
        
    </div>
</div>
                      </section>
        </div>

                
      </div>

      <aside class="rcol">
              <div id="div-gpt-ad-pave_haut" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_haut">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_haut', 'pave_haut', 'div-gpt-ad-pave_haut');
                        }
                      });
                      
                    </script>
                    </div>
                          <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" data-widget-id="SB_1"></div>
        
                
                                
        <div id="div-gpt-ad-pave_bas" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_bas">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_bas', 'pave_bas', 'div-gpt-ad-pave_bas');
                        }
                      });
                      
                    </script>
                    </div>
                
            </aside>
    </div>


                                        <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/pourquoi-il-est-necessaire-davoir-plus-de-femmes-dans-la-tech-412684" data-widget-id="AR_1" data-ob-template="MonacoMatin" ></div>
    
    

  </article>

    <div class="bloc-comment" id="graphcomment-title">
  <hr>
  <h2>commentaires</h2>

  <div class="graphcomment-notice">
  Les insultes, les attaques personnelles, les agressions n'ont pas leur place dans notre espace de commentaires. <br />Tout contenu contraire à la loi (incitation à la haine raciale, diffamation...) peut donner suite à des poursuites pénales. 
  </div>
  <div id="graphcomment"></div>
</div>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 // make sure the id is yours
 //window.graphcomment_id = 'Nice-Matin01';
 window.gc_params = {
 sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
 graphcomment_id:'Nice-Matin01', //votre public key
 uid: '412684',

 //sso_data: "eyJpZCI6IjEyIiwidXNlcm5hbWUiOiJWaW5jZSIsImVtYWlsIjoidmRoYWxtYW5uQG5pY2VtYXRpbi5jb20iLCJsYW5ndWFnZSI6ImZyIn0= 223a6316aa38b8452e0dbb04627b4f0f9ff5e180 1568393109"
 };
 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
 /* - - - DON'T EDIT BELOW THIS LINE - - - */
 (function() {
 var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
 gc.src = 'https://graphcomment.com/js/integration.js';
 (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
 })();
</script>
    <div class="articles-stream">
    <script type="text/javascript">
      var article_published_at = "1568392200";
    </script>
    <hr/>
    <h2>La suite du direct</h2>

    <div id="grid" class="nm_grid_articles_container" data-columns="2">

    </div>
  </div>



        </div>

        
            
            
                            <ol hidden itemscope itemtype="http://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.monacomatin.mc">
                        <span itemprop="name">monacomatin.mc</span>
                    </a>
                </li>

                                
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/sujet/economie">
                            <span itemprop="name">Économie</span>
                        </a>
                    </li>
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/a/412684">
                            <span itemprop="name">Pourquoi il est nécessaire d&#039;avoir plus de femmes dans la tech</span>
                        </a>
                    </li>
                
            </ol>
                
                
                
                
                

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
                  
            </div>

    
                
                  <div id="div-gpt-ad-pre_home" class="nm_ad" data-dfp_id="div-gpt-ad-pre_home">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pre_home', 'out_of_page-pre_home', 'div-gpt-ad-pre_home');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-fond_ecran" class="nm_ad" data-dfp_id="div-gpt-ad-fond_ecran">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-fond_ecran', 'out_of_page-fond_ecran', 'div-gpt-ad-fond_ecran');
                        }
                      });
                      
                    </script>
                    </div>
                
                  <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/modernizr-2.8.3-respond-1.4.2.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/salvattore.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tools/tools.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/app.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/nm.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/navigation.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/common.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/plugins/timeIndicator.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/plugins/nmSliderResp.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/plugins/suggest.min.js?v=2.356" type="text/javascript"></script>
        
        
    
  <script type="text/javascript">
    var gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
  </script>
            ​
  <script type="text/javascript">
  window.didomiConfig = {
    website: {
      apiKey: '3a2e2da6-bf8c-4a68-807c-b51a47bcce7f',
      name: 'Monaco-Matin',
      privacyPolicyURL: 'https://privacy.didomi.io/',
      vendors: {
        iab: {
          all: true
        },
        didomi: ['google']
      }
    },
    theme: {
      color: '#001743',
    },
    notice: {
      position: 'popup',
      closeOnClick: false,
      content: {
        popup: {
          fr: '<span id="didomi-popup-title">Monaco-Matin respecte vos données personnelles et votre vie privée</span>Nous accordons la plus haute importance aux données que vous nous avez confiées. Nous utilisons avec nos partenaires plusieurs technologies, comme les cookies, pour personnaliser les contenus, les publicités et analyser le trafic.<br /><br />Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez modifier vos choix à tout moment dans le menu du site.'
        },
        dismiss: {
          fr: 'J\'accepte'
        },
        learnMore: {
          fr: 'En savoir plus'
        }
      }
    },
    integrations: {
      vendors: {
        google: {
          enable: true,
          eprivacy: false,
          refresh: false
        }
      },
      refreshOnConsent: false // by default, ads are reloaded after consent is given
    }
  };

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            DFP.onReady();
            checkIfShowAds('Didomi');

            // prebid 

              (function() {
                var d=document;
                var pbs=d.createElement("script");
                pbs.type="text/javascript";
                var useSSL='https:'==document.location.protocol;
                pbs.src='https://cdn1.366.fr/wrp/nicematin_fr/nicematin_fr.js';
                var target=d.getElementsByTagName("head")[0];
                target.insertBefore(pbs, target.firstChild);
            }
            )();

            // IAS 
            callIAS();


        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
  });

  </script>
  ​
  <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    

                <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery.unveil.min.js?v=2.356" type="text/javascript"></script>
        <script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/magnific-popup/build.min.js?v=2.356"></script>
        <script type="text/javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/jquery.infinite-scroll-helper.min.js?v=2.356"></script>

        <!--photo swipe-->
        
          <!--ellipsis on multiple lines : dotdotdot-->
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/dotdotdot/jquery.dotdotdot.min.js?v=2.356" type="text/javascript"></script>

          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.min.js?v=2.356" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe-ui-default.min.js?v=2.356" type="text/javascript"></script>
          <!-- Add image display in boxes -->

        
        
				<!-- images lazyloading -->
				<script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/lazysizes.min.js?v=2.356"></script>
				<script type="text/javascript">
        	window.lazySizesConfig = window.lazySizesConfig || {};
        	window.lazySizesConfig.expand = 100;
        	window.lazySizesConfig.loadMode = 0;
			  </script>


        
		

                  

<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>

<!--
window.isMobile = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}

var xitiSiteid = '477270';
if( window.isMobile() ) xitiSiteid = '477270';


var ATTag = new ATInternet.Tracker.Tag({
	log: "logc1",
	logSSL: "logs4",
	secure: true,
	site: xitiSiteid,
	domain: "xiti.com"
});
ATTag.page.send({name: ""});
</script>
<!-- End AT Internet -->
                      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
      <script>
      
      function initNmSmartWall(articleId, nbArticleCharacters, customVariables) {
  
        $.ajax({ 
          method: 'POST',
          url: '/smartwall/init',
          dataType: 'json',
          data: {
            articleId: articleId,
            nbArticleCharacters: nbArticleCharacters,
            customVariables: customVariables
          },
          success: function(data, status, xhr) {
            data['initComplete'] = function(data) {

              $('#sp-sw-article-wrapper').css('max-height', 'none');
              $('#article-teaser').show();
              initViewPay();

            };
            try {
              var smartWallSdk = new SmartWallSDK(data);

              new SmartWallMetric({
                name: 'article-id',
                value: customVariables['articleId']
              });
            
            }
            catch(error) {
              //TODO: display NM wall
            }
          }
      
        });
      }  
      
      initNmSmartWall('412684', 7634, {"articleType":"subscriber","articlePublicationDate":1568392200,"articleNbDaysFromPublication":0,"articleId":"412684"});
      </script>
  
        	<script language="javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/probance_tracker.js?v=2.356"></script>
<script>
var PROBANCE_tracker = new PROBANCE_trackers();
var crm = new PROBANCE_CRMTracker(
"b5oLhFSGQ1jgmwD",
"prob_track",
365,
"t3.probance.com/webtrax",
"idprob"
);
PROBANCE_tracker.setCRM(crm);
PROBANCE_tracker.doNotTrackOnInit();
PROBANCE_tracker.init();
PROBANCE_tracker.track(window.location.href);
</script>

          
    
    

    <!-- Carousel on HP Mobile with slick : http://kenwheeler.github.io/slick/ -->

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript">
    $('.carousel-inner').slick({
        centerMode: true,
        centerPadding: '8%',
        slidesToShow: 1,
        dots: true,
        arrows: false,
        dotsClass:'carousel-dots',
        autoplay: true,
        autoplaySpeed: 10000,
    });
</script>
    </body>
</html>
