<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot; - Monaco-Matin</title>
         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":false,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","cover":"div-gpt-ad-cover","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_haute_mobile":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"cover":[[1,1]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["banniere_haute","pave_haut_mobile","cover","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","cover","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","cover","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"cover":{"target_name":"cover","display_behaviour":"load"}},"article_id":"791030","GrNM_rubrique":["economie"],"GrNM_locale":["monaco","toulon","var","cote-d-azur"]};
</script>

    <script type="text/javascript">
var smartAdServerConf = {"network_id":3944,"site_id":430465,"page_id":{"desktop":1412283,"mobile":1412286},"formats":{"desktop":[{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":97815,"tagId":"div-gpt-ad-pave_haut"},{"id":103880,"tagId":"div-gpt-ad-pre_home"},{"id":103883,"tagId":"div-gpt-ad-rectangle169eme"}],"mobile":[{"id":97819,"tagId":"div-gpt-ad-banniere_basse"},{"id":97818,"tagId":"div-gpt-ad-banniere_haute"},{"id":97817,"tagId":"div-gpt-ad-pave_bas"},{"id":103880,"tagId":"div-gpt-ad-pre_home"}]},"target":"GrNM_rubrique=economie;GrNM_locale=monaco;GrNM_locale=toulon;GrNM_locale=var;GrNM_locale=cote-d-azur;article_id=791030"}
</script>

                                                <meta name="keywords" content="Économie"/>
    
    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="free"/>
    <meta property="article:location" content="region:fra"/>
            <meta property="article:location" content="city:Monaco"/>
    
            <link rel="canonical" href="https://www.varmatin.com/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" />
    
            <meta property="og:title" itemprop="headline" content="Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" />

    <meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/MAGECOXXQKW-UPV+MAUREL+4-C9wi0S2O.jpg?vh=37587d&amp;ci_seal=7a686856eb" />
<meta name="description" property="og:description" content="Véronique Maurel est une habituée de la Rencontre des Entrepreneurs – ex-Université d’Eté du Medef – qui se tient tous les ans fin août à l’hippodrome de Paris-Longchamp et qui sonne la rentrée économique. Mais c’est sa première édition en tant que présidente de la puissante Union Patronale du Var (" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-09-05T09:40:00+02:00" /><meta property="article:modified_time" content="2022-09-05T09:30:37+02:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
            
                                            
                     
    
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>
              <link rel="stylesheet" href="https://cdn.assets03.nicematin.com/build/css/freemium.df8b889f.css">
    
            <script type="text/javascript" src="//sac.ayads.co/sublime/36715/prebid"></script>
    
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
                    
                    
    'page_template': 'article_detail',

    'post_subscriber': false,
    'post_sponsored': false,
    'post_alert': false,
    'post_solution': false,
    'post_info': true,

    'post_format': 'default',
    'post_content': '',
    'post_location_city': 'Monaco',
    'post_location_territory': '',
    'post_tags': '',
    'post_category_level_1': 'Économie',
    'post_category_level_2': '',

    'post_publication_date': '05/09/2022',
        'post_publication_date_days': 0,

    'post_modification_date': '05/09/2022',
        'post_modification_date_days': 0,

    'post_author': 'K.Wenger',
    'post_credits': ' (Photo K.W.)',
    'post_length_words': 926,
    'post_id': "791030",

    'post_episod_name': "Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;",
        'environnement': 'prod',
      });
      </script>
              
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>    
              <script type="text/javascript">
var userDataLayer = []
</script>
    
        <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
        <script type="text/javascript">
        var batchConf = {
            serviceWorkerPathOverride: "/build/js/batchsdk-worker-loader.js",
            apiKey: 'F4B8C66DA54A49E89085A203A32A1FC3',
            subdomain: 'monacomatin',
            authKey: '2.1YY6ACCRVGRXVuiIoMLjLQ/uJuxXilLVH6tvuGgXf74=',
                        vapidPublicKey: 'BHa1nWAQwuSJ8SsmQNzxd322nbfK4ke3MSWX9VRiHnNxJBRyqpSHA4pP/nbMuEhbcR0+6c2e0V1drMj8Slqe6iw='
        };
        var batchCustomerUserId = null;
    </script>
</head>
<body class="article-details">

  <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY --------
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY --------
</script>
<!-- end script Gravity -->

    <header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">

                            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            
                            <div class="search-bar no-mobile">
                                                            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                        <button class="white"><i class="icon-search"></i></button>
                        <input name="search" type="text" placeholder="Recherche" />
                    </form>
                                    </div>
                <div class="categories">
                    <ul>
                        <li class="hide">
                            <i class="icon-sun"></i>
                            <p>22°C</p>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/podcasts/">
                                <i class="icon-podcast"></i>
                                <p>Podcasts</p>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/sujet/video">
                                <i class="icon-video-play2"></i>
                                <p>Vidéo</p>
                            </a>
                        </li>
                    </ul>
                </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                    <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/#newspaper">
                                                        <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div>
                        <div class="buttons">
                                    <a id="btn-login" data-label="Se connecter" class="button white button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                    <a id="btn-subscribe" data-label="Abonnez-vous" class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
        <div id="menu-header-down-side"  class="down-side">
        <ul>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                            PartoutToujours
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/solutions">
                            Solutions
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                            Faits de société
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/faits-divers">
                            Faits divers
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/economie">
                            Économie
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/politique">
                            Politique
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sante">
                            Santé
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                            Food
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/sport">
                            Sports
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/asmonaco">
                            AS Monaco
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/culture">
                            Culture
                        </a>
                                    </li>
                            <li class="">
                                            <a href="https://www.monacomatin.mc/sujet/detente">
                            Loisirs
                        </a>
                                    </li>
                            <li class="dropdown">
                                            <span>Nos Communes</span>
                                    </li>
                    </ul>
                <div class="submenu">
            <ul>
                                                                                        <li class="">
                                                    <a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    </header>

<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
                <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                    <li class="user-connect ">
                        <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        <i class="icon-user-circle"></i> Mon compte
                    </a>
                </li>
                <li class="user-newsletter" >
                    <a href="/newsletters">
                        <i class="icon-newsletter"></i> Newsletters
                    </a>
                </li>
            </ul>
        </div>

                    <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                                                            <li><a data-label="Solutions" class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                                    <li><a data-label="PartoutToujours" class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                                    <li><a data-label="Faits de société" class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                                    <li><a data-label="Faits divers" class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                                    <li><a data-label="Économie" class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                                    <li><a data-label="Politique" class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                                    <li><a data-label="Santé" class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                                    <li><a data-label="Food" class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                                    <li><a data-label="Sports" class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                                    <li><a data-label="AS Monaco" class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                                    <li><a data-label="Culture" class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                                    <li><a data-label="Loisirs" class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                                                </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                                    <li><a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                                    <li><a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                                    <li><a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                                    <li><a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                                    <li><a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                                    <li><a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                                    <li><a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                                    <li><a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                                    <li><a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                                            </ul>
                </div>

                <hr class="xwide-separator">

                <h3 class="title collapsed" data-content="more">Et aussi</h3>
                <div class="more collapsed">
                    <ul>
                                                    <li><a class="" target="_blank" data-label="Annonces" href="/annonces-officielles">Annonces</a></li>
                                                    <li><a class="" target="_blank" data-label="Déposez votre annonce" href="/petites-annonces">Déposez votre annonce</a></li>
                                                    <li><a class="" target="_blank" data-label="Contribuez" href="/contribute">Contribuez</a></li>
                                                    <li><a class="" target="_blank" data-label="Nous contacter" href="/contact/service-clients">Nous contacter</a></li>
                                                    <li><a class="" target="_blank" data-label="FAQ" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                                    <li><a class="" target="_blank" data-label="CGV" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                                    <li><a class="" target="_blank" data-label="CGU" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                                    <li><a class="" target="_blank" data-label="Politique de confidentialité" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                                    <li><a class="" target="_blank" data-label="Mentions légales" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                                            </ul>
                </div>
            
            <hr class="xwide-separator">

            <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
            <ul class="follow-us-list">
                <li><a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
                <li><a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
            </ul>
            <a class="mobile-connect mm" data-label="Se connecter à"  href="https://www.monacomatin.mc/user/login">
                Se connecter à
            </a>
        </div>
    </div>



<main id="freemium_content">
    

<div id="article">
                    <div id="banniere_haute" class="ad-slot-container sticky-ad">
            <div id="div-gpt-ad-banniere_haute"></div>
        </div>

        <div class="ad-slot-container">
            <div id="div-gpt-ad-cover"></div>
        </div>

                <div id="pre_home" class="ad-slot-container">
            <div id="div-gpt-ad-pre_home"></div>
        </div>
    
    <section class="global-page">
        <article class="content">

            <header id="article-header">
            <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">Monaco</a>
            <a class="blue city" target="_blank" href="/ville/toulon">Toulon</a>
            <a class="blue city" target="_blank" href="/ville/var">Var</a>
            <a class="blue city" target="_blank" href="/ville/cote-d-azur">Côte d&#039;Azur</a>
    
            <a class="thematic" target="_blank" href="/sujet/economie">Économie</a>
    
    </div>        <h1 class="article-title">Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;</h1>
        <p class="article-excerpt">En déplacement à Paris pour la Rencontre des Entrepreneurs de France, la nouvelle boss des patrons varois parle recrutement, transition écologique et revalorisation du travail...</p>        <div class="publication">
            <strong><span class="author">K.Wenger</span></strong>            <span class="puce"></span>
                            <span class="published-at">Publié le 05/09/2022 à 09:40, mis à jour le 05/09/2022 à 09:30</span>
                    </div>
    </header>
            <div class="sticky-container">
                <section id="article-info">

                                <figure class="article-main-picture">
          <img ci-src="MAGECOXXQKW-UPV+MAUREL+4-C9wi0S2O.jpg?vh=37587d&amp;ci_seal=7a686856eb"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
                    <figcaption class="credits">
                <span> &quot;Le changement climatique est un problème important qu’il faut prendre à bras-le-corps&quot;, estime la nouvelle présidente de l’UPV a assisté à la REF avec une délégation d’une quinzaine de chefs d’entreprise varois. </span>
                                    <strong> (Photo K.W.)</strong>
                            </figcaption>
            </figure>
    
                    <div >
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=Pour%20V%C3%A9ronique%20Maurel%20de%20l%27UPV%2C%20%22L%E2%80%99Etat%20doit%20faire%20confiance%20aux%20entrepreneurs%22%20via%20%40monaco_matin&url=https://www.varmatin.com/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.varmatin.com/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Pour%20V%C3%A9ronique%20Maurel%20de%20l%27UPV%2C%20%22L%E2%80%99Etat%20doit%20faire%20confiance%20aux%20entrepreneurs%22%20%3A%20https://www.varmatin.com/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" title="Partager sur WhatsApp" data-text="Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;"  data-href="https://www.varmatin.com/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=Pour%20V%C3%A9ronique%20Maurel%20de%20l%27UPV%2C%20%22L%E2%80%99Etat%20doit%20faire%20confiance%20aux%20entrepreneurs%22%20%3A%20https%3A%2F%2Fwww.varmatin.com%2Feconomie%2Fpour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>
        <li class="print"><a class="reverse" href="#"><i class="icon-print"></i></a></li>
        <li class="comment"><a class="reverse" href="#comments" data-text="Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;"  title="Commentaires" data-href="https://www.varmatin.com/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>
                        <section id="full-text" class="article-block">
                            <div id="article-teaser" data-poool="80" data-poool-mode="excerpt">
    
    
            
            
                                <div class="article--content-spacing">
        <p>Véronique Maurel est une habituée de la Rencontre des Entrepreneurs – ex-Université d’Eté du Medef – qui se tient tous les ans fin août à l’hippodrome de Paris-Longchamp et qui sonne la rentrée économique. Mais c’est sa première édition en tant que présidente de la puissante Union Patronale du Var (UPV).</p>
<p>Sobriété énergétique, importance des sujets RSE et transition écologique, revalorisation de la notion de travail, elle revient sur les sujets d’actualité et ne cache pas son agacement quant à la défiance de l’Etat envers les entrepreneurs.</p>
<p><strong>Qu’avez-vous pensé de la position de la Première ministre sur la nécessité pour les entreprises de mettre en place dès septembre un plan de sobriété énergétique?</strong><br />
Elisabeth Borne a été claire. Néanmoins, la majorité des chefs d’entreprise met déjà en place des mesures de sobriété énergétique. Ils sont assez clairvoyants pour savoir ce qu’ils doivent faire. Que ce soit la transition écologique, la qualité de vie au travail ou la RSE, ils sont conscients des changements induits par la Covid.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p>En revanche, il va falloir revoir notre façon de faire du commerce, l’industrie… Cela fait longtemps que l’on va dans le mur face au changement climatique : certains dirigeants ont pris les devants; d’autres resteront malheureusement sur le carreau car il ne sera plus possible de travailler comme avant. La transition écologique est devenu un sujet primordial aujourd’hui.</p>
<p><strong>Entre la canicule et la sécheresse, le département a beaucoup souffert cet été…</strong><br />
Tout à fait. Preuve en est aussi les vendanges qui ont débuté cette année le 2 août alors que c’est généralement à la fin du mois, voire début septembre. Un décalage d’un mois, c’est exceptionnel et c’est bien la preuve du changement climatique.</p>
<p>Toutefois, de nombreux domaines viticoles l’ont déjà anticipé en faisant de la biodynamie ou en menant des tests sur de nouveaux cépages. Quoi qu’il en soit, viticulteurs et agriculteurs vont adapter leur façon de travailler.</p>
<p><strong>Comment l’UPV peut-elle aider les chefs d’entreprise dans cette sobriété énergétique?</strong><br />
Cela ne va pas se faire du jour au lendemain: on n’a pas de baguette magique et on ne peut tout rectifier d’un coup de baguette magique.</p>
<p>L’UPV développera des solutions petit à petit pour accompagner les entreprises. Au sein de mon entreprise <em>[Ixarys, solutions logicielles de traçabilité pour la viticulture et l’aéronautique basée à Lorgues, ndlr]</em>, on a déjà mis en place des solutions en éteignant les ordinateurs le soir, en promouvant le covoiturage, en évitant le plastique… Des petites gouttes d’eau qui font les grandes rivières. Le changement climatique est un problème important qu’il faut prendre à bras-le-corps.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article2"><span class="place-holder">&nbsp;</span></div></div>
<p><strong>Plus que le recrutement?</strong><br />
C’est aussi un gros souci, quel que soit le secteur d’activité: la restauration, l’hôtellerie, le numérique... Des problèmes de recrutement peuvent faire fermer une entreprise qui, pourtant, vend ses produits et services.</p>
<p>Si elle n’a pas les équipes structurées pour mettre en place de nouveaux projets, elle risque de péricliter. Même moi, j’ai des difficultés à recruter des ingénieurs qui ont désormais des exigences salariales et les PME ne peuvent pas suivre. Les rôles ont changé. Aujourd’hui, le travail est dévalorisé. Il faut remettre la notion de travail en priorité.</p>
<p><strong>C’est ce que prône le Medef...</strong><br />
Tout à fait. Dans son discours d’ouverture de la REF, Geoffroy Roux de Bézieux<em> [le président du Medef national, ndlr]</em> a fait passer plusieurs messages à la Première ministre qui ont fait plaisir aux entrepreneurs.</p>
<p><strong>Sur les superprofits?</strong><br />
Notamment. On est des chefs d’entreprise, on est là pour créer de la richesse, donner du travail aux collaborateurs. Il faut en être fier: cette richesse, on la mérite aussi. Si on est trop taxé, on risque d’arrêter notre activité et/ou de quitter la France…</p>
<blockquote>
<p>Les chefs d’entreprise sont assez clairvoyants <br />
pour savoir ce qu’ils doivent faire.</p>
</blockquote>
<p>Et il faut absolument que nous gardions notre savoir-faire sur le territoire. L’État doit faire confiance aux entrepreneurs. On gère les entreprises, de l’humain, on a les mains dans le cambouis du matin au soir. On sait ce que c’est l’entreprise. Ce n’est peut-être pas le cas de certains.</p>
<p><strong>Est-ce important d’assister à une manifestation telle que la REF?</strong><br />
C’est inspirant et cela ouvre l’esprit. Cela nous permet aussi de faire du réseau en côtoyant d’autres chefs d’entreprise. On n’a pas tous les jours l’occasion d’écouter des intervenants compétents. Dans nos entreprises, on n’a ni ce recul ni cette vision. J’essaie, pour ma part, de prendre le temps pour m’entourer de gens compétents : cela me permet d’évoluer plus vite. C’est ainsi qu’on peut mieux gérer son entreprise, les projets, avoir une vision plus large.</p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article3"><span class="place-holder">&nbsp;</span></div></div>
<p><strong>Justement, qu’allez-vous mettre en place à l’UPV?</strong><br />
J’arrive. La première chose que je veux mettre en place, c’est le bureau. Le conseil d’administration du 8 septembre le nommera. Puis je mettrai en place les orientations de mon programme mais je les dévoilerai un peu plus tard, notamment à VarUp qui fête cette année ses vingt ans.</p>
    </div>
            
            
            
            
            
            
            
            
        
    
    
</div>

                                                                                                <div id="poool-widget-content">
    <div id="poool-widget"></div>
    <div id="poool-custom-widget">
        <div class="payzen-embedded-form-payment payzen-disabled">
            <div class="btn-close icon-cross-circle-close"></div>
            <h4>Offre numérique <img src="https://nicematin.comhttps://cdn.assets03.nicematin.com/assets/nm/images/abonnement/logo-bleu-mm+.png" alt="MM+"></h4>
                    </div>
    </div>
    <div class="poool-backdrop"></div>
</div>                                                            
                                                                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" data-widget-id="AR_22"></div>

                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 791030,
  };

</script>                                                    </section>

                    </div>


                                            <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030" data-widget-id="AR_20"></div>
                    
                </section>

                                            
<aside id="desktop-right-col">

                                            
    <div class="on-air-container">
        <div class="on-air-title"><span class="circle"></span> Le direct</div>
        <div class="on-air-article-container">
                                        <a href="https://www.monacomatin.mc/politique/les-britanniques-sur-le-point-de-connaitre-le-nom-du-nouveau-premier-ministre-liz-truss-fortement-pressentie-791394">
    <article class="on-air-article" title="Les Britanniques sur le point de connaître le nom du nouveau Premier ministre, Liz Truss fortement pressentie">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:11</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Les Britanniques sur le point de connaître le nom du nouveau Premier ministre, Liz Truss fortement pressentie</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/gastronomie/la-recette-du-jour-soupe-chinoise-a-lagneau-284484">
    <article class="on-air-article" title="LA RECETTE DU JOUR. Soupe chinoise à l&#039;agneau">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">LA RECETTE DU JOUR. Soupe chinoise à l&#039;agneau</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/faits-divers/maltraitance-et-etat-dhygiene-deplorable-ce-que-lon-sait-de-la-maison-de-lhorreur-decouverte-dans-le-pas-de-calais-791508">
    <article class="on-air-article" title="Maltraitance et état d&#039;hygiène déplorable... Ce que l&#039;on sait de la maison de l&#039;horreur découverte dans le Pas-de-Calais">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">10:32</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Maltraitance et état d&#039;hygiène déplorable... Ce que l&#039;on sait de la maison de l&#039;horreur découverte dans le Pas-de-Calais</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/faits-divers/un-jeune-homme-de-19-ans-retrouve-mort-dans-un-fosse-une-personne-interpellee-dans-le-nord-791505">
    <article class="on-air-article" title="Un jeune homme de 19 ans retrouvé mort dans un fossé, une personne interpellée dans le Nord">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">10:04</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Un jeune homme de 19 ans retrouvé mort dans un fossé, une personne interpellée dans le Nord</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/economie/le-patron-des-patrons-azureens-je-crois-en-une-croissance-qui-cree-de-la-valeur-790975">
    <article class="on-air-article" title="Le patron des patrons azuréens: &quot;Je crois en une croissance qui crée de la valeur&quot;">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">09:50</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Le patron des patrons azuréens: &quot;Je crois en une croissance qui crée de la valeur&quot;</span>
            </div>
        </header>
    </article>
</a>                            <a href="https://www.monacomatin.mc/economie/pour-veronique-maurel-de-lupv-letat-doit-faire-confiance-aux-entrepreneurs-791030">
    <article class="on-air-article" title="Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">09:40</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Pour Véronique Maurel de l&#039;UPV, &quot;L’Etat doit faire confiance aux entrepreneurs&quot;</span>
            </div>
        </header>
    </article>
</a>                    </div>
        <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
    </div>

        
        <div class="desktop-right-col-sticky">
                            <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/on-a-visite-le-bateau-revolutionnaire-oceanxplorer-en-escale-a-monaco-790896">
                    <figure class="article-main-picture">
          <img ci-src="Image+20220901NIM5808-HDjG8kLt.jpg?vh=09cbd4&amp;ci_seal=c7aaa3c45e"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/on-a-visite-le-bateau-revolutionnaire-oceanxplorer-en-escale-a-monaco-790896">
            <span class="title">
                <span class="subscriber"></span>                                On a visité le bateau révolutionnaire &quot;OceanXplorer&quot; en escale à Monaco
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/a-la-liberation-il-y-avait-une-allegresse-dans-toutes-les-rues-de-monaco-temoigne-le-docteur-jean-jo-pastor-790874">
                    <figure class="article-main-picture">
          <img ci-src="afp/9912939-yexwOn93.jpg?vh=abfb45&amp;ci_seal=5b66bda230"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/a-la-liberation-il-y-avait-une-allegresse-dans-toutes-les-rues-de-monaco-temoigne-le-docteur-jean-jo-pastor-790874">
            <span class="title">
                <span class="subscriber"></span>                                À la Libération, &quot;il y avait une allégresse dans toutes les rues de Monaco&quot;, témoigne le docteur Jean-Jo Pastor
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-associative/le-trottnroll-de-lassociation-flavien-annonce-son-retour-pour-le-17-septembre-a-monaco-790865">
                    <figure class="article-main-picture">
          <img ci-src="afp/9912148-ysqotjSp.jpg?vh=ef6abf&amp;ci_seal=c832de591a"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-associative">Vie associative</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-associative/le-trottnroll-de-lassociation-flavien-annonce-son-retour-pour-le-17-septembre-a-monaco-790865">
            <span class="title">
                <span class="subscriber"></span>                                Le Trott’n’roll de l&#039;association Flavien annonce son retour pour le 17 septembre à Monaco
            </span>
        </a>
    </div>
</article>    
            <div id="pr-block-article-detail-col-right" class="dl-1268199382 pr-block-container pr-block-marketing">
    <a class="figure" href="https://abo.monacomatin.mc/abonnement/formule/numerique/678" target="_blank" title="Abonnez-vous à la formule numérique pour 1€ ">

        <img ci-src="https://static01.nicematin.com/media/npo/original/2022/07/carre_site_mm.gif?v=1660634669"
    alt="Abonnez-vous à la formule numérique pour 1€ "
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
            lg: {w:300, h:250},
            xl: {w:300, h:250}
        }"  >
    </a>
      </div>

  <script>
    $( ".dl-1268199382" ).click(function() {
      dataLayer.push({
        'event': 'user_action',
        'event_name': 'click',
        'click_name': "auto_promo_article"
      });
    });
  </script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/education/on-fait-le-point-sur-les-nouveautes-dans-les-ecoles-de-cap-dail-pour-la-rentree-scolaire-790832">
                    <figure class="article-main-picture">
          <img ci-src="afp/9914766-afMJsY3I.jpg?vh=e3fbfe&amp;ci_seal=1e194ec01b"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/education">Éducation</a>
            <a class="thematic" target="_blank" href="/sujet/faits-de-societe">Faits de société</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/education/on-fait-le-point-sur-les-nouveautes-dans-les-ecoles-de-cap-dail-pour-la-rentree-scolaire-790832">
            <span class="title">
                <span class="subscriber"></span>                                On fait le point sur les nouveautés dans les écoles de Cap-d&#039;Ail pour la rentrée scolaire
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/basket/basket-3x3-le-monegasque-loic-noudogbessi-remporte-les-championnats-du-monde-avec-lequipe-de-france-790895">
                    <figure class="article-main-picture">
          <img ci-src="afp/9914625-qLifIdMH.jpg?vh=f394ec&amp;ci_seal=df23fe375a"
    alt=""
     operation="crop"     ci-params="gravity=auto"     ci-sizes="{
                xs: {h:382},
                sm: {h:382},
                md: {h:382},
                lg: {w:1280, h:746},
                xl: {w:1280, h:746},
                &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
            }"  >
            </figure>
    
        </a>

                    <div class="classification">
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/basket">Basket</a>
            <a class="thematic" target="_blank" href="/sujet/sport">Sports</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/basket/basket-3x3-le-monegasque-loic-noudogbessi-remporte-les-championnats-du-monde-avec-lequipe-de-france-790895">
            <span class="title">
                <span class="subscriber"></span>                                Basket 3x3: le monégasque Loic Noudogbessi remporte les championnats du monde avec l&#039;équipe de France
            </span>
        </a>
    </div>
</article>    

                                            <div class="sticky-multi-level-container">
                            <div class="sticky-content">
                                        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">
    var mdtk = {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                            </div>
                        </div>
                                    </div>
                    </div>
    </aside>
                        </div>
        </article>

                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
    </section>
</div>
    
<script src="https://cdn.assets03.nicematin.com/build/runtime.55000956.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/ad/prebid.5a79dede.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                
                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }

    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div>
</main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="logo-nmp mm"></i> Se connecter</a>
                    </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="icon-newspaper"></i> Journal</a>
                                </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user-circle"></i>Compte</a>
                                </li>

    </ul>
</nav>

        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/index-de-egalite-professionnelle-au-sein-du-groupe-nice-matin">Index de l'égalite professionnelle</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-09-05">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            <script>var NMFileRobotConfig = {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}};</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets01.nicematin.com/build/185.31322f59.js"></script><script src="https://cdn.assets02.nicematin.com/build/604.e5599503.js"></script><script src="https://cdn.assets03.nicematin.com/build/674.2fa7100a.js"></script><script src="https://cdn.assets02.nicematin.com/build/6.0414793c.js"></script><script src="https://cdn.assets03.nicematin.com/build/134.e78376eb.js"></script><script src="https://cdn.assets01.nicematin.com/build/755.5a8586e9.js"></script><script src="https://cdn.assets02.nicematin.com/build/183.97f7b9fe.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/app.c680da6c.js"></script>
    <script src="https://cdn.assets03.nicematin.com/build/js/freemium/menu.7502872b.js"></script>

                        <script type="text/javascript">
      window.NMArticleConfig = {
        'outbrain': 'fac0abef',
        'isNative': 'false',
        'isMobile': /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
      };
    </script>

    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets01.nicematin.com/build/935.27934e1d.js"></script><script src="https://cdn.assets03.nicematin.com/build/297.159d286f.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/article.9bb732f3.js"></script>

            
        
    
                    
    <!-- Poool -->
  <script type="text/javascript">

    window.pooolConfig = {
    'id': 'fTHxlaTwCdTw0sEB9j7wTlcnXioTlE35G0DIAwqCOwB9N1st59CaB6vZ2q9oDvVF',
    'debug': false,
    'isLrr': false,
    'outbrain': 'fac0abef',
    'app_name': "Monaco-Matin",
    'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/791030",
    'short_article_url': "https://www.monacomatin.mc/a/791030",
    'subscription_url': "https://abo.monacomatin.mc/abonnement/formules?_redirect_target_path=https://www.monacomatin.mc/a/791030",
    'event': {},
        'consent_wall': {
              'enabled': true,
        'consentUpdated': false,
                  'for_free_article': true,
                  },
    'refusedCmp': false,
      };

  // PageType
                          window.pooolConfig.event.page_view = "free";
  
  // Default Widget with ViewPay
        window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
  
  // When user has completed successfully the tunnel or instant payment purchase
  
  
    </script>

  <style>
  #poool-widget .p3-widget .p3-wrapper { top:20px !important; }
  </style>

<!-- END Poool -->

        <script async src="https://news.google.com/swg/js/v1/swg.js"></script>    
    <script type="text/javascript">
        window.NMArticleConfig.isNative = 'false';
    </script>

    
          <script>
        if ((window.NMAuth && window.NMAuth.user.isConnected) || (window.pooolConfig && window.pooolConfig.event.page_view === "free")) {

            let target = [...document.querySelectorAll(".article--content-spacing")].pop().querySelector(':scope > :last-child');

            if (target.previousElementSibling && target.previousElementSibling.nodeName.substring(0, 1) === 'H') {
        target = target.previousElementSibling;
      }

            if (target) {
        const node = document.createElement('div');
        node.className = 'logora_synthese';
        node.setAttribute('data-object-id', 'logora_config');
        target.insertAdjacentElement('beforebegin', node);
      }
    }
  </script>
  <script>
var logora_config = {
    shortname: "nicematin-cd6b90",
            debate: {
            identifier: "791030"
        },
        remote_auth: '',
    auth: {
        login_url: 'https://www.nicematin.com/user/login',
        redirectParameter: '_redirect_target_path'
    }
};
</script>
  <script>
    (function () {
      var d = document, s = d.createElement('script');
      s.src = 'https://api.logora.fr/synthese.js';
      (d.head || d.body).appendChild(s);
    })();
  </script>
</body>
</html>
