<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <link rel="icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/build/favicons/freemium/mm_fav.347c1b40.png" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>L’industrie se mobilise pour créer le monde de demain - Monaco-Matin</title>
         
 <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

    <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"lazy":true,"version_beta":false,"responsive":true,"network_id":"31755961,49811762","page_type":"article_details","level1":"monacomatin","level2":"DYNAMIC","level3":"article","level4":"","level5":""};
var dfpPositions = {"banniere_haute":"div-gpt-ad-banniere_haute","pixel_test":"div-gpt-ad-pixel_test","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_haut_mobile":"div-gpt-ad-pave_haut-mobile","pave_bas2":"div-gpt-ad-pave_bas2","pave_bas2_mobile":"div-gpt-ad-pave_bas2-mobile","pave_bas3":"div-gpt-ad-pave_bas3","pave_bas4":"div-gpt-ad-pave_bas4","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","pave_article3":"div-gpt-ad-pave_article3","pave_article4":"div-gpt-ad-pave_article4","pave_article5":"div-gpt-ad-pave_article5","pave_article6":"div-gpt-ad-pave_article6","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","banniere_basse":"div-gpt-ad-banniere_basse","banniere_basse2":"div-gpt-ad-banniere_basse2","banniere_basse3":"div-gpt-ad-banniere_basse3"};
var dfpSizes = {"banniere_haute":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"pixel_test":[[1,1]],"pave_haut":[[300,250],[300,600]],"pave_haut_mobile":[[1,1],[300,250],[300,600]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_bas2":[[1,1],[300,250],[300,600]],"pave_bas2_mobile":[[1,1],[300,250],[300,600]],"pave_bas3":[[1,1],[300,250],[300,600]],"pave_bas4":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],[300,600],[320,180],[480,270],"fluid"],"pave_article2":[[1,1],[300,250],[300,600],"fluid"],"pave_article3":[[1,1],[300,250],[300,600],"fluid"],"pave_article4":[[1,1],[300,250],[300,600],"fluid"],"pave_article5":[[1,1],[300,250],[300,600],"fluid"],"pave_article6":[[1,1],[300,250],[300,600],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_basse":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse2":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]],"banniere_basse3":[[1,1],[320,50],[320,100],[728,90],[970,250],[1000,90],[1000,200]]};
var dfpPageTypes = {"article_details":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","pave_article","pave_article2","pave_article3","pave_article4","pave_article5","pave_article6","rectangle169eme","banniere_basse"],"home_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","pave_bas","rectangle169eme","pave_bas2","pave_bas3","banniere_basse","banniere_basse2","banniere_basse3"],"home_webmobile":["pave_haut_mobile","pixel_test","out_of_page-pre_home","pave_bas","pave_bas2_mobile","pave_bas3","pave_bas4"],"topic_webmobile":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut_mobile","banniere_basse"],"topic_desktop":["banniere_haute","pixel_test","out_of_page-pre_home","pave_haut","banniere_basse"]};
var dfpTargeting = {"pos":{"banniere_haute":{"target_name":"banniere_haute","display_behaviour":"load"},"pave_haut":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["webmobile\/article","webmobile\/home"]},"pave_haut_mobile":{"target_name":"droite_haute","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas":{"target_name":"droite_basse","display_behaviour":"load"},"pave_bas2":{"target_name":"droite_basse2","display_behaviour":"load"},"pave_bas2_mobile":{"target_name":"droite_basse2","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas3":{"target_name":"droite_basse3","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_bas4":{"target_name":"droite_basse4","display_behaviour":"load","disabled_for_cases":["desktop\/home"]},"pave_article":{"target_name":"article","display_behaviour":"async"},"pave_article2":{"target_name":"article2","display_behaviour":"async"},"pave_article3":{"target_name":"article3","display_behaviour":"async"},"pave_article4":{"target_name":"article4","display_behaviour":"async"},"pave_article5":{"target_name":"article5","display_behaviour":"async"},"pave_article6":{"target_name":"article6","display_behaviour":"async"},"rectangle169eme":{"target_name":"x50","display_behaviour":"load"},"banniere_basse":{"target_name":"banniere_basse","display_behaviour":"load"},"banniere_basse2":{"target_name":"banniere_basse2","display_behaviour":"load"},"banniere_basse3":{"target_name":"banniere_basse3","display_behaviour":"load"},"pre_home":{"target_name":"pre_home","display_behaviour":"out_page"},"pixel_test":{"target_name":"pixel_test","display_behaviour":"load"}},"article_id":"752486","GrNM_rubrique":["economie"],"GrNM_locale":["monaco","var","cote-d-azur"]};
</script>


    <meta property="article:opinion" content="false"/>
    <meta property="article:content_tier" content="free"/>
    <meta property="article:location" content="region:fra"/>
            <meta property="article:location" content="city:Monaco"/>
        

            <link rel="canonical" href="https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" />
    
            <meta property="og:title" itemprop="headline" content="L’industrie se mobilise pour créer le monde de demain" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" />

	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/collage+uimm+27-QnExcsCY.jpg?vh=8ea2e0&amp;ci_seal=73e632371c" />
<meta name="description" property="og:description" content="Suivant l’adage &quot;on n’est jamais mieux servi que par soi-même&quot;, l’Union des Industries et Métiers de la Métallurgie (UIMM) a formulé une liste de quinze propositions faisant de la réindustrialisation de la France une priorité nationale. L&#039;objectif étant que le pays retrouve le rang qui était le sien" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="La rédaction" />
<meta property="article:published_time" content="2022-03-14T09:45:00+01:00" /><meta property="article:modified_time" content="2022-03-11T21:41:31+01:00" />    
                    
                                
                    
                    
                    
                    
                    
                                        
                    
                                                        
                     
        
                 
                    
                    
            
        
                    
    <script type="application/ld+json">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</script>

    
            <link rel="stylesheet" href="https://cdn.assets01.nicematin.com/build/css/freemium.css">

        
          <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      dataLayer.push({
                'user_is_connected': 'false',
      
    

                
                
                        
        'page_template': 'article_detail',

        'post_subscriber': false,
        'post_sponsored': false,
        'post_alert': false,
        'post_solution': false,
        'post_info': true,
        
        'post_format': 'default',
        'post_content': '',
        'post_location_city': 'Monaco',
        'post_location_territory' : '',
        'post_tags' : '',
        'post_category_level_1': 'Économie',
        'post_category_level_2': '',

        'post_publication_date' : '14/03/2022',
                'post_publication_date_days' : 0,

        'post_modification_date' : '11/03/2022',
                'post_modification_date_days' : 2,

        'post_author': 'K.Wenger',
        'post_credits': '(Photos K.W. et I.A.)',
        'post_length_words': 572,
        'post_id': "752486",
    
        'post_episod_name': "L’industrie se mobilise pour créer le monde de demain",

      'environnement': 'prod',
      });
      </script>
               
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMQJZG8');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMQJZG8"
              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script  src="https://code.jquery.com/jquery-3.6.0.min.js"
			  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
			  crossorigin="anonymous">

    $( document ).ready(function() {

        $( "#menu-header a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_header'
            });

        });

        $( "#footer a" ).click(function() {

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'clic_footer'
            });

        });

        $( "#sticky-banner-container" ).click(function() {

                dataLayer.push({
                        'event' : 'user_action'
                    ,   'event_name' : 'yellow_band_clic'
                });
        });

        if($('#sticky-banner-container').length){


            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'yellow_band_impression'
                });

        }

        if($('#poool-widget').length){

            dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'paywall_impression'
                });

        }

    });

</script>            <!-- AB Tasty -->
    <script type="text/javascript" src="https://try.abtasty.com/43d8de5490e16fe397977c6cc110183e.js"></script>
    <!-- END AB Tasty -->
</head>
<body class="article-details">

    <!-- script Gravity -->
<script type="text/javascript">
// -------- BEGIN TAG ALLIANCE GRAVITY -------- 
var grvt_customProperties = {};
var grvt_siteToken = 'monaco_matin21';
var grvt_processingToken = 'magnesium-arkansas';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
// -------- END TAG ALLIANCE GRAVITY -------- 
</script>
<!-- end script Gravity -->
        <header id="menu-header" class="mm">
    <div class="upper-side">
        <div class="left-menu">



                            <div id="burger-menu-button-toggler" class="burger-menu"><i class="icon-burger"></i></div>
            


                            <div class="search-bar no-mobile">
                                                            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                        <button class="white"><i class="icon-search"></i></button>
                        <input name="search" type="text" placeholder="Recherche" />
                    </form>
                                        <div class="buttons connect">
                                                    <a id="btn-login" data-label="Se connecter" class="button white logo-after mm button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                                            </div>
                </div>
                <div class="categories">
                    <ul>
                        <li class="hide">
                            <i class="icon-sun"></i>
                            <p>22°C</p>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/podcasts/">
                                <i class="icon-podcast"></i>
                                <p>Podcasts</p>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.monacomatin.mc/sujet/video">
                                <i class="icon-video-play2"></i>
                                <p>Vidéo</p>
                            </a>
                        </li>
                    </ul>
                </div>
                    </div>
        <div class="middle-menu">
            <a href="https://www.monacomatin.mc/">
                                <img src="https://cdn.assets01.nicematin.com/build/imgs/titles/title_mm.8939d62c.svg" alt="Monaco-Matin">
                            </a>
        </div>
        <div class="right-menu">
                        <div class="categories">
                <ul>
                    <li>
                        <a href="https://abonnes.monacomatin.mc/#newspaper">
                            <i class="icon-newspaper"></i>
                            <p>Journal</p>
                        </a>
                    </li>
                    <li>
                        <a href="/newsletters">
                            <i class="icon-newsletter"></i>
                            <p>Newsletters</p>
                        </a>
                    </li>
                </ul>
            </div> 
                        <div class="buttons">
                                    <a id="btn-login" data-label="Se connecter" class="button white logo-after mm button-connect" href="https://www.monacomatin.mc/user/login">Se connecter</a>
                    <a id="btn-subscribe" data-label="Abonnez-vous" class="button yellow button-subscribe" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
                            </div>
        </div>
    </div>
        <div id="menu-header-down-side"  class="down-side">
        <ul>
                                                <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/partouttoujours">
                                PartoutToujours
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/solutions">
                                Solutions
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-de-societe">
                                Faits de société
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/faits-divers">
                                Faits divers
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/economie">
                                Économie
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/politique">
                                Politique
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sante">
                                Santé
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/nicematinfood">
                                Food
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/sport">
                                Sports
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/asmonaco">
                                AS Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/culture">
                                Culture
                            </a>
                                            </li>
                                    <li class="">
                                                    <a href="https://www.monacomatin.mc/sujet/detente">
                                Loisirs
                            </a>
                                            </li>
                                    <li class="dropdown">
                                                    <span>Nos Communes</span>
                                            </li>
                                    </ul>
                <div class="submenu">
            <ul>
                                    <li class="">
                                                    <a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">
                                Nice
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">
                                Saint-Laurent-du-Var
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">
                                Cagnes-sur-Mer
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">
                                Cannes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">
                                Antibes
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">
                                Grasse
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">
                                Menton
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">
                                Monaco
                            </a>
                                            </li>
                                    <li class="">
                                                    <a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">
                                Vallées
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    </header>

<div id="toggler-burger-menu">
    <div class="left-menu">
        <div class="search-bar">
            <form action="https://www.monacomatin.mc/recherche" class="search-container">
                <button class="white"><i class="icon-search"></i></button>
                <input name="search" type="text" placeholder="Recherche" />
            </form>
        </div>
        <div class="user-links">
            <ul>
                <li class="user-connect ">
                    <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil">
                        <i class="icon-user-circle"></i> Mon compte
                    </a>
                </li>
                <li class="user-newsletter" >
                    <a href="/newsletters">
                        <i class="icon-newsletter"></i> Newsletters
                    </a>
                </li>
            </ul>
        </div>

                <hr>
        <h3 class="title" data-content="headings">Rubriques</h3>
        <div class="headings">
            <ul>
                                                            <li><a data-label="Solutions" class="nmp-color" href="https://www.monacomatin.mc/sujet/solutions">Solutions</a></li>
                                            <li><a data-label="PartoutToujours" class="" href="https://www.monacomatin.mc/sujet/partouttoujours">PartoutToujours</a></li>
                                            <li><a data-label="Faits de société" class="" href="https://www.monacomatin.mc/sujet/faits-de-societe">Faits de société</a></li>
                                            <li><a data-label="Faits divers" class="" href="https://www.monacomatin.mc/sujet/faits-divers">Faits divers</a></li>
                                            <li><a data-label="Économie" class="" href="https://www.monacomatin.mc/sujet/economie">Économie</a></li>
                                            <li><a data-label="Politique" class="" href="https://www.monacomatin.mc/sujet/politique">Politique</a></li>
                                            <li><a data-label="Santé" class="" href="https://www.monacomatin.mc/sujet/sante">Santé</a></li>
                                            <li><a data-label="Food" class="" href="https://www.monacomatin.mc/sujet/nicematinfood">Food</a></li>
                                            <li><a data-label="Sports" class="" href="https://www.monacomatin.mc/sujet/sport">Sports</a></li>
                                            <li><a data-label="AS Monaco" class="" href="https://www.monacomatin.mc/sujet/asmonaco">AS Monaco</a></li>
                                            <li><a data-label="Culture" class="" href="https://www.monacomatin.mc/sujet/culture">Culture</a></li>
                                            <li><a data-label="Loisirs" class="" href="https://www.monacomatin.mc/sujet/detente">Loisirs</a></li>
                                                </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="localities">Localités</h3>
        <div class="localities collapsed">
            <ul>
                                    <li><a data-label="Nice" href="https://www.monacomatin.mc/ville/nice">Nice</a></li>
                                    <li><a data-label="Saint-Laurent-du-Var" href="https://www.monacomatin.mc/commune/saint-laurent-du-var">Saint-Laurent-du-Var</a></li>
                                    <li><a data-label="Cagnes-sur-Mer" href="https://www.monacomatin.mc/ville/cagnes">Cagnes-sur-Mer</a></li>
                                    <li><a data-label="Cannes" href="https://www.monacomatin.mc/ville/cannes">Cannes</a></li>
                                    <li><a data-label="Antibes" href="https://www.monacomatin.mc/ville/antibes">Antibes</a></li>
                                    <li><a data-label="Grasse" href="https://www.monacomatin.mc/ville/grasse">Grasse</a></li>
                                    <li><a data-label="Menton" href="https://www.monacomatin.mc/ville/menton">Menton</a></li>
                                    <li><a data-label="Monaco" href="https://www.monacomatin.mc/ville/monaco">Monaco</a></li>
                                    <li><a data-label="Vallées" href="https://www.monacomatin.mc/ville/vallees">Vallées</a></li>
                            </ul>
        </div>

        <hr class="xwide-separator">

        <h3 class="title collapsed" data-content="more">Et aussi</h3>
        <div class="more collapsed">
            <ul>
                                    <li><a class="" target="_blank" data-label="Annonces" href="/annonces-officielles">Annonces</a></li>
                                    <li><a class="" target="_blank" data-label="Déposez votre annonce" href="/petites-annonces">Déposez votre annonce</a></li>
                                    <li><a class="" target="_blank" data-label="Contribuez" href="/contribute">Contribuez</a></li>
                                    <li><a class="" target="_blank" data-label="Nous contacter" href="/contact/service-clients">Nous contacter</a></li>
                                    <li><a class="" target="_blank" data-label="FAQ" href="https://www.monacomatin.mc/faq">FAQ</a></li>
                                    <li><a class="" target="_blank" data-label="CGV" href="https://www.monacomatin.mc/cgv">CGV</a></li>
                                    <li><a class="" target="_blank" data-label="CGU" href="https://www.monacomatin.mc/cgu">CGU</a></li>
                                    <li><a class="" target="_blank" data-label="Politique de confidentialité" href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité</a></li>
                                    <li><a class="" target="_blank" data-label="Mentions légales" href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
                            </ul>
        </div>

        
        <hr class="xwide-separator">

        <h3 class="follow-us">Suivez-nous sur <span>Les réseaux sociaux</span></h3>
        <ul class="follow-us-list">
            <li><a target="_blank" rel="external nofollow" data-label="Facebook Icon" href="https://fr-fr.facebook.com/monacomatin/"><i class="icon-facebook-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" data-label="Twitter Icon" href="https://twitter.com/Monaco_Matin"><i class="icon-twitter-circle"></i></a></li>
            <li><a target="_blank" rel="external nofollow" data-label="Instagram Icon" href="https://www.instagram.com/monacomatin"><i class="icon-instagram-circle"></i></a></li>
        </ul>
        <a class="mobile-connect mm" data-label="Se connecter à"  href="https://www.monacomatin.mc/user/login">
            Se connecter à
        </a>
    </div>
</div>



<main id="freemium_content">
    
<div id="article">
        <div id="banniere_haute" class="ad-slot-container sticky-ad">
        <div id="div-gpt-ad-banniere_haute"></div>
    </div>

    <div class="ad-slot-container">
        <div id="div-gpt-ad-pixel_test"></div>
    </div>

        <div id="pre_home" class="ad-slot-container">
        <div id="div-gpt-ad-pre_home"></div>
    </div>

    <section class="global-page">
        <article class="content">
                   
            <header id="article-header">
    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">Monaco</a>
            <a class="blue city" target="_blank" href="/ville/var">Var</a>
            <a class="blue city" target="_blank" href="/ville/cote-d-azur">Côte d&#039;Azur</a>
    
            <a class="thematic" target="_blank" href="/sujet/economie">Économie</a>
    
    </div>
    <h1 class="article-title">L’industrie se mobilise pour créer le monde de demain</h1>
    <p class="article-excerpt">À l’invitation de l’UIMM, la fédération patronale de la métallurgie, quatre candidats à la présidentielle ont passé ce mercredi 9 mars à Paris leur grand oral devant plus de mille industriels.</p>
        <div class="publication">
        <strong><span class="author">K.Wenger</span></strong>        <span class="puce"></span>
                    <span class="published-at">Publié le 14/03/2022 à 09:45, mis à jour le 11/03/2022 à 21:41            </span>
            </div>
    
</header>
            <div class="sticky-container">
                <section id="article-info">

                                                <figure class="article-main-picture">
              <img 
      ci-src="collage+uimm+27-QnExcsCY.jpg?vh=8ea2e0&amp;ci_seal=73e632371c" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                            <figcaption class="credits">
                    <span>Organisé à l’initiative de l’UIMM, l’événement #France2027 a voulu profiter des élections présidentielles pour que la réindustrialisation devienne une priorité nationale, a expliqué Eric Trappier, président de la fédération patronale. Quatre candidats sont venus présenter leur programme. </span>
                                            <strong>(Photos K.W. et I.A.)</strong>
                                    </figcaption>
                    </figure>
                
    
    
                    <div>
                        <aside id="article-share" class="sticky-content no-mobile">
        <a class="button-yellow" href="https://abo.monacomatin.mc/abonnement/formules">Abonnez-vous</a>
        <ul class="share">
                    <li class="twitter"><a href="http://twitter.com/share?text=L%E2%80%99industrie%20se%20mobilise%20pour%20cr%C3%A9er%20le%20monde%20de%20demain%20via%20%40monaco_matin&url=https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" title="Partager sur Twitter" data-reseau="twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                <li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" title="Partager sur Facebook" data-reseau="facebook" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="messenger"><a href="http://m.me/Page.NiceMatin" title="Partager sur Messenger" data-reseau="messenger" target="_blank"><i class="icon-messenger"></i></a></li>
        <li class="whatsapp"><a href="https://api.whatsapp.com/send?text=L%E2%80%99industrie%20se%20mobilise%20pour%20cr%C3%A9er%20le%20monde%20de%20demain%20%3A%20https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" title="Partager sur WhatsApp" data-text="L’industrie se mobilise pour créer le monde de demain"  data-href="https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" data-reseau="whatsapp" target="_blank"><i class="icon-whatsapp2"></i></a></li>
        <li class="mail bottom-spacing"><a href="mailto:destinataire@mail.com?body=L%E2%80%99industrie%20se%20mobilise%20pour%20cr%C3%A9er%20le%20monde%20de%20demain%20%3A%20https%3A%2F%2Fwww.monacomatin.mc%2Feconomie%2Flindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" title="Partager par mail" data-reseau="mail" target="_blank"><i class="icon-mail-us"></i></a></li>

                <li class="comment"><a class="reverse" href="#comments" data-text="L’industrie se mobilise pour créer le monde de demain"  title="Commentaires" data-href="https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" data-action="comment" data-reseau="none" ><i class="icon-comment"></i></a></li>
    </ul>
</aside>                        
                        <section id="full-text" class="article-block">
                            
    <div>
       
    
            
                           
                                <div class="article--content-spacing">
        <p>Suivant l’adage "on n’est jamais mieux servi que par soi-même", l’Union des Industries et Métiers de la Métallurgie (UIMM) a formulé une liste de quinze propositions faisant de la réindustrialisation de la France une priorité nationale. L'objectif étant que le pays retrouve le rang qui était le sien il n'y a pas si longtemps.</p>
<p>Ce plan d’action qui fait la part belle à la transition écologique a été envoyé à tous les candidats à l’élection présidentielle. Ils ont été invités il y a quelques jours à présenter leur programme dans le cadre de l’événement #France2027 qui s’est déroulé en visioconférence et à la Maison de la Mutualité à Paris devant un parterre de quelque mille industriels.</p>
<h2 class="title9">Souveraineté</h2>
<p>Pourquoi est-il si urgent de recréer un climat favorable à la réindustrialisation? Parce que <em>"la France est devenue l’économie la plus désindustrialisée du G7,</em> assène Eric Trappier, président de l’UIMM et pdg de Dassault Aviation.<em> En vingt ans, elle est passée de la 6e à la 8e puissance industrielle dans le monde. C’est une question de souveraineté. Aucun pays ne peut se désintéresser de son industrie s’il veut rester indépendant sur le long terme."</em> </p><div class="ad-slot-container extra-space-for-ad"><div id="div-gpt-ad-pave_article"><span class="place-holder">&nbsp;</span></div></div>
<p>Et le patron de la puissante fédération de la métallurgie de vouloir s’attaquer aux facteurs du déclin de l’industrie: la perte de compétitivité et de compétences. La première s’explique par le poids de la fiscalité et du financement du modèle social; la seconde par une inadéquation entre l’offre et la demande sur le marché du travail. Plus de 75.000 emplois ne sont pas pourvus à l’heure actuelle dont la moitié dans la métallurgie.<br />
A cette longue décroissance qui a causé la perte de centaines de milliers d’emplois est venue s’ajouter <em>"la pandémie qui n’est pas encore finie"</em>, souligne-t-il. La Covid a montré les fragilités de la France et la relance de l’économie cause des pénuries d’approvisionnement en matières premières. Depuis quelques jours, la guerre en Ukraine ébranle plus encore la situation. <em>"Cette nouvelle crise est égale à celle du choc pétrolier des années 70"</em>.<br />
Sans même parler de l’aspect humanitaire, les conséquences du conflit, notamment énergétiques, seront importantes. Surtout dans l’éventualité d’un embargo sur le gaz russe. <em>"Nous serions dans une difficulté extrême pour faire tourner nos entreprises qui vont devoir payer le prix de l’énergie beaucoup plus cher."</em></p>
<p>Certaines filières sont directement impactées par le conflit à l’instar de l’aéronautique qui, non seulement, peine à s’approvisionner mais a aussi l’interdiction de vendre des biens aéronautiques et spatiaux à la Russie. Même topo pour le secteur automobile. <em>"Le cours du nickel essentiel à la fabrication des batteries des voitures électriques explose – la tonne a flambé en deux jours, de 30.000 à 100.000$. Ce sera compliqué de passer rapidement à l’électrique."</em><br />
Si le sujet des stocks est très préoccupant, Eric Trappier veut <em>"préparer le monde de demain où nous devrons inventer des filières alternatives: trouver des métaux, les transformer, les qualifier pour qu’ils répondent aux normes et standards des industriels. Il faut se mobiliser sur la formation des jeunes pour enfin redonner ses lettres de noblesse à l’industrie…"</em></p>
    </div>
            
            
            
            
            
            
            
            
        
        
            
                           
            
            
                                        
                <figure class="photo">
              <img 
      ci-src="MAGECOXXQKW-RAGNI-8N2VGYg8.jpg?vh=d9593b&amp;ci_seal=53abd8a57c" 
      alt=""
                  >
        <figcaption class="credits"><span>Selon Marcel Ragni, président de l&#039;UIMM06, les mesures pour réindustrialiser la France des quatre candidats ne sont pas suffisantes.</span> <strong>(Photo K.W.).</strong> </figcaption>
    </figure>               
            
            
            
            
            
            
            
        
        
            
                           
            
            
            
            
            
            
            
                                <div class="faq">
        <div class="faq--content">
            <h2 class="title"><span>Ce qu&#039;en pense Marcel Ragni, président de l&#039;UIMM06</span></h2>
            <p>Seuls quatre candidats se sont prêtés à ce grand oral proposé par l’UIMM: Anne Hidalgo, la candidate PS ; Valérie Pécresse (Les Républicains); Marine Le Pen (Rassemblement national) et Éric Zemmour (Reconquête !).</p>
<p>Chacun y est allé de ses propositions: simplification des normes, suppression des droits successoraux et patrimoniaux, baisse des impôts de production, création de zones franches industrielles, utilisation d’une partie du livret A pour protéger les fleurons industriels français…<br />
Accompagné d’une délégation d’industriels azuréens, Marcel Ragni, président de l’UIMM06 élu en début d’année, était présent dans l’assemblée. Voici ce qu’il a retenu de chaque intervention.</p>
<p>Premier à s’être essayé à l’exercice, le candidat d’extrême droite Éric Zemmour. <em>"Je retiendrai en priorité sa proposition de mise en place d’un mécanisme de commande publique européen permettant à chaque État de réserver une part à ses entreprises nationales sur la commande publique</em>, estime Marcel Ragni.<em> On peut aller plus loin en faisant de l’écologie une forme de préférence nationale et européenne. La commande publique peut redonner du sens, sans faire du protectionnisme politique ni du racisme de marque, en mettant l’accent sur le développement durable. Mieux vaut un matériel qui est produit à 200 km qu’un qui vient de Chine."</em><br />
Deuxième dans l’ordre de passage, la socialiste Anne Hidalgo. <em>"À mon avis, elle a tenu un meeting devant des potentiels électeurs et non pas des chefs d’entreprise qui avaient besoin de donner du sens à leur mission. Je n’ai noté aucune proposition alléchante. Certes, elle a parlé d’alternance mais les contours de ses propos étaient trop flous."</em><br />
<em>"Marine Le Pen (Rassemblement national) propose de faire le ménage sur les normes. Mais celles-ci ne me gênent pas car elles permettent de structurer nos entreprises, de les rendre plus propres, accueillantes, plus protectrices des salariés et des consommateurs. Dommage, en revanche, que la candidate n’ait pas proposé qu’on s’en serve pour faire barrage à la concurrence déloyale. On fait rentrer des biens provenant de pays où il n’y a aucune norme sur la sécurité, ni sur le travail des enfants. Marine Le Pen est aussi la seule à avoir suggéré la création d’un ministère des Fraudes pour contrôler les produits qui ne sont pas conformes. Quant à son idée d’aider les entreprises qui produisent en France, c’est une excellente idée et ça s’appelle les circuits courts."</em><br />
Dernière à passer, Valérie Pécresse (LR) qui suggère notamment "<em>d’alléger le train de vie de l’État pour rediriger les fonds vers l’industrie"</em>.<br />
Conclusion? Si tous les candidats ont parlé d’alléger les impôts de production, de revoir les droits successoraux et patrimoniaux, de soutenir l’alternance et la formation, <em>"leurs mesures me semblent insuffisantes. Il faudrait par exemple effacer les charges des entreprises qui emploient des alternants, étendre les aides aux ETI. La situation de l’industrie est très préoccupante en raison des problèmes d’approvisionnement et de la flambée des prix des matières premières et nous n’avons pas forcément une grande écoute des décideurs. Pourtant, l’industrie 4.0 a redonné du sens à l’emploi avec des postes de programmeurs, ingénieurs, administratifs... Il y a désormais une multitude de métiers et non plus seulement chaudronnier ou tôlier comme autrefois…"</em> Et de conclure: <em>"J’aurais aimé entendre Jean-Luc Mélenchon (La France insoumise) et Emmanuel Macron."</em></p>
        </div>
    </div>
            
        
        
            
                           
            
            
                                        
                <figure class="photo">
              <img 
      ci-src="COLLAGE+CANDIDATS-HnGPDXso.jpg?vh=4da392&amp;ci_seal=1c75696d31" 
      alt=""
                  >
        <figcaption class="credits"><span>Valérie Pécresse (LR), Anne Hidalgo (PS), Marine Le Pen (Rassemblement national) et Eric Zemmour (Reconquête!) ont passé leur grand oral devant mille patrons d&#039;entreprises industrielles.</span> <strong>(Photos K.W.).</strong> </figcaption>
    </figure>               
            
            
            
            
            
            
            
        
        
    
    

    </div>

    



                                                                
    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "5fca03a3b3a12420afb83dbb",
    });
    BeOpinionSDK.watch();
    }
    </script>

    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget"></div>
    </div>
                            
                            
                                                                <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" data-widget-id="AR_22"></div>

                                <section id="comments" class="comments hidden">
  <div id="graphcomment-title">
    <h3 class="title">commentaires</h3>

        <div id="graphcomment" class="form-group form-group--gradient"></div>
  </div>
</section>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
  window.gc_params = {
    uid: 752486,
  };

</script>                                                    </section>

                    </div>


                                                                    <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/economie/lindustrie-se-mobilise-pour-creer-le-monde-de-demain-752486" data-widget-id="AR_20"></div>
                                            
                </section>

                    
                 

<aside id="desktop-right-col">

            
        
                        
            <div class="on-air-container">
    <div class="on-air-title"><span class="circle"></span> Le direct</div>
    <div class="on-air-article-container">
                            <a href="https://www.monacomatin.mc/justice/ouverture-du-proces-du-jihadiste-repenti-kevin-guiavarch-et-de-ses-quatre-epouses-753127">
    <article class="on-air-article" title="Ouverture du procès du jihadiste &quot;repenti&quot; Kevin Guiavarch et de ses quatre &quot;épouses&quot;">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:36</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Ouverture du procès du jihadiste &quot;repenti&quot; Kevin Guiavarch et de ses quatre &quot;épouses&quot;</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/conflits/un-gilet-jaune-affirme-avoir-saisi-la-villa-de-la-fille-de-poutine-a-biarritz-753134">
    <article class="on-air-article" title="Un &quot;gilet jaune&quot; affirme avoir &quot;saisi&quot; la villa de la fille de Poutine à Biarritz">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">12:15</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Un &quot;gilet jaune&quot; affirme avoir &quot;saisi&quot; la villa de la fille de Poutine à Biarritz</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/culture/cinq-episodes-deux-soirees-speciales-la-guerre-dalgerie-en-grand-format-sur-france-2-753118">
    <article class="on-air-article" title="Cinq épisodes, deux soirées spéciales: la guerre d’Algérie en grand format sur France 2">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:48</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                    <span class="subscriber"></span>
                                <span class="">Cinq épisodes, deux soirées spéciales: la guerre d’Algérie en grand format sur France 2</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/gastronomie/la-recette-du-jour-chou-farci-a-lorientale-429220">
    <article class="on-air-article" title="LA RECETTE DU JOUR. Chou farci à l&#039;orientale">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">LA RECETTE DU JOUR. Chou farci à l&#039;orientale</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/emploi/le-bon-plan-emploi-du-jour-cette-entreprise-recrute-sur-la-cote-dazur-751683">
    <article class="on-air-article" title="Le bon plan emploi du jour: cette entreprise recrute sur la Côte d&#039;Azur">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">11:00</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Le bon plan emploi du jour: cette entreprise recrute sur la Côte d&#039;Azur</span>
            </div>
        </header>
    </article>
</a>                    <a href="https://www.monacomatin.mc/sante/chine-metropoles-confinees-usines-a-l-arret-a-cause-d-une-flambee-de-covid-19-753106">
    <article class="on-air-article" title="Chine: métropoles confinées, usines à l&#039;arrêt à cause d&#039;une flambée de Covid-19">
        <div class="on-air-article-info">
            <div class="on-air-article-info-hour">10:50</div>
            <div class="v-line">&nbsp;</div>
        </div>
        <header class="on-air-article-description">
            <div class="title">
                                                <span class="">Chine: métropoles confinées, usines à l&#039;arrêt à cause d&#039;une flambée de Covid-19</span>
            </div>
        </header>
    </article>
</a>            </div>
    <a class="load-more" href="https://www.monacomatin.mc/le-direct">Afficher plus</a>
</div>
        
        <div class="desktop-right-col-sticky">

                     
                <div class="sticky-multi-level-container">
                    <div class="sticky-content">
                        
        <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_haut"></div>
    </div>

                                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/people/la-princesse-charlene-de-retour-a-monaco-pour-poursuivre-sa-convalescence-752736">
                                    <figure class="article-main-picture">
              <img 
      ci-src="charl%C3%A8ne+retour+monaco-tycs7yjA.jpg?vh=36cafa&amp;ci_seal=a4ceda42e6" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/people">People</a>
            <a class="thematic" target="_blank" href="/sujet/sante">Santé</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/people/la-princesse-charlene-de-retour-a-monaco-pour-poursuivre-sa-convalescence-752736">
            <span class="title">
                <span class="subscriber"></span>                                La princesse Charlène de retour à Monaco pour poursuivre sa convalescence
            </span>
        </a>
    </div>
</article>        
                                
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/justice/a-monaco-il-percute-un-pieton-alcoolise-avec-son-scooter-et-senfuit-un-etudiant-condamne-753033">
                                    <figure class="article-main-picture">
              <img 
      ci-src="afp/8874112-FL8WmP0R.jpg?vh=7fe919&amp;ci_seal=1aaf8dc378" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/justice">Justice</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/justice/a-monaco-il-percute-un-pieton-alcoolise-avec-son-scooter-et-senfuit-un-etudiant-condamne-753033">
            <span class="title">
                <span class="subscriber"></span>                                A Monaco, il percute un piéton alcoolisé avec son scooter et s’enfuit : un étudiant condamné
            </span>
        </a>
    </div>
</article>            

                    </div>
                </div>

                <div class="sticky-next-level">
                        
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/les-oursinades-ont-attire-les-foules-ce-week-end-sur-deux-marches-a-monaco-753093">
                                <div class="article-type">
                photos
            </div>
                        <figure class="article-main-picture">
              <img 
      ci-src="Image+MONXXQ202_CD_OURSINADES+MARCHE+DE+LA+CONDAMINE-g2hGRJhs.jpg?vh=41d4ae&amp;ci_seal=c3ae607f0a" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/les-oursinades-ont-attire-les-foules-ce-week-end-sur-deux-marches-a-monaco-753093">
            <span class="title">
                <span class="subscriber"></span>                                Les oursinades ont attiré les foules ce week-end sur deux marchés à Monaco
            </span>
        </a>
    </div>
</article>    
        <div class="dl-1363687857 pr-block-container">
  <a class="figure" href=""
   target="_blank"
   title=""
    >

      <img 
      ci-src="https://static01.nicematin.com/media/npo/original?v=" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                            lg: {w:300, h:250},
                            xl: {w:300, h:250}
                        }">


  </a>
  </div>

<script>

  $( ".dl-1363687857" ).click(function() {
        
             dataLayer.push({
                    'event' : 'user_action'
                ,   'event_name' : 'click'
                ,   'click_name': "auto_promo_article"
            });

        });


</script>



    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/lecteurs-de-monaco-matin-accedez-gratuitement-a-toutes-les-editions-du-journal-en-version-numerique-ce-lundi-753097">
                                    <figure class="article-main-picture">
              <img 
      ci-src="NM-UHirkT2D.PNG?vh=6b94cb&amp;ci_seal=0baee5dab9" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/monaco">monaco</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/lecteurs-de-monaco-matin-accedez-gratuitement-a-toutes-les-editions-du-journal-en-version-numerique-ce-lundi-753097">
            <span class="title">
                                                Lecteurs de Monaco-Matin, accédez gratuitement à toutes les éditions du journal en version numérique ce lundi
            </span>
        </a>
    </div>
</article>    
                    
    
<article class="vignette-article no-mobile">
    <div class="vignette-article-container">
        <a href="https://www.monacomatin.mc/vie-locale/a-24-ans-la-mentonnaise-julie-monteau-sublime-le-citron-chez-alain-ducasse-a-monaco-752757">
                                    <figure class="article-main-picture">
              <img 
      ci-src="protec/DATA_ART_8864092-jBXqCb0x.jpg?vh=b7cb3a&amp;ci_seal=323da73a4a" 
      alt=""
       operation="crop"       ci-params="gravity=auto"       ci-sizes="{
                                    xs: {h:382},
                                    sm: {h:382},
                                    md: {h:382},
                                    lg: {w:1280, h:746},
                                    xl: {w:1280, h:746},
                                    &#039;(min-width: 1501px)&#039;: { w: 1280, h:746 }
                                }">
                    </figure>
                
    
    
        </a>

                    <div class="classification">
    
            <a class="blue city" target="_blank" href="/ville/menton">menton</a>
    
            <a class="thematic" target="_blank" href="/sujet/vie-locale">Vie locale</a>
            <a class="thematic" target="_blank" href="/sujet/gastronomie">Gastronomie</a>
    
    </div>        

        <a href="https://www.monacomatin.mc/vie-locale/a-24-ans-la-mentonnaise-julie-monteau-sublime-le-citron-chez-alain-ducasse-a-monaco-752757">
            <span class="title">
                <span class="subscriber"></span>                                A 24 ans, la Mentonnaise Julie Monteau sublime le citron chez Alain Ducasse à Monaco
            </span>
        </a>
    </div>
</article>    

                    <div class="sticky-multi-level-container">
                        <div class="sticky-content">
                                    <div class="ad-slot-container">
        <div id="div-gpt-ad-pave_bas"></div>
    </div>

                        <div id="ultimedia_wrapper"></div>

<script type="text/javascript">

    var mdtk= {"desktop":"01965113","mobile":"01574673","tablet":"01014614"};
    function detectDevice() {
        var device = 'desktop';
        isMobile = window.matchMedia("only screen and (max-width: 690px)");
        if(isMobile.matches) {
            device = 'mobile';
        }else {
            isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
            if(isTablet.matches) {
                device = 'tablet';
            }
        }
        return device;
    }
    var currentDevice = detectDevice();
    var ULTIMEDIA_mdtk = mdtk[currentDevice];

        var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
        </script>
    
        <div class="ad-slot-container">
        <div id="div-gpt-ad-rectangle169eme"></div>
    </div>

                        </div>
                    </div>
                </div>

                    </div>

        

</aside>            </div>
        </article>
       
                                                                                
            
                                    
            
            
            
                        
            
            
            
                        
            
                
                 <div class="ad-slot-container">
            <div id="div-gpt-ad-banniere_basse"></div>
        </div>
  
    </section>
</div>
    
<script src="https://cdn.assets02.nicematin.com/build/runtime.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/ad/prebid.js"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



                    

                                                                            
        

<script type="text/javascript">
    function checkAds()
    {
        if ( document.getElementById('adsense').style.display !== 'none' && document.getElementById('myadsblock') ) {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Unblocked'});
        window.adblockdetected = false;
        } else {
        if( typeof dataLayer != "undefined" ) dataLayer.push({'DimAdBlock': 'Blocked'});
        window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

        // detect if user is connected :
        var isConnected   = document.getElementsByClassName('connected').length > 0 ? true : false;
        console.log(isConnected, window.adblockdetected);
        if(!isConnected && window.adblockdetected){
                    }
        
    }
    document.addEventListener('DOMContentLoaded', function() {
        checkAds();
        forceDisplayAdBlock();
    });
</script>

<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal"><i class="icon-close"></i></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>
</div></main>

<nav id="bottom-menu">
    <ul>
        <li><a href="https://www.monacomatin.mc/le-direct"><i class="icon-flash"></i>En direct</a></li>
        <li><a href="https://www.monacomatin.mc/podcasts/"><i class="icon-podcast"></i>Podcast</a></li>
        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="logo-nmp mm"></i> Se connecter</a>
                    </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login"><i class="icon-newspaper"></i> Journal</a>
                                </li>

        <li>
                            <a href="https://www.monacomatin.mc/user/login?_redirect_target_path=https://www.monacomatin.mc/user/profil"><i class="icon-user-circle"></i>Compte</a>
                                </li>


    </ul>
</nav>


        <footer>
    <div id="footer" class="container">
        <div>
            <h3><span>Services</span></h3>
            <ul class="links">
                <li><a href="https://www.monacomatin.mc/petites-annonces">Déposez votre annonce</a></li>
                <li><a href="https://immo.nicematin.com">Consultez nos annonces immo</a></li>
                <li><a href="https://emploi.nicematin.com">Consultez nos offres d'emploi</a></li>
                <li><a href="https://www.monacomatin.mc/carnet-avis-deces">Avis de décès</a></li>
                <li><a href="https://www.monacomatin.mc/annonces-officielles">Annonces officielles</a></li>
                <li><a href="https://voyages.nicematin.com">Voyages</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Groupe Nice-Matin</span></h3>
            <ul class="links">
                <li><a href="https://communication.groupenicematin.com">Votre publicité sur Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/contact">Contactez Monaco-Matin</a></li>
                <li><a href="https://www.monacomatin.mc/faq">FAQ</a></li>
                <li><a href="https://www.monacomatin.mc/cgu">Conditions générales d'utilisation</a></li>
                <li><a href="https://www.monacomatin.mc/cgv">Conditions générales de vente</a></li>
                <li><a href="https://www.monacomatin.mc/politique-de-confidentialite">Politique de confidentialité et cookies</a></li>
                <li><a href="https://www.monacomatin.mc/mentions-legales">Mentions légales</a></li>
            </ul>
        </div>
        <div>
            <h3><span>Abonnement</span></h3>
            <ul class="links">
                <li><a href="https://kidsmatin.com">Kids-Matin</a></li>
                <li><a href="https://abonnes.monacomatin.mc/paper/read/monacomatin/monaco/2022-03-14">Consultez le journal du jour</a></li>
                <li><a href="https://abo.monacomatin.mc/abonnement/formules">S'abonner à Monaco-Matin</a></li>
                <!--<li><a href="">Nos newsletter</a></li>
                <li><a href="">Nos applications</a></li>-->
            </ul>
        </div>
        <div>
            <h3><span>Suivez Monaco-Matin sur les réseaux sociaux</span></h3>
            <ul class="social">
                <li>
                    <a class="linkedin" target="_blank" href="https://www.linkedin.com/company/groupenicematin/">
                        <i class="icon-linkedin"></i>
                    </a>
                </li>
                <li>
                    <a class="twitter" target="_blank" href="https://twitter.com/Monaco_Matin">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                <li>
                    <a class="facebook" target="_blank" href="https://fr-fr.facebook.com/monacomatin/">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                <li>
                    <a class="instagram" target="_blank" href="https://www.instagram.com/monacomatin">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</footer>

            <div id="sticky-banner-container" data-text="{&quot;desktop&quot;:&quot;Les articles en illimit\u00e9 + le journal num\u00e9rique &gt;&gt; &quot;,&quot;mobile&quot;:&quot;&quot;}" data-cta_text="{&quot;desktop&quot;:&quot;ABONNEZ-VOUS&quot;,&quot;mobile&quot;:&quot;D\u00e9couvrez l&#039;offre num\u00e9rique&quot;}"  data-cta_link="https://lp.monacomatin.mc/numerique/"></div>    

    <script type="text/javascript">
    (function(){
        if (document.getElementById("full-text") !== null && document.getElementById("full-text").innerText.length > 2048) {
            var ss = document.getElementsByTagName('script');

            if (ss === null) {
                return;
            }

            var obscript = document.createElement('script');
            obscript.async = true;
            obscript.type = "text/javascript";
            obscript.innerHTML = "window.OB_ContextKeyValue='long';";
            ss[0].parentNode.insertBefore(obscript, ss[0]);
        }
    })()

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('164')
        .subscribe(function (consentStatus) {
            if ((consentStatus === true || consentStatus === false) && !document.getElementById('widgets-outbrain-tag')) {

                var ob = document.createElement('script');
                ob.setAttribute('id', 'widgets-outbrain-tag');
                ob.setAttribute('type', 'text/javascript');
                ob.setAttribute('async', 'async');
                ob.setAttribute('src', '//widgets.outbrain.com/outbrain.js?i=fac0abef');
                document.body.appendChild(ob);

            }

        });
    });
</script>    <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
          
    <script>var NMFileRobotConfig =  {"enabled":false,"enabledReact":false,"token":"fyooyzbm","domain":"filerobot.com","baseUrl":"https:\/\/store.filerobot.com\/fyooyzbm\/","cdnUrl":"https:\/\/fyooyzbm.filerobot.com\/v7\/","lazyLoading":true,"presets":{"xs":"(max-width: 480px)","sm":"(min-width: 481px)","md":"(min-width: 721px)","lg":"(min-width: 961px)","xl":"(min-width: 1201px)","xw":"(min-width: 1501px)"}} ;</script>
    <script>var NMBaseURL = 'https://www.monacomatin.mc';</script>
        <script src="https://cdn.assets01.nicematin.com/build/0.js"></script><script src="https://cdn.assets03.nicematin.com/build/1.js"></script><script src="https://cdn.assets01.nicematin.com/build/js/freemium/app.js"></script>
    <script src="https://cdn.assets01.nicematin.com/build/js/freemium/menu.js"></script>
    
                    
    
<!-- Scaleflex RUM v1.25b -- April 2020, Fails silently for IE -->
<script type="text/javascript">
    window.probSpeedHq={process_for:"all",global_cdn_test:!0},function(){try{window.probSpeedHq=window.probSpeedHq||{},window.addEventListener("load",function(){setTimeout(e,1e3)})}catch(e){}function e(){if(window.performance&&window.performance.getEntries)if(Array.prototype.indexOf&&Array.prototype.find&&Array.prototype.filter&&Array.prototype.map)if(Promise){var e=window.performance.getEntries().shift(),n={t0:i(e.startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),p:s(e)},t=window.performance.getEntriesByType("resource").filter(function(e){switch(window.probSpeedHq.process_for||"all"){case"image":return/\.(jpg|jpeg|svg|gif|png|webp)$/.test(e.name);case"media":return/\.(jpg|gif|jpeg|png|mp4|ogg|mpeg|mov|mp3)$/.test(e.name);case"css":return/\.(css)$/.test(e.name);case"js":return/\.(js)$/.test(e.name);case"none":return!1;case"all":default:return!0}}).map(function(e){return{t0:i((e=e||{}).startTime),t4:i(e.responseEnd),sz:i(e.transferSize),szb:i(e.encodedBodySize),nhp:e.nextHopProtocol,u:e.name,p:s(e)}}),o={c:window.location.href,p:n,i:t,ua:navigator.userAgent},r=new XMLHttpRequest;r.open("POST","https://probe.speedhq.net/speed?xp=A&token=nicematin",!0),r.send(JSON.stringify(o))}else console.log("Promise is not define");else console.log("Missing function on Array");else console.log("No performance object found")}function s(e){return{dns:i(e.domainLookupEnd-e.domainLookupStart),con:i(e.connectEnd-e.connectStart),ssl:i(e.secureConnectionStart?e.connectEnd-e.secureConnectionStart:0),req:i(e.responseStart-e.requestStart),res:i(e.responseEnd-e.responseStart)}}function i(e){return+(e||0).toFixed(2)}}();
</script>

    <script src="https://cdn.assets03.nicematin.com/build/2.js"></script><script src="https://cdn.assets03.nicematin.com/build/js/freemium/article.js"></script>

            
        
    
        

<!-- Poool -->
<script type="text/javascript">
  
        
    window.pooolConfig = { 
        'id': 'oE6vNGIx3sxs5bfcJ46lDIYCfnOcKglv9hEje0n91UHMyEuB9crSmCPb2uBaSEig',
        'debug' : false,
        // override dynamically Call to Action Urls
        'subscription_url' : "https://abo.monacomatin.mc/abonnement/formules",         'login_url':  "https://www.monacomatin.mc/user/login?_redirect_target_path=https://abonnes.monacomatin.mc/article/752486",
        'article_token_url' : "https://www.monacomatin.mc/article/get-token?id=752486",
        'short_article_url' : "https://www.monacomatin.mc/a/752486",
        'instant_payment_url' : "https://www.monacomatin.mc/abonnement/etape",
        'app_name': "Monaco-Matin",
        // customize paywall's look and feel 
        'text' : {
                      'signature_button': 'Abonnez-vous à Monaco-Matin',
                  },
        'style' : {},
        // events for marketing purposes
        'event' : {},
        'consent_wall' : {
                      'enabled': true,
            'consentUpdated' : false, 
                        'for_free_article': true,
                              } 
    };

    // PageType
            
                
              window.pooolConfig.event.page_view = "free";
    
    // Default Widget with ViewPay
           window.pooolConfig.viewpay_id = 'b0d8cbd79c00edbc';
       window.pooolConfig.default_widget = 'viewpay';
       window.pooolConfig.text.viewpay_desc = 'Visionnez une publicité pour accéder à votre article';
       window.pooolConfig.text.viewpay_button = 'Je regarde une publicité';
    
    // For free article when CookieWall is enabled, to be able to display consent wall, we need to disable default widget
          window.pooolConfig.default_widget = 'consent';
     

    // Brand logo (based on sitename)
                                window.pooolConfig.style.brand_logo = 'https://nicematin.com/assets/nm/images/abonnement/logo-mm.png';
    
    
    // When user has completed successfully the tunnel or instant payment purchase
    
        
    

</script>
<style>
#poool-widget .p3-widget .p3-wrapper { top:20px !important; }
</style>


<!-- END Poool -->


    

</body>
</html>
