<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
    <head>
        <title>INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot; - Monaco-Matin</title>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
                <meta http-equiv="Refresh" content="600" />
                <meta name="theme-color" content="#D82828" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

                            <meta name="robots" content="index,follow" />
        
                  <meta property="og:title" itemprop="headline" content="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" />
<meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.nicematin.com/cyclisme/interview-laurent-jalabert-sattend-a-un-tour-de-france-pour-les-affames-562424" />
	<meta property="og:image" content="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/npo/large/2020/08/4951107.jpg" />
<meta name="description" property="og:description" content="Laurent Jalabert et le Tour de France, c’est une belle histoire d’amour. Sur la Grande Boucle ‘‘Jaja’’ a tout connu, le maillot vert, le maillot à pois, des jours en jaune, une belle cinquième place au général mais aussi la terrible chute d’Armentières en 1994.
Début des années 2000, alors que le t" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="Mathieu Faure" />
<meta property="article:published_time" content="2020-08-28T16:00:00+02:00" /><meta property="article:modified_time" content="2020-08-28T12:40:04+02:00" />          <meta itemprop="author" name="author" value="Mathieu Faure" />
          <meta itemprop="datePublished" name="pubdate" value="2020-08-28T16:00:00+02:00" />
          <meta name="robots" content="index,follow,max-snippet:280,max-image-preview:standard,max-video-preview:-1" />

                      <link rel="canonical" href="https://www.nicematin.com/cyclisme/interview-laurent-jalabert-sattend-a-un-tour-de-france-pour-les-affames-562424" />
           

        
                                  
            <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/sp-sw-sdk-1.7.274.min.js?v=2.385"></script>
  
        <link href="https://cdn.assets02.nicematin.com/assets/nm/css/monacomatin.css?v=2.385" rel="stylesheet" type="text/css" />

        <link href='https://sdk.swisspay.ch?css' rel='stylesheet' type='text/css'>

        
    
                    
                                
                                
                        
                    
                    
                    
                                                    
                                                                    
                     
                     
                    
                    
                                            
                    
                    

    <script type="application/ld+json">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</script>


              <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"responsive":true,"network_id":31755961,"page_type":"locality_articles","level1":"gr_nicematin","level2":"monacomatin","level3":"infoslocales","level4":"sports_articles","level5":""};
var dfpPositions = {"banniere_haute_desktop":"div-gpt-ad-banniere_haute-desktop","banniere_haute_mobile":"div-gpt-ad-banniere_haute-mobile","banniere_haute":"div-gpt-ad-banniere_haute","nativead":"div-gpt-ad-nativead","nativead_366":"div-gpt-ad-nativead_366","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","out_of_page-fond_ecran":"div-gpt-ad-fond_ecran","banniere_test":"div-gpt-ad-banniere_test","bloc_autopromo":"div-gpt-ad-bloc_autopromo"};
var dfpSizes = {"banniere_basse":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200]],"banniere_haute":[[1,1],[468,60],[320,50],[320,100],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200],[1000,450],[1000,560]],"nativead":[[1,1],"fluid"],"nativead_366":[[1,1],"fluid"],"bloc_autopromo":[[1,1],[280,250]],"pave_bas":[[1,1],[300,250],[300,600]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250],"fluid"],"pave_article2":[[1,1],[300,250],"fluid"],"pave_article3":[[1,1],[300,250],"fluid"],"rectangle169eme":[[1,1],[300,100]],"banniere_test":[[1,1]]};
var dfpPageTypes = {"default":["banniere_haute","banniere_test","pave_haut","pave_bas","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran"],"articles_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"article_details":{"0":"banniere_haute","1":"banniere_test","2":"pave_haut","3":"pave_bas","7":"out_of_page-pre_home","8":"out_of_page-fond_ecran"},"home":["banniere_haute","banniere_test","pave_haut","pave_bas","rectangle169eme","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","bloc_autopromo"],"carnet":["banniere_haute","banniere_test","pave_haut","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran"],"locality_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"thematic_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"tag_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"france_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"france_articles":{"0":"banniere_haute","1":"banniere_test","2":"pave_haut","3":"pave_bas","7":"out_of_page-pre_home","8":"out_of_page-fond_ecran"},"monde_home":["banniere_haute","banniere_test","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran"],"monde_articles":{"0":"banniere_haute","1":"banniere_test","2":"pave_haut","3":"pave_bas","7":"out_of_page-pre_home","8":"out_of_page-fond_ecran"},"locality_articles":{"0":"banniere_haute","1":"banniere_test","2":"pave_haut","3":"pave_bas","7":"out_of_page-pre_home","8":"out_of_page-fond_ecran"},"thematic_articles":{"0":"banniere_haute","1":"banniere_test","2":"pave_haut","3":"pave_bas","7":"out_of_page-pre_home","8":"out_of_page-fond_ecran"},"tag_articles":{"0":"banniere_haute","1":"banniere_test","2":"pave_haut","3":"pave_bas","7":"out_of_page-pre_home","8":"out_of_page-fond_ecran"},"horoscope":["banniere_haute"]};
var dfpTargeting = {"article_id":"562424","article_teaser":"1","pos":{"banniere_haute":"banniere_haute","pave_haut":"droite_haute","pave_bas":"droite_basse","pave_article":"article","pave_article2":"article2","pave_article3":"article3","rectangle169eme":"x50","nativead":"nativead","nativead_366":"nativead_366","out_of_page-fond_ecran":"habillage","out_of_page-pre_home":"pre_home","banniere_test":"banniere_test","bloc_autopromo":"bloc_autopromo"},"article_unlocked":"0","article_unlocked_poool":"0","article_unlocked_viewpay":"0","tags":["tourdefrance"],"cities":["france","nice"],"thematics":["cyclisme","sport"],"is_subscriber":"0"};
</script>
<!-- DFPCONF

enabled:1
debug:
test:
responsive:1
network_id:31755961
page_type:locality_articles
level1:gr_nicematin
level2:monacomatin
level3:infoslocales
level4:sports_articles
level5:
targeting:
  - is_subscriber: "0"
  - article_id: 562424
  - article_teaser: "1"
  - article_unlocked: "0"
  - article_unlocked_poool: "0"
  - article_unlocked_viewpay: "0"
  - positions (pos):
    - banniere_haute
    - droite_haute
    - droite_basse
    - article
    - article2
    - article3
    - x50
    - nativead
    - nativead_366
    - habillage
    - pre_home
    - banniere_test
    - bloc_autopromo
  - cities:
    - city_1: france
    - city_2: nice
  - thematics:
    - thematic_1: cyclisme
    - thematic_2: sport
  - tags:
    - tag_1: tourdefrance

 /DFPCONF -->

  
                <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/initPub.js?v=2.385" type="text/javascript"></script>
        <!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshReady = {}; // test des services

  const addService = function(key) { // fonction de déclaration des services
    refreshReady[key] = false;
  }
  addService('DFP');
  addService('IAS');
  addService('W366');
  addService('Didomi');

   // check le consent DFP
   var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }
    
    // check les états des services
    var checkIfShowAds = function(key) {

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            
            console.log("ADS:: "+property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

         if(readyToRefresh) {
            var consentPub =  isConsentDFP();
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
            googletag.pubads().refresh();
        }
   }


function callIAS()
{
    var IAS_PET_TIMEOUT = 700;

    //var iasDataHandler;
    var __iasPET = window.__iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = '9748';

       iasDataHandler = function () {
        console.log("IAS :: Callback function");
        requestAds();
    }   

    var iasTimeOut = setTimeout(function() {
        requestAds();
    }, IAS_PET_TIMEOUT);

    requestAds = function() {
        console.log("IAS :: Request Ads function");
        
        // EBE : Quick fix for FireFox browser, needs to be improved later
        if(typeof __iasPET !=='undefined' && typeof __iasPET.setTargetingForGPT === 'function'){
          __iasPET.setTargetingForGPT();
          clearTimeout(iasTimeOut);
          checkIfShowAds('IAS');
        }
    }   

    googletag.cmd.push(function() {
        var gptSlots = googletag.pubads().getSlots();
        console.log(gptSlots);
        var iasPETSlots = [];

        for (var i = 0; i < gptSlots.length; i++) {
            var sizes = gptSlots[i].getSizes().map(function(size) {
                if (size.getWidth && size.getHeight)
                    return [size.getWidth(), size.getHeight()];
                else
                    return [1, 1];
            });
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                size: sizes,
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }

        console.log(iasPETSlots);

        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
}

IASDeferred.resolve("IAS is loaded !");
</script>
<!-- End Google Publisher Tag -->

        
        <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/jquery/jquery-2.0.3.min.js?v=2.385" type="text/javascript"></script>
        

        
                
                              <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/dfp.js?v=2.385" type="text/javascript"></script>
        
        
<!-- DEBUT DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>



        
        <!--photo swipe-->
                  <link href="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/default-skin/default-skin.css?v=2.385" rel="stylesheet" type="text/css" />
          <link href="https://cdn.assets01.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.css?v=2.385" rel="stylesheet" type="text/css" />
        
        <link rel="icon" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.ico?v=2.385" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon.png?v=2.385">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-114x114.png?v=2.385" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-120x120.png?v=2.385" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-144x144.png?v=2.385" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-152x152.png?v=2.385" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.385" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.385" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.385" />
        <script type="text/javascript">document.cookie='nm_resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

                                  
		  	        
                                                                              
                        
          
                        
                
                  <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script>
<script>
var existsVP=false;
var article_t='';
  function initViewPay(){

	  if (typeof JKFBASQ != 'function') {
		  console.log('adBlock detected : viewpay is disallowed');
		  noAds();
	  }else{
			console.log("init VP *********");
      JKFBASQ.init({
          site_id: 'b0d8cbd79c00edbc', // id de démo
          load_callback:existAds,
          noads_callback: noAds,
          complete_callback:completeAds,
          play_callback: playAds,
          close_callback: closeAds
       });
 	  }
  }
  function playAds(){
    $.get('/a/article/oaToken/562424', {ts: $.now()}, function(data){
      article_t = data;
    });
  }

  function closeAds(){

	    $("#viewpay-modal").css('display', 'none');
  }

  function existAds(){
    console.log("***************** callback VP loaded (existAds) *************************");

    existsVP=true;
   
    if($("#article-teaser .teaser-block.viewpay").hasClass('viewpay-disabled')){
    	$("#article-teaser .teaser-block.viewpay").removeClass('viewpay-disabled');

      $("#article-teaser p.orSection").removeClass('viewpay-disabled');
    }
    $("#cadreJokerlyADS").css("height", "0px");
  }

  function loadAds(){
    $("#viewpay-modal").css('display', 'block');
    JKFBASQ.loadAds();
  }
  function clickViewPay(){

    if(existsVP){

      if(typeof fbq==='function'){
					fbq('trackCustom','Click ViewPay', {'art_id': 562424 ,'url': window.location.href });
					//console.log('[FB Pixel] trigger event : trackCustom ClickViewPay');
			}

			$("#cadreJokerlyADS").css("height", "450px");
      loadAds();
    }
  }
  function noAds(){
    $("#payment-viewpay").parent().hasClass('viewpay-disabled');
  }

  function completeAds(){
  	/*Une fois la pub finie, le code permettant de débloquer l’article doit
  	se situer ici*/
  	window.location.href= '/a/562424' + '?t='+ article_t+'&tp=viewpay';
  	return false;
    
  }

 	// when dom is loaded
	//window.onload = init; 
  </script>
        
        

                


        
  
  <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("3a2e2da6-bf8c-4a68-807c-b51a47bcce7f")})();</script>

  <script type="text/javascript">

  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            didomiDeferred.resolve("Didomi is loaded !");
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
  });
  </script>
  
    

    </head>
      <body class="nm_withAds " >
            
      
                                  

            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=435137903336152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <script type="text/javascript">
          var article_image_url = 'https://fyooyzbm.filerobot.com/v7/https://static.nicematin.com/media/npo/';
          var page_type = 'article';
          var value = '';
          var dataLayer = [];
        </script>

        
                    <script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/ads.js?v=2.385"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



    
                                                      

                                                                                                                                           

    
    
  
                                    

<script type="text/javascript">
  
jQuery(document).ready(checkAds()); // EBE Note : Ticket #2493, mandatory to send dataLayer['DimAdBlock'] with the first position to Tag Manager
jQuery(document).ready(function(){forceDisplayAdBlock()});
		
    function checkAds()
    {
        if ($(document.getElementById('adsense')).css('display') !== 'none' && $('#myadsblock').length === 1) {
          dataLayer.push({'DimAdBlock': 'Unblocked'});
          window.adblockdetected = false;
        } else {
          dataLayer.push({'DimAdBlock': 'Blocked'});
          window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

    	// detect if user is connected :
      var isConnected   = (jQuery('.connected').get().length) ? true : false;
        
    	if(!isConnected && window.adblockdetected){
    	        	}
    	
    }

  
</script>




<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal icon-cross-circle-close"></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme intrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>

</div>
        
                              <script type="text/javascript">
  jQuery(document).ready(addDimensions());

  function addDimensions(){
    var dimDate='2020-08-28';
    var dimAuthor='Mathieu Faure';
    var dimMainCity='france';
    var dimCities='nice';
    var dimMainThematic='Cyclisme';
    var dimThematics='sport';
    var dimMainTag='tourdefrance';
    var dimTags='';
    var dimTypePage='Abonnés déconnecté';
    dataLayer.push({'DimDate': dimDate});
    dataLayer.push({'DimJournaliste': dimAuthor});
    dataLayer.push({'DimLocalitePrim': dimMainCity});
    dataLayer.push({'DimLocaliteSecond': dimCities});
    dataLayer.push({'DimThemePrim': dimMainThematic});
    dataLayer.push({'DimThemeSecond': dimThematics});
    dataLayer.push({'DimTagPrim': dimMainTag});
    dataLayer.push({'DimTagSecond': dimTags});
    dataLayer.push({'DimTypePage': dimTypePage});
  }
</script>
                  
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML2G4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2J8V');</script>
<!-- End Google Tag Manager -->

                
    <div id="nm_page_wrapper" class="nm_page nm_landing">

              
                            
          
<div class="header-zone articleHeader 
 
">

    <div class="top_surheader">
    <header class="surheader">
        <nav>
            <div class="scrolling"><i class="scroll_navigator scroll_left icon-arrow-left"></i><i class="scroll_navigator scroll_right icon-arrow-right"></i></div>            <div class="social"><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="icon-fb GALinkSurheader GAFacebookSurheader" title="Facebook"></a><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="icon-twitter GALinkSurheader GATwitterSurheader" title="Twitter"></a></div>            <ul class="scrolling_menu">
                                                    
                                                            
                                                                <li class="separator"><a title="Déposez votre annonce" class="GALinkSurheader GADeposePASurheader" href="/petites-annonces" target="_self">Déposez votre annonce</a></li>
                                            <li class="separator"><a title="Immo" class="GALinkSurheader GAImmoSurheader" href="http://immo.nicematin.com/" target="_blank">Immo</a></li>
                                            <li class="separator"><a title="Emploi" class="GALinkSurheader GAEmploiSurheader" href="http://emploi.nicematin.com/" target="_blank">Emploi</a></li>
                                            <li class="separator"><a title="Avis de décès" class="GALinkSurheader GACarnetSurheader" href="https://www.monacomatin.mc/carnet-avis-deces" target="_blank">Avis de décès</a></li>
                                            <li class="separator"><a title="Annonces officielles" class="GALinkSurheader GALegalesProSurheader" href="/annonces-officielles" target="_self">Annonces officielles</a></li>
                                            <li class="separator"><a title="Voyages" class="GALinkSurheader GAVoyageSurheader" href="https://voyages.nicematin.com/" target="_blank">Voyages</a></li>
                                            <li class="separator"><a title="Horoscope" class="GALinkSurheader GAHoroscopeSurheader" href="/horoscope" target="_self">Horoscope</a></li>
                                            <li class=""><a title="Publicité" class="GALinkSurheader GAEurosudSurheader" href="https://www.communication.groupenicematin.com/" target="_blank">Publicité</a></li>
                                                </ul>
            
        </nav>
    </header>
</div>

      <div class="nm_fixed_main_header_spacer"></div>

  <header class="nm_fixed_main_mobile_header modern-look headerFixed">
    <nav >
      <ul>
        <!--recherche / back (from article) -->
        <li>
                    <a href="#" id="searchHeader" data-menu="nm_search" data-bgColor="nm_black_bg" class="hasmenu">
            <i class="icon-burger"></i> 
            <i class="icon-loupe"></i>
          </a>

                 
        </li>

        <!--logo-->
        <li >
                      <a id="logoHeader" href="https://www.monacomatin.mc" class="nm_fh_logo">
              <img src="https://cdn.assets01.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.385" alt="monacomatin">
            </a>
                  </li>

        
                  <li>
                    
          
  
        <div class="article-header-action">
                <div class="login-action-fixed">
                                     <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="/abonnement/offres?utm_source=B1_Desk&utm_campaign=B1_Desk_JenProfite">J’en profite</a>
                       
                <a class="oa connectHeader" href="https://abonnes.monacomatin.mc/login">Se connecter</a>
        </div>
        <div class="article-title">
           
                            Découvrez l’offre abonnés numérique et accédez à tous les articles en illimité 
                   </div>
        <div class="login-action">              
                            

                                   
        </div>
        
            </div>

          </li>
        
      </ul>
    </nav>
  </header>


                  
    
</div>




<div class="nm_header_menu hide">

  <div class="nm_wrapper">

        <section class="nm_search nm_menu nm_hide" data-bgColor="nm_black_bg" data-menu='nm_search'>
    <span id="closeSearch" class="btn_close icon-cross-circle-close "></span>
  <form action="/recherche" method="get">
    <!-- <label>Rechercher</label> -->
    <div class="search_field_container">
      <input type="text" id="search-box" name="search"  value="" placeholder="Rechercher" required="required" autocomplete="off"/>
    </div>
  </form> 

  <section class="nm_search_menu">
      <ul class="nm_account">
        <li class="title nm_light_blue">Edition abonnés</li>
        
                        <li>
          <a id="connectSearch" href="https://abonnes.monacomatin.mc/login">se connecter</a>
        </li>
                <li>
          <a id="newspaperSearch" class="hasmenu nm_btn_une" data-menu="nm_my_newspaper" href="#">
            Lire le journal
          </a>
        </li>
        <!--mon journal-->
        <li class="nm_yellow">
                                          <a id="subscriptionSearch" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Live&amp;utm_medium=BoutonAbo&amp;utm_campaign=_menu_burger&amp;utm_content=desk" target="_blank"  class="nm_fh_mynewspaper desk">
              abonnez-vous <br />à partir de 1€
            </a> 
            <a id="subscriptionSearch" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Live&amp;utm_medium=BoutonAbo&amp;utm_campaign=_menu_burger&amp;utm_content=mobile" target="_blank"  class="nm_fh_mynewspaper mobile">
              abonnez-vous <br />à partir de 1€
            </a>
          
        </li>
                
              </ul>
 
    <ul class="nm_tags">
	    		<li class="title nm_light_blue">rubriques</li>
    
    <li class="nm_white nm_yellow"><a class="GATagSearch" data-tag="Solutions" href="/sujet/solutions">Solutions</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="AS Monaco" href="/sujet/asmonaco">AS Monaco</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Sport" href="/sujet/sport">Sport</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Famille princière" href="/sujet/familleprinciere">Famille princière</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Monde" href="/sujet/monde">Monde</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Faits de société" href="/sujet/faits-de-societe">Faits de société</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Culture" href="/sujet/culture">Culture</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Économie" href="/sujet/economie">Économie</a></li>
  </ul>
    
        	        
    <ul class="nm_plus ">
        <li class="title nm_light_blue">Plus</li>
        <li class="nm_yellow"><a id="adsSearch" href="/nos-annonces">annonces</a></li>
        <li><a id="pubSearch" href="/petites-annonces" target="_blank" class="">Déposez votre annonce</a></li>
        <li><a id="contribSearch" href="/contribute" class="">Contribuez</a></li>
        <li><a id="contactSearch" href="/contacts" class="">Nous contacter</a></li>
        <li><a id="planSearch" href="/plandusite" class="">plan du site</a></li>
        <li><a id="scmoSearch" href="/scmo" class="">la société des lecteurs</a></li>
        <li><a id="mentionsSearch" href="/mentions-legales" class="">mentions légales </a></li>
        <li><a id="consentSearch" href="javascript:Didomi.preferences.show()" class="">gérer mes préférences de cookies </a></li>
        <li class="title nm_light_blue f_social" >Rejoignez-nous sur les réseaux sociaux
          <ul>
            
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GANetworkSearch icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GANetworkSearch icon-twitter-circ"></a></li>
                <li><a href="https://www.instagram.com/monacomatin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GANetworkSearch icon-instagram-circ"></a></li>
                          </ul>
        </li>
    </ul>
    
  </section>
  <section class="nm_search_autocomplete " >
    <ul class="nm_thematics nm_cities"></ul>
    <ul class="nm_articles "></ul>
  </section>
</section>

            
    

    
<div class="nm_menu nm_user nm_hide" data-menu='nm_user' data-role='nm_user_unconnected' data-action=''   >

    <div id="closeConnect" class="btn_close icon-cross-circle-close"></div>
    <div class="nm_user_unconnected nm_hide">

            <div class='nmNotification nm_hide'>
        <p >
            
        </p>
    </div>  


        <h4 class="nm_light_blue">
            Connectez-vous
        </h4>
        <p>
            pour sauvegarder mes filtres et personnaliser mon flux
        </p>
        <div class="nm_user_action">
            <ul> 
                <h5>Je me connecte avec :</h5>
                <li>
                    <a href="/auth/login/facebook" class="nm_btn nm_btn-icon nm_btn-round nm_bg_fb_blue icon-fb facebookConnect">
                        <span>se connecter avec</span> facebook 
                    </a>
                </li> 
                            </ul>
            <ul class="no_margin">
                                <h5>Je me connecte avec mon email : </h5> 
                <li>
                    <div>                                    
                        <form action="https://abonnes.monacomatin.mc/login" method="post" id='userLogin' autocomplete="off">
                            <input id='connexion_mail' autocomplete="off" name='connexion_mail' type="email" placeholder="tapez votre email" required value=""/>
                            <input id='connexion_pass' autocomplete="off" name='connexion_pass' type="password" placeholder="votre mot de passe" required value=""/>
                            <input id='connexion_token' name='connexion_token' type="hidden" value="eJzLrQwoSg1OzCkxNLW0MDM2NDA30jMzMTXPrQzILy4BSQAAuswK0A%3D%3D" />
                            <a href="#" data-href="/user/forgottenpassword" id="forgottenPassword" class=" nm_light_blue font-80">Vous avez oublié votre mot de passe ?</a>
                            <button id="connect" class="nm_btn  nm_form_btn" type="submit">se connecter</button>
                        </form>
                    </div>
                </li>                                
            </ul>
        </div>
            </div>


</div>



              <section class="nm_tags nm_tags_menu nm_menu nm_hide " data-bgcolor="nm_black_bg" data-menu='nm_tags'>
	<div id="GACloseChevron" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" class="btn_close icon-cross-circle-close"></div>
	<div>
		<h4 class="nm_white nm_border_light_blue">continuer sa lecture</h4>
        
		<ul class="nm_tag_list">
        	    	    		    	    	        <li>
            <a class="GACityChevronArticle" data-ville="France" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" href="/sujet/france">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="France" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">France</span>
            </a>
        </li>
              <li>
            <a class="GACityChevronArticle" data-ville="Nice" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" href="/ville/nice">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Nice" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">Nice</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/cyclisme" class="nm_light_blue GATagChevronArticle" data-tag="Cyclisme" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" >
                <span class="nm_tag GATagChevronArticle" data-tag="Cyclisme" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">Cyclisme</span>
            </a>
        </li>
              <li>
            <a href="/sujet/sport" class="nm_light_blue GATagChevronArticle" data-tag="Sport" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" >
                <span class="nm_tag GATagChevronArticle" data-tag="Sport" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">Sport</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/tourdefrance" class="nm_light_blue GATagChevronArticle" data-tag="tourdefrance" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">
                <span class="nm_tag GATagChevronArticle" data-tag="tourdefrance" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">tourdefrance</span>
            </a>
        </li>
              </ul>
	</div>
</section>    
            
    <div class="nm_menu nm_newsletter  nm_reverse nm_hide" data-menu='newsletter_signup'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="newsletter_signup">

      <h4 class="nm_light_blue">
        Newsletter Nice-Matin et Var-Matin
      </h4>

      <div class="nm_user_action newsletter_success nm_hide">
        <p>Votre demande d'inscription aux newsletters de Nice-Matin et Var-Matin à bien été prise en compte.</p>
      </div>
        
      <div class="nm_user_action newsletter_error nm_hide">
        <p>Une erreur est survenue durant votre inscription aux newsletter de Nice-Matin et Var-Matin !</p>
        <p>Nous vous invitons à réessayer ultérieurement.</p>
      </div>
    </div>
  </div>
    <div class="nm_menu nm_my_newspaper  nm_reverse nm_hide" data-menu='nm_my_newspaper'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="nm_my_newspaper">

      <h4 class="nm_light_blue">
        lire le journal
      </h4>

      <div class="nm_user_action">
                <ul>
          <li>
            <div class="nm_np_subscription">

              <p><b class='fz-20'>Et si vous vous abonniez ?</b></p>
              <p class='fz-14'>
                Au quotidien, où que vous soyez, consultez le journal complet en ligne, dès 6h du matin.
              </p>
              <p class='nm_inline'>
                                                <a target='_blank' class="button btn_bordered nm_bg_blue nm_border_yellow fz-14 nm_yellow" href="https://www.monacomatin.mc/abonnement/offres?utm_source=Live_Bouton_Abo_PDF&amp;utm_campaign=HP_Desk_Vignette">
                                                Abonnez-vous à partir de 1€
                                </a>
                              </p>
                            <p class='uppercase  fz-12 nm_np_link'>
                <b>je suis déja abonné, <a href="https://abonnes.monacomatin.mc/login" class='underline hasAccount'>me connecter</a></b>
              </p>
                          </div>
          </li>
        </ul>
      </div>
    </div>
  </div>
    
  </div>
</div>   


  <div id="reco_header_article">
    
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/cyclisme/le-tour-de-france-va-t-il-vraiment-etre-une-grande-fete-pour-ce-village-situe-au-pied-du-mythique-col-de-turini-562482" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://fyooyzbm.filerobot.com/v7/https://static02.nicematin.com/media/npo/square/2020/08/4956620.jpg" alt="">
                                                    </div>
                                                    <h4>Le Tour de France va-t-il vraiment être une grande fête pour ce village situé au...</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/cyclisme/jerome-pineau-je-nimagine-pas-une-seconde-que-le-tour-de-france-puisse-sarreter-562601" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://fyooyzbm.filerobot.com/v7/https://static03.nicematin.com/media/npo/square/2020/08/jerome-pineau-ici.jpg" alt="">
                                                    </div>
                                                    <h4>Jérôme Pineau: &quot;Je n’imagine pas une seconde que le Tour de France puisse s’arrê...</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/cyclisme/tour-de-france-pourquoi-lequipe-jumbo-visma-fait-cette-annee-figure-depouvantail-562427" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://fyooyzbm.filerobot.com/v7/https://static04.nicematin.com/media/npo/square/2020/08/4961337.jpg" alt="">
                                                    </div>
                                                    <h4>Tour de France: pourquoi l&#039;équipe Jumbo-Visma fait cette année figure d&#039;épouvant...</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/cyclisme/live-tchat-le-tour-de-france-part-samedi-de-nice-posez-nous-toutes-vos-questions-562042" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://fyooyzbm.filerobot.com/v7/https://static05.nicematin.com/media/npo/square/2020/08/maxmatinnews467047.jpg" alt="">
                                                    </div>
                                                    <h4>Live Tchat - Le Tour de France part samedi de Nice, posez-nous toutes vos questi...</h4>
                                            </article>
                </a>
            </div>
            
                                        
                    <div class="art-reco">
                <a href="https://www.monacomatin.mc/cyclisme/les-cinq-grands-absents-du-tour-de-france-562583" class="GARecoHeaderArticle">
                    <article>
                        <div class="photo">
                                                            <img src="https://fyooyzbm.filerobot.com/v7/https://static.nicematin.com/media/npo/square/2020/08/vbvvc.jpg" alt="">
                                                    </div>
                                                    <h4>Les cinq grands absents du Tour de France</h4>
                                            </article>
                </a>
            </div>
            </div>

      <div class="nm_header_ad isArticle">
    <section id="div-gpt-ad-banniere_haute" class="nm_ad nm_ads_fullwidth" data-dfp_id="div-gpt-ad-banniere_haute">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_haute', 'banniere_haute', 'div-gpt-ad-banniere_haute');
                        }
                      });
                      
                    </script>
                    </section>
    <div id="div-gpt-ad-banniere_test" class="nm_ad nm_ads_1pixel" data-dfp_id="div-gpt-ad-banniere_test">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_test', 'banniere_test', 'div-gpt-ad-banniere_test');
                        }
                      });
                      
                    </script>
                    </div>
  </div>
  
    <div class="mobile_banner_subscribe">
              Découvrez l’offre abonnés numérique > <a href="/abonnement/offres?utm_source=B1_Mobile&utm_campaign=B1_Mobile_JenProfite">J’en profite</a>
      </div>



        <div class="nm_ap_container">
            
  <script type='text/javascript'>
  var wamid = '7095'; /* Wam Account ID */
  var typ = '1'; /* Event Type default 1 */
  /* Segments: Json object method */
  var Wvar =
  {
    "environement" : 'nicematin site',
    "DimThemePrim":'Cyclisme',
    "DimThemeSecond":'sport'
  };
  (function(){
    var w = document.createElement("script");
    w.type = "text/javascript";
    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
    w.async = true;
    var body = document.getElementsByTagName('script')[0];
    body.parentNode.insertBefore(w,body);
  })();
</script>

  <article class="provider-protec">
        <header>
  <!--emotion-->
    <!--title-->
  <div class="">
    <!--titles-->
    <section class="nm_ap_titles">
      <h1> INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;</h1>
    </section>

  </div>
  
    <div class="article-infos">
    <div class="nm_ap_tags">
            <ul class="nm_tag_list">
        	    	    	        <li>
            <a class="GACityArticle" data-ville="France" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" href="/sujet/france">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityArticle" data-ville="France" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">France</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/cyclisme" class="nm_light_blue GATagArticle" data-tag="Cyclisme" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" >
                <span class="nm_tag GATagArticle" data-tag="Cyclisme" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">Cyclisme</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/tourdefrance" class="nm_light_blue GATagArticle" data-tag="tourdefrance" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">
                <span class="nm_tag GATagArticle" data-tag="tourdefrance" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">tourdefrance</span>
            </a>
        </li>
                        	<li class="show-tags">
    		<a id="show-tags"  data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" class="nm_btn-icon icon-arrow-down hasmenu GAChevronArticle" data-bgColor="nm_black_bg" data-menu="nm_tags_menu" href="#">&nbsp;</a>
    	</li>
        </ul>
    </div>
    <div class="nm_ap_author">
      <span class="separator"></span>
            PAR <strong>Mathieu Faure</strong>
      <span class="hide_on_tablette">
        <span class="separator"></span>
                Mis à jour le 28/08/2020 à 12:40
        <span class="separator"></span>
        Publié le 28/08/2020 à 16:00
      </span>
    </div>
   </div>
   <div class="nm_ap_author_tablette">
        Mis à jour le 28/08/2020 à 12:40
    <span class="separator"></span>
    Publié le 28/08/2020 à 16:00
  </div>
    
    
  
</header>

          
  
            
          
  <figure class="nm_article_main_image">
    <a href="#" id="backHeader" class="back-button-mobile">
      <i class="icon-retour_btn"></i>
    </a>
    
<picture data-titre_article="">

   
	       <source media="(min-width: 64em)" srcset="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/npo/1440w/2020/08/4951107.jpg">
   <source media="(min-width: 37.5em)" srcset="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/npo/mobile_1440w/2020/08/4951107.jpg">
   <source srcset="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/npo/mobile_1440w/2020/08/4951107.jpg">
   <img src="https://fyooyzbm.filerobot.com/v7/https://static01.nicematin.com/media/npo/mobile_1440w/2020/08/4951107.jpg" alt="Laurent Jalabert a remporté le prix du combatif du Tour en 2001 et 2002." data-titre_article="" wibbitz="embed-main-image">
      <div class="bg-overlay"></div>
</picture>
    
                <figcaption class="nm_article_photo_legend nm_first_image">
        <p>
          Laurent Jalabert a remporté le prix du combatif du Tour en 2001 et 2002.
          <span class="author">AFP</span>
        </p>
      </figcaption>
            </figure>

                 
              <div class="nm_subscribe_banner_desk">
    <span class="letter_spacing">Soutenez l'info locale et Monaco-Matin <i class="icon-retour_fil_ariane"></i> <a target="_blank" class="subscribe" href="/abonnement/offre/17?utm_source=B3_Desk&amp;utm_campaign=B3_Desk_SoutienInfo_AbonnezVous">Abonnez-vous</a></span>
  </div>

        <div class="article-header-mobile">

    <p class="main-title-mobile">INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;</p>

    <span class="article-author">
            <span class="by">Par</span> Mathieu Faure
    </span>
    <span class="article-date">
              Le 28/08 à 16h00
       <span class="separator"></span>
              MàJ 28/08 à 12h40
    </span>

</div>
    <div class="nm_article_column_wrapper">
      <div class="nm_article_lcol">

        <!--titles-->
        <div class="nm_ap_titles">
          <section class="nm_ap_excerpt" data-poool="80" data-poool-mode="custom">
                        <h2>
              Parrain du prix de la combativité qu’il a brillamment remporté à deux reprises au début des années 2000, Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;
            </h2>
          </section>
          <aside>
                        </aside>
        </div>

        <div class="article_container_zone">

    
    
        
        
          
      
</div>

                  
              
	
      
	
	
 
	
<div id="article-teaser" class="smartwall">
<div class="article_container_zone">

    
    
        
        
          
                  <div>
    <section>
                            <p class="n-1">Laurent Jalabert et le Tour de France, c’est une belle histoire d’amour. Sur la Grande Boucle ‘‘Jaja’’ a tout connu, le maillot vert, le maillot à pois, des jours en jaune, une belle cinquième place au général mais aussi la terrible chute d’Armentières en 1994.</p>
<p class="n-2">Début des années 2000, alors que le triple vainqueur de Paris-Nice (1995, 1996 et 1997) est en fin de carrière, il remporte deux fois le prix du coureur le plus combatif du Tour (2001 et 2002).</p>
<div id="div-gpt-ad-pave_article" class="nm_article_pub pave_article" data-dfp_id="div-gpt-ad-pave_article">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article', 'pave_article', 'div-gpt-ad-pave_article');
                        }
                      });
                      
                    </script>
                    </div><p class="n-3">Parrain du prix Antargaz de la combativité sur l’édition 2020, celui qui est également consultant sur <i>France</i> <i>Télévisions</i> et <i>RTL</i> a sans doute savouré plus qu’un autre, l’édition 2019 où Julian Alaphilippe a brillamment remporté le prix du coureur le plus combatif de l’épreuve. Avant le grand départ depuis Nice, l’ancien numéro 1 mondial UCI raconte son Tour.</p>
<p class="n-4"><strong>C’est quoi un coureur combatif?</strong><br />
C’est quelqu’un qui met tout en œuvre pour aller chercher la victoire. Le vélo est un sport de combatifs.Que l’on soit leader ou coéquipier, c’est important de faire preuve d’engagement.En général, quand on met tout en œuvre pour se montrer, pour être à l’avant, on est récompensé.Ça se joue aussi au mental, c’est une volonté d’être combatif et de ne pas subir la course.</p>
<p class="n-5"><strong>Est-ce une spécificité française?</strong><br />
Sur le Tour, peut-être, car nous sommes chez nous. C’est une course difficile où il faut savoir gérer son capital force.Faire une journée devant comme on dit, c’est important, mais ça demande de l’énergie.</p>
<p class="n-6"><strong>Généralement, le Tour se déroule pendant la période du 14 juillet et les Français y brillent souvent, pourquoi?</strong><br />
Ce n’est pas un hasard, j’ai gagné deux étapes un 14 juillet et c’était prémédité. Dans le sens où j’avais prévu d’attaquer ce jour-là, car justement c’est la fête nationale. On a ce petit truc en plus. Quand le tracé du Tour tombait, je regardais systématiquement l’étape du 14 juillet pour savoir si je pouvais y faire un truc.</p>
<p class="n-7"><strong>Peut-on être combatif et gagner le Tour de France?</strong><br />
Julian Alaphilippe aurait pu aller au bout l’an dernier... Il a un tempérament offensif, il l’a eu pendant trois semaines, il ne lui a pas manqué grand-chose. Mais c’est difficile car vainqueur du Tour, c’est une gestion de course particulière. Et pendant trois semaines.</p>
<p class="n-8"><strong>Vous avez remporté deux fois le prix de la combativité en fin de carrière, pourquoi  à ce moment?</strong><br />
J’ai commencé sur le Tour en étant focalisé sur le sprint, j’ai ramené deux fois le maillot vert alors que je n’étais pas un immense sprinteur, je n’ai d’ailleurs jamais gagné de sprint massif sur la Grande Boucle. Ensuite, j’ai voulu viser la victoire finale mais je n’en avais pas la carrure. Finalement, j’ai pris du plaisir en fin de carrière en faisant une course décalée en allant chercher le maillot à pois. J’attaquais dans des cols, en début d’étape, et j’ai pu ainsi remporter deux fois le prix de la combativité.</p>
<div id="div-gpt-ad-pave_article2" class="nm_article_pub pave_article2" data-dfp_id="div-gpt-ad-pave_article2">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article2', 'pave_article2', 'div-gpt-ad-pave_article2');
                        }
                      });
                      
                    </script>
                    </div><p class="n-9"><strong>Existe-t-il encore des coureurs de votre profil?</strong><br />
J’étais plutôt complet, un peu un puncheur comme peut l’être Alaphilippe. Je trouve que le Belge Wout Van Aert de la Jumbo a un profil de super combatif, il sait à peu près tout faire. Mais je me suis reconnu en Alaphilippe, dans sa manière d’être arrivé dans le peloton, sa gestion des courses, ses échappées, ses victoires.</p>
<p class="n-10"><em><strong><span class="nm_ap_heading">"Un beau parcours, bien pensé"</span></strong></em></p>
<p class="n-11"><strong>Après des mois d’incertitudes, le Tour va enfin partir.C’était important qu’il parte ?</strong><br />
Oui, on a pris la mesure de la maladie au fil des mois, on a aussi pris la mesure des précautions mais il faut continuer à vivre malgré tout. Il faut bien s’y remettre à un moment donné. On a besoin de parler d’autre chose aussi, d’arrêter de broyer du noir. Les gens ont aussi besoin de revoir du sport à la télévision, ça avait manqué aux gens. C’est important de ne plus être dans la crainte permanente. Et puis pour le monde du cyclisme, le Tour est vital. C’est l’un des rares sports qui marchent sur le mécénat. Et ces sponsors sont là pour avoir de la visibilité, le Tour offre cette immense publicité.</p>
<p class="n-12"><strong>Que pensez-vous du tracé 2020 ?</strong><br />
C’est un beau parcours, bien pensé.Il y a une étape difficile tous les deux jours, il faudra que chacun sorte de sa réserve afin de répondre présent.Ça va s’enchaîner très vite à partir du Grand Départ.C’est un Tour pour les combatifs même s’il faut savoir aussi gérer pour aller au bout.Mais je pense qu’il faudra prendre ce qu’il faut d’entrée et ne jamais remettre au lendemain une attaque. Ce Tour est fait pour les affamés, si vous n’avez pas faim, il faut sortir de table rapidement.</p>
<p class="n-13"><strong>A quelle course pouvons-nous nous attendre?</strong><br />
Décousue.Avec beaucoup de défaillances, de la dramaturgie.Dans la lignée de l’an dernier en quelque sorte.C’est une entreprise difficile de gagner le Tour. Il faut un peu de tout, de la chance, du mental, des circonstances favorables, une grosse équipe.C’est un pur-sang qui l’emporte toujours.</p>
<div id="div-gpt-ad-pave_article3" class="nm_article_pub pave_article3" data-dfp_id="div-gpt-ad-pave_article3">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article3', 'pave_article3', 'div-gpt-ad-pave_article3');
                        }
                      });
                      
                    </script>
                    </div><p class="n-14"><strong>Un Français vainqueur?</strong><br />
Possible mais c’est difficile.</p>
<p class="n-15"><strong>En quoi le Tour de France est-il le plus dur?</strong><br />
Le Giro et la Vuelta sont durs mais le Tour, avec tout ce qui l’entoure, est le plus dur.La notoriété, la pression, les difficultés, c’est le plus dur.Ça se joue au détail, une victoire finale...</p>
<p class="n-16"><strong>Avec le confinement, l’écart sera-t-il plus resserré entre les coureurs?</strong><br />
La valeur des coureurs, on la connaît mais le vélo n’est pas une science exacte donc l’état de forme de chacun, le jour-J, peut être surprenant.C’est difficile de se projeter, personne ne sait à quoi va ressembler ce Tour.Je pense que l’édition 2020va me surprendre mais je vois mal un inconnu aller au bout.Le cyclisme actuel est tellement structuré que ça me paraît impossible qu’un coureur non préparé pour le gagner aille à Paris avec le maillot jaune.</p>
<p class="n-17"><strong>Le territoire niçois doit vous rappeler de bons souvenirs...</strong><br />
C’est un endroit parfait quand on aime le vélo. D’ailleurs, de nombreux coureurs habitent dans le coin pour avoir ce terrain de jeu à proximité.Il y a du relief, l’arrière-pays, un aéroport pas loin. Pour se préparer, c’est idéal. Et j’ai de très bons souvenirs puisque j’y ai gagné trois Paris-Nice mais aussi un titre de champion du monde en Ironman dans ma catégorie l’an dernier.</p>
            </section>
</div>
      
      
      
      
      
      
        
              
          
                                        
      
      
      
      
        
      
</div>

</div>

<div id="viewpay-modal">
  <div id="cadreJokerlyADS" style="width:650px;height:450px;display:none;"></div>
</div>

<div class="clearfix"></div>
<script type="text/javascript">
	$(document).ready(function(){

		 // display corresponding viewpay according to the window's resolution
		 displayViewPayRespBtn();	

		 // update btn if necessary on window's resize 
		 $(window).resize(function(){
			 displayViewPayRespBtn();
		 });

		// switch viewpay btn depending on resolution	
    function displayViewPayRespBtn(){
    		
    		var currentViewpayBtnUrl = $('#payment-viewpay').find('#vp-btn').attr('src');
    		if($(document).width() <= 480 ){
    				viewpayLogo = 'mobile';
    		}else{
    				viewpayLogo = 'large';
    		}
    		var viewpayBtnUrl = '/assets/nm/images/logo/viewpay-'+viewpayLogo+'.png';
  
				if(currentViewpayBtnUrl != viewpayBtnUrl){
					$('#payment-viewpay').find('#vp-btn').attr('src',viewpayBtnUrl);
				}
    		
    }
			
	});
</script>

                    <div id="poool-widget"></div> 

        
        
        <div class="nm_article_content_social_sharer">
          <section>
                            <ul class="social-links labelled">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=https://www.monacomatin.mc/cyclisme/interview-laurent-jalabert-sattend-a-un-tour-de-france-pour-les-affames-562424" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">
         <span data-reseau="facebook" class="icon-fb"></span>
                      <span class="label" data-reseau="facebook">Partager</span>
                </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=INTERVIEW.%20Laurent%20Jalabert%20s%E2%80%99attend%20%C3%A0%20un%20Tour%20de%20France%20pour%20les%20%22affam%C3%A9s%22%20via%20%40monaco_matin&url=https%3A%2F%2Fwww.monacomatin.mc%2Fa%2F562424" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">
       <span data-reseau="twitter" class="icon-twitter"></span>
                      <span class="label" data-reseau="twitter">Twitter</span>
             </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Parrain du prix de la combativité qu’il a brillamment remporté à deux reprises au début des années 2000, Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot; - https://www.monacomatin.mc/a/562424&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">
       <span data-reseau="email" class="icon-enveloppe">
                  <span class="label" data-reseau="email">Mail</span>
                </span>
    </a>  
  </li>
  <li>
  	<a href="#graphcomment-title" class="GANetworkArticle popup-link-comment nm_btn nm_comment " data-reseau="comment" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;">
       <span data-reseau="comment" class="icon-graph-comment">   
       </span>
                  <span class="label" data-reseau="comment">Commentaire</span>
            </a>  
  </li>
</ul>
          </section>
        </div>

                                    <div class="digiteka">
              <aside>
                                </aside>
              <section>
                  <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var mdtk= {
    desktop: "01965113",
    tablet: "01014614",
    mobile: "01574673",
};
  function detectDevice() {
    var device = 'desktop';
    isMobile = window.matchMedia("only screen and (max-width: 690px)");
    if(isMobile.matches) {
      device = 'mobile';
    }else {
      isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
      if(isTablet.matches) {
        device = 'tablet';
      }
    }
    return device;
  }
  var currentDevice = detectDevice();
  var ULTIMEDIA_mdtk = mdtk[currentDevice];
var ULTIMEDIA_date = "20200828";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
              </section>
              <aside>
                                </aside>
          </div>
                  
                
        <div class="nm_article_content_optin">
          <section>
            
<div class="newsletter_block monacomatin ">
    <div class="container">
        <div class="newsletter_content_block">
            <img src="https://cdn.static.nicematin.com/media/static/banner/assets/nm/images/newsletters/nl_quot.png?v=2.385" alt="Newsletter Quotidienn"/>
        </div>
        <div class="newsletter_content_block">
            <h2>
                Recevez chaque matin l&#039;essentiel de l&#039;info
            </h2>
            
            <div class="newsform">
                <form name="newsletter" action="#" method="POST">
                    
                    <input type="hidden" value="monacomatin" name="nmtitle"/>

                    <input type="hidden" value="qgr" name="news"/>
                    
                    <input type="email" value="" placeholder="Votre adresse email" name="email" id="newsletter-email" class="field-email" autocomplete="off" />

                                            <input type="submit" data-titre_article="INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;" value=" S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button">
                    
                    <div class="checkbox-newsletter">
                        <input type="checkbox" id="promo-optin" name="promo-optin">
                        <label for="promo-optin" style=""> J’accepte de recevoir les offres commerciales du groupe Nice-Matin</label>
                    </div>

                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div class="aria" aria-hidden="true">
                        <input type="text" name="b_5a6ca996200455f97b54bebe3_cd28ed6502" tabindex="-1" value="">
                    </div>
                    
                    <div class="returnMessage"></div>
                </form>
            </div>
        </div>
        
    </div>
</div>
                      </section>
        </div>

                
      </div>

      <aside class="rcol">
              <div id="div-gpt-ad-pave_haut" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_haut">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_haut', 'pave_haut', 'div-gpt-ad-pave_haut');
                        }
                      });
                      
                    </script>
                    </div>
                          <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/cyclisme/interview-laurent-jalabert-sattend-a-un-tour-de-france-pour-les-affames-562424" data-widget-id="SB_1"></div>
        
                
                                
        <div id="div-gpt-ad-pave_bas" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_bas">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_bas', 'pave_bas', 'div-gpt-ad-pave_bas');
                        }
                      });
                      
                    </script>
                    </div>
                
            </aside>
    </div>


                                        <div class="OUTBRAIN" data-src="https://www.monacomatin.mc/cyclisme/interview-laurent-jalabert-sattend-a-un-tour-de-france-pour-les-affames-562424" data-widget-id="AR_1" data-ob-template="MonacoMatin" ></div>
    
    

  </article>

    <div class="bloc-comment" id="graphcomment-title">
  <hr>
  <h2>commentaires</h2>

  <div class="graphcomment-notice">
  Les insultes, les attaques personnelles, les agressions n'ont pas leur place dans notre espace de commentaires. <br />Tout contenu contraire à la loi (incitation à la haine raciale, diffamation...) peut donner suite à des poursuites pénales. 
  </div>
  <div id="graphcomment"></div>
</div>

<!-- Graph comment -->
<script type="text/javascript">
 /* - - - CONFIGURATION VARIABLES - - - */
 // make sure the id is yours
 //window.graphcomment_id = 'Nice-Matin01';
 window.gc_params = {
 sso_public_key: "B/4i9BrJeXhmYeWQP2bdhQqwvCBxREupR6Ro4igcwvq1wa587Rk=",
 graphcomment_id:'Nice-Matin01', //votre public key
 uid: '562424',

 //sso_data: "eyJpZCI6IjEyIiwidXNlcm5hbWUiOiJWaW5jZSIsImVtYWlsIjoidmRoYWxtYW5uQG5pY2VtYXRpbi5jb20iLCJsYW5ndWFnZSI6ImZyIn0= 98633681fc50a389c18afda01214c63b31141467 1598631072"
 };
 //////////////////////////////////
 // SSO Documentation (this is for advanced usage only)
 //
 // For a normal usage you can just provide `window.gc_params.sso_public_key`
 // and `window.gc_params.sso_data` and everything will work fine.
 //
 // For a more advanced usage (if you have a SPA for example), you might want
 // to manage login/logout all by yourself. This is done by omiting
 // `window.gc_params.sso_data`. Keep in mind these functions only work
 // asynchronously, which means GraphComment should be loaded first.
 // You can programmatically login using:
 // window.gcSsoLogin('<?php echo $ssoData; ?>');
 // You can also programmatically logout using:
 // window.gcSsoLogout();
 // For some features of GraphComment (posting a comment, vote, etc..), you
 // need to have a user which is authenticated. We provide you with a hook to
 // register a callback. Simply define `gcSsoAuth()` and we will call it
 // when no user is authenticated and we need you to provide one.
 /*
 window.gcSsoAuth = function() {
 // you can redirect to your login page:
 //window.location.href = '/login';
 // or just call gcSsoLogin() directly:
 // (can be called asynchronously too)
 //window.gcSsoLogin('<?php echo $ssoData; ?>');
 }
 */
 // If you want to completely delete an SSO account from our database, send a GET request to:
 // https://graphcomment.com/api/pub/sso/deleteProfile/pubkey/<your-public-key>/key/<ssoData>
 // (make sur to url encode ssoData in the url)
 /* - - - DON'T EDIT BELOW THIS LINE - - - */
 (function() {
 var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
 gc.src = 'https://graphcomment.com/js/integration.js';
 (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
 })();
</script>
        <!-- footer //-->
<footer id="footer" class="modern-look">
  <div class="global-footer">
    <a href="/"><img class="logo" src="https://cdn.assets02.nicematin.com/assets/nm_subscribers/img/logo/monacomatin.png?v=2.385" alt="Monaco-Matin"></a>
    <nav>
      <ul>
        <li><a id="OAMentionsFooter" href="/mentions-legales">mentions légales</a></li>
        <li><a id="OAContactFooter" href="/contacts">nous contacter</a></li>
        <li><a id="OAPubFooter" href="https://www.communication.groupenicematin.com/" target="_blank">publicité</a></li>
        <li><a id="OAPlanFooter" href="/plandusite">plan du site</a></li>
        <li><a id="OAScmoFooter" href="/scmo">la société des lecteurs</a></li>
        <li><a id="OAContribFooter" href="/contribute">contribuez</a></li>
      </ul>
    </nav>
    <div class="follow">
      Rejoignez­ nous sur les réseaux sociaux
      <ul>
        
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GAOANetworkFooter icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GAOANetworkFooter icon-twitter-circ"></a></li>
                <li><a href="https://www.instagram.com/monacomatin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GAOANetworkFooter icon-instagram-circ"></a></li>
                      </ul>
    </div>
  </div>
</footer>
<!-- /footer //-->

        </div>

        
            
            
                            <ol hidden itemscope itemtype="http://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.monacomatin.mc">
                        <span itemprop="name">monacomatin.mc</span>
                    </a>
                </li>

                                
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/sujet/cyclisme">
                            <span itemprop="name">Cyclisme</span>
                        </a>
                    </li>
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.monacomatin.mc/a/562424">
                            <span itemprop="name">INTERVIEW. Laurent Jalabert s’attend à un Tour de France pour les &quot;affamés&quot;</span>
                        </a>
                    </li>
                
            </ol>
                
                
                
                
                

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
                  
            </div>

    
                
                  <div id="div-gpt-ad-pre_home" class="nm_ad" data-dfp_id="div-gpt-ad-pre_home">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pre_home', 'out_of_page-pre_home', 'div-gpt-ad-pre_home');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-fond_ecran" class="nm_ad" data-dfp_id="div-gpt-ad-fond_ecran">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-fond_ecran', 'out_of_page-fond_ecran', 'div-gpt-ad-fond_ecran');
                        }
                      });
                      
                    </script>
                    </div>
                
                  <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/modernizr-2.8.3-respond-1.4.2.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/salvattore.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/tools/tools.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/app.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/nm.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/navigation.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/common.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/plugins/timeIndicator.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/plugins/nmSliderResp.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/plugins/suggest.min.js?v=2.385" type="text/javascript"></script>
        
        
    
  <script type="text/javascript">

  Promise.all([DFPPromise, IASPromise, didomiPromise])
         .then(()=>{
            console.log('ALL Ads partners are ready !');

            DFP.onReady();
            checkIfShowAds('Didomi');

            // prebid 
            (function() {
              var d=document;
              var pbs=d.createElement("script");
              pbs.type="text/javascript";
              var useSSL='https:'==document.location.protocol;
              pbs.src='https://cdn1.366.fr/wrp/nicematin_fr/nicematin_fr.js';
              var target=d.getElementsByTagName("head")[0];
              target.insertBefore(pbs, target.firstChild);
            }
            )();

            // IAS 
            callIAS();
        });

  </script>
    

                <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/jquery.unveil.min.js?v=2.385" type="text/javascript"></script>
        <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/magnific-popup/build.min.js?v=2.385"></script>
        <script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/jquery.infinite-scroll-helper.min.js?v=2.385"></script>

        <!--photo swipe-->
        
          <!--ellipsis on multiple lines : dotdotdot-->
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/dotdotdot/jquery.dotdotdot.min.js?v=2.385" type="text/javascript"></script>

          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.min.js?v=2.385" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe-ui-default.min.js?v=2.385" type="text/javascript"></script>
          <!-- Add image display in boxes -->

        
        
				<!-- images lazyloading -->
				<script type="text/javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/lazysizes.min.js?v=2.385"></script>
				<script type="text/javascript">
        	window.lazySizesConfig = window.lazySizesConfig || {};
        	window.lazySizesConfig.expand = 100;
        	window.lazySizesConfig.loadMode = 0;
			  </script>


        
		

                  

<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>

<!--
window.isMobile = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}

var xitiSiteid = '477270';
if( window.isMobile() ) xitiSiteid = '477270';


var ATTag = new ATInternet.Tracker.Tag({
	log: "logc1",
	logSSL: "logs4",
	secure: true,
	site: xitiSiteid,
	domain: "xiti.com"
});
ATTag.page.send({name: ""});
</script>
<!-- End AT Internet -->
                      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript">
        function onClickMeConnecterSWPW(e) {
            e.preventDefault();

            location.href = "https://abonnes.monacomatin.mc/article/562424";

        }
    </script>
      <script>
      
      function initNmSmartWall(articleId, nbArticleCharacters, customVariables) {
  
        $.ajax({ 
          method: 'POST',
          url: '/smartwall/init',
          dataType: 'json',
          data: {
            articleId: articleId,
            nbArticleCharacters: nbArticleCharacters,
            customVariables: customVariables
          },
          success: function(data, status, xhr) {
            data['initComplete'] = function(data) {

              $('#sp-sw-article-wrapper').css('max-height', 'none');
              $('#article-teaser').show();
              initViewPay();
              bindPixelEventOnArticleTeaserSubscribe();

            };
            try {
              var smartWallSdk = new SmartWallSDK(data);

              new SmartWallMetric({
                name: 'article-id',
                value: customVariables['articleId']
              });
            
            }
            catch(error) {
              //TODO: display NM wall
            }
          }
      
        });
      }  

        // Facebook Pixel, on tease block subscribe button, add custom pixel event 
        function bindPixelEventOnArticleTeaserSubscribe(){
          $(".teaser-block.subscription").on("click", ".article-teaser-link", function(e){
            e.preventDefault();
            
            // try to bind fb pixel event
            if(typeof fbq==="function"){
              fbq("trackCustom", "Click TeaserBlock Subscription", { "art_id": "562424" , "url": window.location.href });
              //console.log("[FB Pixel] trigger event : trackCustom TeaserBlock Subscription");
            }
            
            // redirect to the link in the end
            window.location.href = $(this).attr("href");
          });  
        }
      
      initNmSmartWall('562424', 9103, {"articleType":"subscriber","articlePublicationDate":1598623200,"articleNbDaysFromPublication":0,"articleId":"562424"});
      </script>
            <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            	<script language="javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/probance_tracker.js?v=2.385"></script>
<script>
var PROBANCE_tracker = new PROBANCE_trackers();
var crm = new PROBANCE_CRMTracker(
"b5oLhFSGQ1jgmwD",
"prob_track",
365,
"t3.probance.com/webtrax",
"idprob"
);
PROBANCE_tracker.setCRM(crm);
PROBANCE_tracker.doNotTrackOnInit();
PROBANCE_tracker.init();
PROBANCE_tracker.track(window.location.href);
</script>

          
    
    

    <!-- Carousel on HP Mobile with slick : http://kenwheeler.github.io/slick/ -->

<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript">
    $('.carousel-inner').slick({
        centerMode: true,
        centerPadding: '8%',
        slidesToShow: 1,
        dots: true,
        arrows: false,
        dotsClass:'carousel-dots',
        autoplay: true,
        autoplaySpeed: 10000,
    });
</script>
    </body>
</html>
