<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
    <head>
        <title>Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot; - Monaco-Matin</title>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
                <meta http-equiv="Refresh" content="600" />
                <meta name="theme-color" content="#D82828">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

                            <meta name="robots" content="index,follow">
        
                  <meta property="og:title" itemprop="headline" content="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" />
<meta property="og:type" content="article" />
						
  <meta property="og:url" content="/people/pour-claude-lelouch-johnny-hallyday-a-ecrit-un-testament-en-toute-lucidite-211225" />
	<meta property="og:image" content="https://cdn.static01.nicematin.com/media/npo/large/2018/02/monxxq617_ma_conferen-23306598.jpg" />
<meta name="description" property="og:description" content="Claude Lelouch a été particulièrement touché par la perte de celui qu&#039;il considère comme &quot;un frère&quot;. &quot;J’ai grandi avec lui, je l’ai filmé toute sa vie depuis son premier clip, que j’avais réalisé en 1962 (L&#039;idole des Jeunes). Quand il chantait, il y avait du divin, comme si le bon Dieu nous parlait " />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="435137903336152" />
<meta property="og:site_name" content="Monaco-Matin" />
<meta property="article:author" content="L.I. avec C.V." />
<meta property="article:published_time" content="2018-02-26T21:19:00+01:00" /><meta property="article:modified_time" content="2018-02-27T02:28:39+01:00" />          <meta itemprop="author" name="author" value="L.I. avec C.V." />
          <meta itemprop="datePublished" name="pubdate" value="2018-02-26T21:19:00+01:00" />

                      <link rel="canonical" href="http://www.monacomatin.mc/people/pour-claude-lelouch-johnny-hallyday-a-ecrit-un-testament-en-toute-lucidite-211225"/>
          
        
                                  
        
        <link href="https://cdn.assets01.nicematin.com/assets/nm/css/monacomatin.css?v=2.29" rel="stylesheet" type="text/css" />

        <!-- nugg.ad Tag -->
<script type="text/javascript">
    
    //cookie write section 
  var domain = (function(){
    var i=0,domain=document.domain,p=domain.split('.'),s='_gd'+(new Date()).getTime();
    while(i<(p.length-1) && document.cookie.indexOf(s+'='+s)==-1){
        domain = p.slice(-1-(++i)).join('.');
        document.cookie = s+"="+s+";domain="+domain+";";
    }
    document.cookie = s+"=;expires=Thu, 11 Jun 1970 16:11:01 GMT;domain="+domain+";";
    return domain;
  })();
  
  function setNuggCookie(V){
    now=new Date();
    tout=new Date(now.getTime()+30*86400000);
    domain_string = "; domain=." + domain;
    document.cookie="nuggCook="+escape(V)+",cookEnd;expires="+tout.toGMTString()+";path=/" + domain_string;}; 
  
  // Start Client Configuration
  var nuggtg= encodeURIComponent("OPTIONAL CLIENT CONTENT TAG"); // to be filled by client
  var nugghost="//lpm-nicematin.nuggad.net";  //SUBDOMAIN defined by nugg.ad - !make sure subdomain is capable of both http and https!
  var nuggn=73977969;  //nuggn defined by nugg.ad
  var nuggsid=1711543212;  //nuggsid defined by nugg.ad
  var nuggnSc = nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=' +nuggtg;
  
  //cookie read section 
  var nuggCook ="{}";	
  (function(w, d, u) {
    if(document.cookie){
        nuggtV = unescape(document.cookie); 	
        if(nuggtV.indexOf("nuggCook"+"=")!=-1){
          nuggp1 = nuggtV.indexOf("nuggCook"+"=");
          nuggp2 = nuggtV.indexOf(",cookEnd");
          nuggCook = unescape(nuggtV.slice(nuggp1+"nuggCook".length+1,nuggp2));
      }		
    }
    var nSrc = document.createElement('script');
    nSrc.setAttribute('src',nuggnSc);
    nSrc.async = true;
    nSrc.setAttribute('type','text/javascript');
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(nSrc, s);
  })(this, document);
  
</script>

              <script type="text/javascript">
var dfpVars = {"enabled":true,"debug":false,"test":false,"responsive":true,"network_id":31755961,"page_type":"locality_articles","level1":"gr_nicematin","level2":"monacomatin","level3":"infoslocales","level4":"divers_articles","level5":""};
var dfpPositions = {"banniere_haute_desktop":"div-gpt-ad-banniere_haute-desktop","banniere_haute_mobile":"div-gpt-ad-banniere_haute-mobile","banniere_haute":"div-gpt-ad-banniere_haute","nativead":"div-gpt-ad-nativead","nativead_image":"div-gpt-ad-nativead_image","nativead_366":"div-gpt-ad-nativead_366","pave_haut":"div-gpt-ad-pave_haut","pave_bas":"div-gpt-ad-pave_bas","pave_article":"div-gpt-ad-pave_article","pave_article2":"div-gpt-ad-pave_article2","rectangle169eme":"div-gpt-ad-rectangle169eme","out_of_page-pre_home":"div-gpt-ad-pre_home","out_of_page-fond_ecran":"div-gpt-ad-fond_ecran","out_of_page-flash_transparent":"div-gpt-ad-flash_transparent"};
var dfpSizes = {"banniere_basse":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200]],"banniere_haute":[[1,1],[468,60],[320,50],[728,90],[970,250],[990,90],[990,200],[1000,90],[1000,200],[1000,450],[1000,560]],"nativead":[[1,1],"fluid"],"nativead_image":[[1,1],"fluid"],"nativead_366":[[1,1],"fluid"],"pave_bas":[[1,1],[300,250],[300,600]],"pave_haut":[[1,1],[300,250],[300,600]],"pave_article":[[1,1],[300,250]],"pave_article2":[[1,1],[300,250]],"rectangle169eme":[[1,1],[300,100]]};
var dfpPageTypes = {"default":["banniere_haute","pave_haut","pave_bas","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"articles_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"article_details":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"home":["banniere_haute","pave_haut","pave_bas","rectangle169eme","nativead","nativead_image","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"carnet":["banniere_haute","pave_haut","rectangle169eme","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"locality_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"thematic_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"tag_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"france_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"france_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"monde_home":["banniere_haute","pave_haut","pave_bas","nativead","nativead_366","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"monde_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"locality_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"thematic_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"tag_articles":["banniere_haute","pave_haut","pave_bas","pave_article","pave_article2","out_of_page-pre_home","out_of_page-fond_ecran","out_of_page-flash_transparent"],"horoscope":["banniere_haute"]};
var dfpTargeting = {"article_id":"211225","article_teaser":"0","pos":{"banniere_haute":"banniere_haute","pave_haut":"droite_haute","pave_bas":"droite_basse","pave_article":"article","pave_article2":"article2","rectangle169eme":"x50","nativead":"nativead","nativead_image":"nativead_image","nativead_366":"nativead_366","out_of_page-flash_transparent":"flash_trans","out_of_page-fond_ecran":"habillage","out_of_page-pre_home":"pre_home"},"tags":[],"cities":["monaco"],"thematics":["people"],"is_subscriber":"0"};
</script>
<!-- DFPCONF

enabled:1
debug:
test:
responsive:1
network_id:31755961
page_type:locality_articles
level1:gr_nicematin
level2:monacomatin
level3:infoslocales
level4:divers_articles
level5:
targeting:
  - is_subscriber: "0"
  - article_id: 211225
  - article_teaser: "0"
  - positions (pos):
    - banniere_haute
    - droite_haute
    - droite_basse
    - article
    - article2
    - x50
    - nativead
    - nativead_image
    - nativead_366
    - flash_trans
    - habillage
    - pre_home
  - cities:
    - city_1: monaco
  - thematics:
    - thematic_1: people

 /DFPCONF -->

  
        
        <!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->

        <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery/jquery-2.0.3.min.js?v=2.29" type="text/javascript"></script>

        
        
                        <script type="text/javascript">var tc_vars = {Site:"18_MonacoMatin"};</script>
              <script type="text/javascript" src="https://cdn.tagcommander.com/3341/Global.js"></script>
              <!--<script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tc_18_NiceMatin.js?v=2.29" type="text/javascript"></script>-->
              <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/dfp.js?v=2.29" type="text/javascript"></script>
          
        
        
<!-- DEBUT DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script type="text/javascript">
    
    DFP.attachEvent('iasPublisher', function(show_ads_callback) {
        DFP.iasRefreshed = true;
        
        var IAS_PET_TIMEOUT     = 700;
        var adserverRequestSent = false;

        var __iasPET = window.__iasPET || {};
        
        __iasPET.queue = __iasPET.queue || [];
        __iasPET.pubId = "9748";

        var iasDataHandler = function (adSlotData) {

            __iasPET.setTargetingForGPT();

            show_ads_callback();
        };

        googletag.cmd.push(function() {
            var gptSlots = googletag.pubads().getSlots();
            var iasPETSlots = [];
 
            for (var i = 0; i < gptSlots.length; i++) { 
                // important to send sizemapping to ias :
                var sizes = gptSlots[i].getSizes().map(function(size) {
                    var width  = (typeof size.getWidth === "undefined") ? 1 : size.getWidth();
                    var height = (typeof size.getHeight === "undefined") ? 1 : size.getHeight();

                    return [width, height];
                });

                iasPETSlots.push({
                        adSlotId: gptSlots[i].getSlotElementId(),
                        size: sizes,
                        adUnitPath: gptSlots[i].getAdUnitPath()
                });
            }
 
            __iasPET.queue.push({
                adSlots: iasPETSlots,
                dataHandler: iasDataHandler
            });
        });
    });


</script>
<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->


                                        <script type="text/javascript">
              var kameleoon_article_type='Live déconnecté';
            </script>
                    <script type="text/javascript">
            var kameleoonURL = "https://l0x8cpnj4e.kameleoon.eu";
            var kameleoonStartLoadTime = new Date().getTime();
            var kameleoonLoadingTimeout = 1000;
            var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
            if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
            if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
              var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
              var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
              if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
              window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
              window.setTimeout(function(){}, 25);
              window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
            var iframeNode = document.createElement("iframe");
            iframeNode.src = kameleoonURL;
            iframeNode.id = "kameleoonExternalIframe";
            iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
            document.head.appendChild(iframeNode);
          </script>
        
        <!--photo swipe-->
                  <link href="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/default-skin/default-skin.css?v=2.29" rel="stylesheet" type="text/css" />
          <link href="https://cdn.assets03.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.css?v=2.29" rel="stylesheet" type="text/css" />
        
        <link rel="icon" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" type="image/png" />
<link rel="shortcut icon" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.ico?v=2.29" type="image/x-icon">
<link rel="apple-touch-icon" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon.png?v=2.29">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-114x114.png?v=2.29" />
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-120x120.png?v=2.29" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-144x144.png?v=2.29" />
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-152x152.png?v=2.29" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.29" />
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/apple-touch-icon-180x180.png?v=2.29" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.assets02.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.assets03.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.assets01.nicematin.com/assets/nm/favicons/monacomatin/favicon.png?v=2.29" />
        <script type="text/javascript">document.cookie='nm_resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>

                                  
				<!-- Proxistore AdBox ==> External Id : xxxxxx - Affiliate : NM / VM / MM - Template : Proxi Store - Language : Fr - Proxistore Box - Format: FR Rectangle ProxiStore - 300x250 //-->
<script type="text/javascript">
    var isMobile = window.matchMedia("only screen and (max-width: 690px)");
    
    if(!isMobile.matches) {
        bw_ps_adspot_id = "09114259";
        if(localStorage) {ps_version = localStorage.getItem('ps_version');}
        if(typeof ps_version == 'undefined' || ps_version == null) {ps_version = new Date().getTime();}
        var pss = document.createElement('script');
        pss.type = 'text/javascript';
        pss.async = true;
        pss.src = 'https://abs.proxistore.com/abe/js/psuniversaltag.js?v=' + ps_version;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(pss, s);
    }
</script>
<!-- END Proxistore -->
        <!-- adback settings -->
<script type="text/javascript">
  
                (function (a,d){var s,t;s=d.createElement('script');
                s.src=a;s.async=1;
                t=d.getElementsByTagName('script')[0];
                t.parentNode.insertBefore(s,t);
                })("https://erhardmullins.camakaroda.com/yack.js", document);
                (function (a,d){var s,t;s=d.createElement('script');
                s.src=a;s.async=1;
                t=d.getElementsByTagName('script')[0];
                t.parentNode.insertBefore(s,t);
                })("https://erhardmullins.camakaroda.com/mates.js", document);
</script>


                                                      
                          
                        
          
        <!-- Pulpix -->
<script type="text/javascript">
!function(e,t){var i=t.createElement("script"),r=t.getElementsByTagName("script")[0];i.src="https://cdn.pulpix.com/static/pulpix.js",i.id="pulpix",i.setAttribute("data-user-id",942),r.parentNode.insertBefore(i,r)}(window,document);  
</script>

<!-- END Pulpix -->
                
                
        <!-- Pixel Facebook -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '343438276002352');
fbq('track', "PageView");
fbq('track', 'ViewContent');

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=343438276002352&ev=PageView&noscript=1"
/></noscript>

<!-- END Pixel Facebook -->

        
                
    

    <script>
    window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
    account: "58adbe54a3721b31c25b9319",
    });
    BeOpinionSDK.watch();
    }
    </script>
    <script async type="text/javascript" src="https://widget.beopinion.com/sdk.js"></script>


    </head>
      <body class="nm_withAds " >

           
              <script type="text/javascript">
          var article_image_url = 'https://cdn.static.nicematin.com/media/npo/';
          var page_type = 'article';
          var value = '';
          var dataLayer = [];
        </script>

        
                    <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/ads.js?v=2.29"></script>
<div id="adsense" class="AdSense" style="visibility: hidden;display:block;height:0">ads check</div>



    
                    

                                                                            

    
    
  
                                    

<script type="text/javascript">
  
jQuery(document).ready(checkAds()); // EBE Note : Ticket #2493, mandatory to send dataLayer['DimAdBlock'] with the first position to Tag Manager
jQuery(document).ready(function(){forceDisplayAdBlock()});
		
    function checkAds()
    {
        if ($(document.getElementById('adsense')).css('display') !== 'none' && $('#myadsblock').length === 1) {
          dataLayer.push({'DimAdBlock': 'Unblocked'});
          window.adblockdetected = false;
        } else {
          dataLayer.push({'DimAdBlock': 'Blocked'});
          window.adblockdetected = true;
        }
    }

    function forceDisplayAdBlock(){

    	// detect if user is connected :
      var isConnected   = (jQuery('.connected').get().length) ? true : false;
        
    	if(!isConnected && window.adblockdetected){
    	        	}
    	
    }

  
</script>




<div class='RhooBg hide'></div>
<div class='modalRhoo hide'>
    <header>
        <span id="modalRhooCloseButton" class="closeModal icon-cross-circle-close"></span>
    </header>
    <div class="modalContent">

        <p class="blue">
            <span>&ldquo;Rhôooooooooo!&rdquo;</span>
        </p>

        <p class="blue">
            <span>Vous utilisez un AdBlock?! :)</span>
        </p>

        <div class="textZone">
            
            <p>Vous pouvez le désactiver juste pour ce site parce que la pub permet à la presse de vivre.</p>
            
            <p>Et nous, on s'engage à réduire les formats publicitaires ressentis comme instrusifs.</p>
      
        </div>
        <div id="reload-btn" class="adblock-disable-confirm" style="display:none;">
        	<a href="#">Ok, C'est fait :)</a>
        </div>

    </div>
    <div class="free-provider">
    	<a target="_blank" href="http://www.universfreebox.com/article/19258/Comment-desactiver-le-blocage-de-publicites-sur-la-Freebox">Je veux bien mais j'ai la freebox</a>
    </div>

</div>
        
                              <script type="text/javascript">
  jQuery(document).ready(addDimensions());

  function addDimensions(){
    var dimDate='1970-01-01';
    var dimAuthor='L.I. avec C.V.';
    var dimMainCity='monaco';
    var dimCities='';
    var dimMainThematic='People';
    var dimThematics='';
    var dimMainTag='';
    var dimTags='';
    var dimTypePage='Live déconnecté';
    dataLayer.push({'DimDate': dimDate});
    dataLayer.push({'DimJournaliste': dimAuthor});
    dataLayer.push({'DimLocalitePrim': dimMainCity});
    dataLayer.push({'DimLocaliteSecond': dimCities});
    dataLayer.push({'DimThemePrim': dimMainThematic});
    dataLayer.push({'DimThemeSecond': dimThematics});
    dataLayer.push({'DimTagPrim': dimMainTag});
    dataLayer.push({'DimTagSecond': dimTags});
    dataLayer.push({'DimTypePage': dimTypePage});
  }
</script>
                  
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML2G4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2J8V');</script>
<!-- End Google Tag Manager -->

                
    <div id="nm_page_wrapper" class="nm_page nm_landing">

              
                            
          
<div class="header-zone articleHeader 
 
">

    <div class="top_surheader">
    <header class="surheader">
        <nav>
            <div class="scrolling"><i class="scroll_navigator scroll_left icon-arrow-left"></i><i class="scroll_navigator scroll_right icon-arrow-right"></i></div>            <div class="social"><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="icon-fb GALinkSurheader GAFacebookSurheader" title="Facebook"></a><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="icon-twitter GALinkSurheader GATwitterSurheader" title="Twitter"></a></div>            <ul class="scrolling_menu">
                                                    
                                                            
                                                                <li class="separator"><a title="Immo" class="GALinkSurheader GAImmoSurheader" href="http://immo.nicematin.com/" target="_blank">Immo</a></li>
                                            <li class="separator"><a title="Emploi" class="GALinkSurheader GAEmploiSurheader" href="http://emploi.nicematin.com/" target="_blank">Emploi</a></li>
                                            <li class="separator"><a title="Auto" class="GALinkSurheader GAAutoSurheader" href="/petites-annonces" target="_blank">Auto</a></li>
                                            <li class="separator"><a title="Carnet" class="GALinkSurheader GACarnetSurheader" href="http://www.monacomatin.mc/carnet-avis-deces" target="_blank">Carnet</a></li>
                                            <li class="separator"><a title="Annonces officielles" class="GALinkSurheader GALegalesProSurheader" href="/annonces-officielles" target="_self">Annonces officielles</a></li>
                                            <li class="separator"><a title="Éditions Gilletta" class="GALinkSurheader GAGillettaSurheader" href="http://www.editionsgilletta.com/" target="_blank">Éditions Gilletta</a></li>
                                            <li class="separator"><a title="Publicité" class="GALinkSurheader GAEurosudSurheader" href="http://www.eurosud.groupenicematin.com/" target="_blank">Publicité</a></li>
                                            <li class=""><a title="Petites annonces" class="GALinkSurheader GADeposePASurheader" href="/petites-annonces" target="_self">Petites annonces</a></li>
                                                </ul>
            
        </nav>
    </header>
</div>

      <div class="nm_fixed_main_header_spacer"></div>

  <header class="nm_fixed_main_mobile_header modern-look ">
    <nav >
      <ul>
        <!--recherche / back (from article) -->
        <li>
                    <a href="#" id="searchHeader" data-menu="nm_search" data-bgColor="nm_black_bg" class="hasmenu">
            <i class="icon-burger"></i> 
            <i class="icon-loupe"></i>
          </a>

                 
        </li>

        <!--logo-->
        <li >
                      <a id="logoHeader" href="http://www.monacomatin.mc" class="nm_fh_logo">
              <img src="https://cdn.assets03.nicematin.com/assets/nm/images/logo/monacomatin/logo.png?v=2.29" alt="monacomatin">
            </a>
                  </li>

        
                  <li>
                    
        <div class="article-header-action">
                <a href="#" id="backHeader" class="back-button">
          <i class="icon-retour_fil_ariane"></i>Retour
        </a>
        
        <div class="article-title ">
                                                                                 <span>People > Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;</span>
                 
        </div>
        <div class="login-action">

                                        <a class="hasmenu oa connectHeader bg-fill-from-center-fx" href="#" data-menu="nm_user" data-role="nm_user_unconnected">édition abonnés</a>
                <a target="_blank" class="subscribe subscriptionHeader bg-unfill-to-center-fx" href="/abonnement">Abonnez-vous</a>
                

            
                       
        </div>
        <div class="article-sharing nm_article_social_sharer">
             <ul class="social-links ">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=http://www.monacomatin.mc/people/pour-claude-lelouch-johnny-hallyday-a-ecrit-un-testament-en-toute-lucidite-211225" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">
         <span data-reseau="facebook" class="icon-fb">
                     </span>
      </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot; via @monaco_matin&url=http://www.monacomatin.mc/a/211225" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">
       <span data-reseau="twitter" class="icon-twitter">
                </span>
    </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Le réalisateur français, président du jury du Monte-Carlo Film Festival qui se tient cette semaine, s&#039;est confié au sujet du grand déballage médiatique autour de l&#039;héritage de Johnny Hallyday. - http://www.monacomatin.mc/a/211225&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">
       <span data-reseau="email" class="icon-enveloppe">
                </span>
    </a>  
  </li>
</ul>
        </div>
    </div>

          </li>
        
      </ul>
    </nav>
  </header>


                  
    
</div>




<div class="nm_header_menu hide">

  <div class="nm_wrapper">

        <section class="nm_search nm_menu nm_hide" data-bgColor="nm_black_bg" data-menu='nm_search'>
    <span id="closeSearch" class="btn_close icon-cross-circle-close "></span>
  <form action="/recherche" method="get">
    <!-- <label>Rechercher</label> -->
    <div class="search_field_container">
      <input type="text" id="search-box" name="search"  value="" placeholder="Rechercher" required="required" autocomplete="off"/>
    </div>
  </form> 

  <section class="nm_search_menu">
      <ul class="nm_account">
        <li class="title nm_light_blue">Edition abonnés</li>
        
                
        <li>
          <a id="connectSearch" href="" data-menu="nm_user" data-role="nm_user_unconnected" class="hasmenu">se connecter</a>
        </li>
        <li>
          <a id="newspaperSearch" class="hasmenu nm_btn_une" data-menu="nm_my_newspaper" href="#">
            Lire le journal
          </a>
        </li>
        <!--mon journal-->
        <li class="nm_yellow">
          <a id="subscriptionSearch" href="/abonnement" target="_blank"  class="nm_fh_mynewspaper ">
                    abonnez-vous <br />à partir de 1€
                    </a>
        </li>
                
              </ul>
 
    <ul class="nm_tags">
	    		<li class="title nm_light_blue">rubriques</li>
    
    <li class="nm_white nm_yellow"><a class="GATagSearch" data-tag="Solutions" href="/sujet/solutions">Solutions</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="AS Monaco" href="/sujet/asmonaco">AS Monaco</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Sport" href="/sujet/sport">Sport</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Famille princière" href="/sujet/familleprinciere">Famille princière</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Monde" href="/sujet/monde">Monde</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Faits de société" href="/sujet/faits-de-societe">Faits de société</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Culture" href="/sujet/culture">Culture</a></li>
  
    <li class="nm_white"><a class="GATagSearch" data-tag="Économie" href="/sujet/economie">Économie</a></li>
  </ul>
    
        	        
    <ul class="nm_plus ">
        <li class="title nm_light_blue">Plus</li>
        <li class="nm_yellow"><a id="adsSearch" href="/nos-annonces">annonces</a></li>
        <li><a id="pubSearch" href="http://www.eurosud.groupenicematin.com/" target="_blank" class="">Publicité</a></li>
        <li><a id="contribSearch" href="/contribute" class="">Contribuez</a></li>
        <li><a id="contactSearch" href="/contacts" class="">Nous contacter</a></li>
        <li><a id="planSearch" href="/plandusite" class="">plan du site</a></li>
        <li><a id="scmoSearch" href="/scmo" class="">la société des lecteurs</a></li>
        <li><a id="mentionsSearch" href="/mentions-legales" class="">mentions légales </a></li>
        <li class="title nm_light_blue f_social" >Rejoignez-nous sur les réseaux sociaux
          <ul>
            
                <li><a href="https://www.facebook.com/monacomatin" data-reseau="facebook" target="_blank" class="fb f_btn  f_btn-icon-only f_fb GANetworkSearch icon-fb-circ"></a></li>
                <li><a href="https://twitter.com/monaco_matin" data-reseau="twitter" target="_blank" class="tw f_btn  f_btn-icon-only f_twitter GANetworkSearch icon-twitter-circ"></a></li>
                <li><a href="https://instagram.com/nice_matin/" data-reseau="instagram" target="_blank" class="ins f_btn  f_btn-icon-only f_instagram GANetworkSearch icon-instagram-circ"></a></li>
                          </ul>
        </li>
    </ul>
    
  </section>
  <section class="nm_search_autocomplete " >
    <ul class="nm_thematics nm_cities"></ul>
    <ul class="nm_articles "></ul>
  </section>
</section>

            
    

    
<div class="nm_menu nm_user nm_hide" data-menu='nm_user' data-role='nm_user_unconnected' data-action=''   >

    <div id="closeConnect" class="btn_close icon-cross-circle-close"></div>
    <div class="nm_user_unconnected nm_hide">

            <div class='nmNotification nm_hide'>
        <p >
            
        </p>
    </div>  


        <h4 class="nm_light_blue">
            Connectez-vous
        </h4>
        <p>
            pour sauvegarder mes filtres et personnaliser mon flux
        </p>
        <div class="nm_user_action">
            <ul> 
                <h5>Je me connecte avec :</h5>
                <li>
                    <a href="/auth/login/facebook" class="nm_btn nm_btn-icon nm_btn-round nm_bg_fb_blue icon-fb facebookConnect">
                        <span>se connecter avec</span> facebook 
                    </a>
                </li> 
                            </ul>
            <ul class="no_margin">
                                <h5>Je me connecte avec mon email : </h5> 
                <li>
                    <div>                                    
                        <form action="https://www.monacomatin.mc/user/login" method="post" id='userLogin' autocomplete="off">
                            <input id='connexion_mail' autocomplete="off" name='connexion_mail' type="email" placeholder="tapez votre email" required value=""/>
                            <input id='connexion_pass' autocomplete="off" name='connexion_pass' type="password" placeholder="votre mot de passe" required value=""/>
                            <input id='connexion_token' name='connexion_token' type="hidden" value="eJzLrQwoSg1OzCkxNDW0NLM0M7Ew0zMzNbHIrQzILy4BSQAAu6YK3g%3D%3D" />
                            <a href="/user/forgottenpassword" id='forgottenPassword' class=" nm_light_blue font-80">Vous avez oublié votre mot de passe ?</a>
                            <button id="connect" class="nm_btn  nm_form_btn" type="submit">se connecter</button>
                        </form>
                    </div>
                </li>                                
            </ul>
        </div>
            </div>


</div>



              <section class="nm_tags nm_tags_menu nm_menu nm_hide " data-bgcolor="nm_black_bg" data-menu='nm_tags'>
	<div id="GACloseChevron" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" class="btn_close icon-cross-circle-close"></div>
	<div>
		<h4 class="nm_white nm_border_light_blue">continuer sa lecture</h4>
        
		<ul class="nm_tag_list">
        	    	    		    	    	        <li>
            <a class="GACityChevronArticle" data-ville="Monaco" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityChevronArticle" data-ville="Monaco" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">Monaco</span>
            </a>
        </li>
                  	    	    		    	    	        <li>
            <a href="/sujet/people" class="nm_light_blue GATagChevronArticle" data-tag="People" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" >
                <span class="nm_tag GATagChevronArticle" data-tag="People" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">People</span>
            </a>
        </li>
                  </ul>
	</div>
</section>    
            
    <div class="nm_menu nm_newsletter  nm_reverse nm_hide" data-menu='newsletter_signup'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="newsletter_signup">

      <h4 class="nm_light_blue">
        Newsletter Nice-Matin et Var-Matin
      </h4>

      <div class="nm_user_action newsletter_success nm_hide">
        <p>Votre demande d'inscription aux newsletters de Nice-Matin et Var-Matin à bien été prise en compte.</p>
      </div>
        
      <div class="nm_user_action newsletter_error nm_hide">
        <p>Une erreur est survenue durant votre inscription aux newsletter de Nice-Matin et Var-Matin !</p>
        <p>Nous vous invitons à réessayer ultérieurement.</p>
      </div>
    </div>
  </div>
    <div class="nm_menu nm_my_newspaper  nm_reverse nm_hide" data-menu='nm_my_newspaper'>
    <div class="btn_close icon-cross-circle-close"></div>
    <div class="nm_my_newspaper">

      <h4 class="nm_light_blue">
        lire le journal
      </h4>

      <div class="nm_user_action">
                <ul>
          <li>
            <div class="nm_np_subscription">

              <p><b class='fz-20'>Et si vous vous abonniez ?</b></p>
              <p class='fz-14'>
                Au quotidien, où que vous soyez, consultez le journal complet en ligne, dès 6h du matin.
              </p>
              <p class='nm_inline'>
                <a target='_blank' class="button btn_bordered nm_bg_blue nm_border_yellow fz-14 nm_yellow" href="/abonnement">
                                Abonnez-vous à partir de 1€
                                </a>
                              </p>
                            <p class='uppercase  fz-12 nm_np_link'>
                <b>je suis déja abonné, <a href="" data-menu="nm_user" data-role="nm_user_unconnected"  class='underline hasmenu hasAccount'>me connecter</a></b>
              </p>
                          </div>
          </li>
        </ul>
      </div>
    </div>
  </div>
    
  </div>
</div>   


  <div id="reco_header_article">


                
            <a href="http://www.monacomatin.mc/people/pour-sylvie-vartan-johnny-hallyday-na-pas-pu-desheriter-ses-enfants-210990" class="GARecoHeaderArticle">
            <article>
                <div class="photo">
                                        <img src="https://cdn.static02.nicematin.com/media/npo/square/2018/02/7445517_5f360e00-de3f-11e7-9a47-bf3c08145785-1_1000x625.jpg" alt="">
                                    </div>
                                    <h4>Pour Sylvie Vartan, Johnny Hallyday n&#039;a pas pu déshériter ses enfants</h4>
                            </article>
        </a>
    
                
            <a href="http://www.monacomatin.mc/people/louis-ducruet-le-fils-de-la-princesse-stephanie-sest-fiance-210147" class="GARecoHeaderArticle">
            <article>
                <div class="photo">
                                        <img src="https://cdn.static03.nicematin.com/media/npo/square/2018/02/a1-10291009-e1519222218509.jpg" alt="">
                                    </div>
                                    <h4>Louis Ducruet, le fils de la princesse Stéphanie, s&#039;est fiancé</h4>
                            </article>
        </a>
    
                
            <a href="http://www.monacomatin.mc/people/premier-carnaval-de-nice-pour-bianca-la-fille-de-christian-et-laura-estrosi-209171" class="GARecoHeaderArticle">
            <article>
                <div class="photo">
                                        <img src="https://cdn.static04.nicematin.com/media/npo/square/2018/02/az3y8828_censored.jpg" alt="">
                                    </div>
                                    <h4>Premier carnaval de Nice pour Bianca, la fille de Christian et Laura Estrosi</h4>
                            </article>
        </a>
    
                
            <a href="http://www.monacomatin.mc/people/interview-votez-pour-votre-plus-beau-marche-avec-jean-pierre-pernaut-208538" class="GARecoHeaderArticle">
            <article>
                <div class="photo">
                                        <img src="https://cdn.static05.nicematin.com/media/npo/square/2018/02/jp-pernaut.jpg" alt="">
                                    </div>
                                    <h4>INTERVIEW. Votez pour votre plus beau marché avec Jean-Pierre Pernaut !</h4>
                            </article>
        </a>
    
                
            <a href="http://www.monacomatin.mc/people/testament-de-johnny-hallyday-peut-on-desheriter-ses-enfants-en-france-207980" class="GARecoHeaderArticle">
            <article>
                <div class="photo">
                                        <img src="https://cdn.static.nicematin.com/media/npo/square/2018/02/a1-10305224.jpg" alt="">
                                    </div>
                                    <h4>Testament de Johnny Hallyday: peut-on déshériter ses enfants en France ?</h4>
                            </article>
        </a>
    
</div>

      <div class="nm_header_ad isArticle">
    <section id="div-gpt-ad-banniere_haute" class="nm_ad nm_ads_fullwidth" data-dfp_id="div-gpt-ad-banniere_haute">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-banniere_haute', 'banniere_haute', 'div-gpt-ad-banniere_haute');
                        }
                      });
                      
                    </script>
                    </section>
  </div>
  


        <div class="nm_ap_container">
              <article>

        <header>
  <!--emotion-->
    <!--title-->
  <div class="">
    <!--titles-->
    <section class="nm_ap_titles">
      <h1> Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;</h1>
    </section>

  </div>
  
    <div class="article-infos">
    <div class="nm_ap_tags">
            <ul class="nm_tag_list">
        	    	    	        <li>
            <a class="GACityArticle" data-ville="Monaco" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" href="/ville/monaco">
                <span class="fz-25  nm_icon icon-location nm_red"></span>
                <span class="nm_tag GACityArticle" data-ville="Monaco" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">Monaco</span>
            </a>
        </li>
                  	    	    	        <li>
            <a href="/sujet/people" class="nm_light_blue GATagArticle" data-tag="People" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" >
                <span class="nm_tag GATagArticle" data-tag="People" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">People</span>
            </a>
        </li>
                            </ul>
    </div>
    <div class="nm_ap_author">
      <span class="separator"></span>
            PAR <strong>L.I. avec C.V.</strong>
      <span class="hide_on_tablette">
        <span class="separator"></span>
                Mis à jour le 27/02/2018 à 02:28
        <span class="separator"></span>
        Publié le 26/02/2018 à 21:19
      </span>
    </div>
   </div>
   <div class="nm_ap_author_tablette">
        Mis à jour le 27/02/2018 à 02:28
    <span class="separator"></span>
    Publié le 26/02/2018 à 21:19
  </div>
    
    
  
</header>

          
  
            
  <figure class="nm_article_main_image">
    <a href="#" id="backHeader" class="back-button-mobile">
      <i class="icon-retour_btn"></i>
    </a>
    <picture data-titre_article="">

   
	       <source media="(min-width: 64em)" srcset="https://cdn.static01.nicematin.com/media/npo/1440w/2018/02/monxxq617_ma_conferen-23306598.jpg">
   <source media="(min-width: 37.5em)" srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2018/02/monxxq617_ma_conferen-23306598.jpg">
   <source srcset="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2018/02/monxxq617_ma_conferen-23306598.jpg">
   <img src="https://cdn.static01.nicematin.com/media/npo/mobile_1440w/2018/02/monxxq617_ma_conferen-23306598.jpg" alt="Claude Lelouch est le président du jury du Monte Carlo Film Festival." data-titre_article="" wibbitz="embed-main-image">
      <div class="bg-overlay"></div>
</picture>
          <figcaption class="nm_article_photo_legend nm_first_image">
                <p>
          Claude Lelouch est le président du jury du Monte Carlo Film Festival.
          <span class="author">Photo Michael Alesi</span>
        </p>
              </figcaption>
      </figure>

        <div class="article-header-mobile">

    <p class="main-title-mobile">Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;</p>

    <span class="article-author">
            <span class="by">Par</span> L.I. avec C.V.
    </span>
    <span class="article-date">
              Le 26/02 à 21h19
       <span class="separator"></span>
              MàJ 27/02 à 02h28
    </span>

</div>
    <div class="nm_article_column_wrapper">
      <div class="nm_article_lcol">

        <!--titles-->
        <div class="nm_ap_titles">
          <section class="nm_ap_excerpt" >
                          <div id="div-gpt-ad-pave_article" class="nm_article_pub pave_article" data-dfp_id="div-gpt-ad-pave_article">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article', 'pave_article', 'div-gpt-ad-pave_article');
                        }
                      });
                      
                    </script>
                    </div>
              <div id="div-gpt-ad-pave_article2" class="nm_article_pub pave_article2" data-dfp_id="div-gpt-ad-pave_article2">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_article2', 'pave_article2', 'div-gpt-ad-pave_article2');
                        }
                      });
                      
                    </script>
                    </div>
                        <h2>
              Le réalisateur français, président du jury du Monte-Carlo Film Festival qui se tient cette semaine, s&#039;est confié au sujet du grand déballage médiatique autour de l&#039;héritage de Johnny Hallyday.
            </h2>
          </section>
          <aside>
                        </aside>
        </div>

        <div class="article_container_zone">

    		    		                
                                    <div>
    <section>
                            <p>Claude Lelouch a été particulièrement touché par la perte de celui qu'il considère comme <em>"un frère". "</em><em>J’ai grandi avec lui, je l’ai filmé toute sa vie depuis son premier clip, que j’avais réalisé en</em> 1962 (L'idole des Jeunes).<em> Quand il chantait, il y avait du divin, comme si le bon Dieu nous parlait à l’oreille", </em>explique-t-il dans une interview qu'il a accordée à Nice-Matin.</p><p>Interrogé sur le déballage médiatique autour de la succession du chanteur, le réalisateur estime que seul Johnny <em>"peut répondre à toutes les questions que les gens se posent."</em> Pour lui, il est néanmoins clair que le rockeur a écrit <em>"un testament en toute lucidité, de sa main".</em></p><p>Et de se justifier avec une anecdote:<em> "Quand j’ai fait avec lui "Salaud, on t’aime" c’était le sujet du film, celui d’un homme qui a le sentiment d’avoir consacré sa vie à son métier plutôt qu’à ses enfants et qui a envie de rattraper le temps perdu. On a travaillé sur un sujet que l’on connaissait bien tous les deux.</em></p><p><em>"Ne comptez pas sur moi pour révéler les deux ou trois secrets qu’il m’a confié! Au nom de l’amitié bien sûr…", </em>a-t-il ajouté.</p><p><strong>&gt;&gt;LIRE AUSSI. <a href="http://www.nicematin.com/people/heritage-de-johnny-hallyday-le-message-de-jean-reno-a-la-famille-du-chanteur-210465">Héritage de Johnny Hallyday: le message de Jean Reno à la famille du chanteur</a></strong></p><p><em><strong><span class="nm_ap_heading">"Déshériter ses enfants, je n'ai jamais entendu ça dans sa bouche"</span></strong></em></p><p>Une position que ne partage pas un autre ami de longue date de Johnny Hallyday, Hugues Aufray. <em>"Je ne vois pas Johnny rédi­ger un texte comme ça tout seul. Déshé­ri­ter ses enfants, je n'ai jamais entendu ça dans sa bouche", </em><a href="http://people.bfmtv.com/actualite-people/hugues-aufray-je-n-ai-jamais-entendu-le-mot-desheriter-dans-la-bouche-de-johnny-1382809.html">s'est-il exprimé sur BFMTV.</a></p><p>L'héritage du rockeur est l'objet d'une âpre bataille juridique entre d'un côté sa veuve et de l'autre les enfants de Johnny, Laura et David Smet, âgés respectivement de 34 et 51 ans.</p><p>Deux mois après la mort de Johnny Hallyday, les deux aînés ont lancé une action en justice pour contester le testament américain de leur père au seul profit de Laeticia.</p><p>La procédure devrait durer plusieurs mois. Le camp adverse leur oppose des donations dont ils auraient bénéficié du vivant du chanteur.</p><p>David et Laura Smet ont également intenté une action en référé pour obtenir un droit de regard sur l'album posthume de Johnny Hallyday, ainsi que le gel de son patrimoine dans l'attente du règlement du litige sur l'héritage.</p>
            </section>
    <aside>
            </aside>
</div>
            
            
            
            
            
            
                          
                      
                        	              	                          
            
            
            
            
                          </div>
        
                
                    
    
                    
    <div class="BeOpinionContainer">
        <div class="BeOpinionWidget" ></div>
    </div>


        
        
        <div class="nm_article_content_social_sharer">
          <section>
                            <ul class="social-links labelled">
  <li>
	  <a href="http://www.facebook.com/sharer.php?u=http://www.monacomatin.mc/people/pour-claude-lelouch-johnny-hallyday-a-ecrit-un-testament-en-toute-lucidite-211225" class="GANetworkArticle popup-link-fb nm_btn nm_fb " data-reseau="facebook" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">
         <span data-reseau="facebook" class="icon-fb">
                        <span class="label" data-reseau="facebook">Partager</span>
                     </span>
      </a>
  </li>
  <li>
  	<a href="http://twitter.com/share?text=Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot; via @monaco_matin&url=http://www.monacomatin.mc/a/211225" class="GANetworkArticle  popup-link-twitter nm_btn nm_twitter " data-reseau="twitter" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">
       <span data-reseau="twitter" class="icon-twitter">
                  <span class="label" data-reseau="twitter">Twitter</span>
                </span>
    </a>
  </li>
  <li>
  	<a href="mailto:?subject=Regarde ça: &quot;Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;&quot;&body=Salut, regarde cet article de Monaco-Matin: &quot;Le réalisateur français, président du jury du Monte-Carlo Film Festival qui se tient cette semaine, s&#039;est confié au sujet du grand déballage médiatique autour de l&#039;héritage de Johnny Hallyday. - http://www.monacomatin.mc/a/211225&quot;" class="GANetworkArticle  popup-link-email nm_btn nm_email " data-reseau="email" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">
       <span data-reseau="email" class="icon-enveloppe">
                  <span class="label" data-reseau="email">Mail</span>
                </span>
    </a>  
  </li>
</ul>
          </section>
        </div>

                        <div class="nm_article_subscription">
          <section>
                
    
	
      
	

<div class="subscription_block">
    <div class="subscription_title">
        <a href="https://www.monacomatin.mc/abonnement/offre/details/17?utm_source=monaco-people&amp;utm_campaign=bloc_article" class="subscription_action_block" target="_blank">
            <p class="GASubscriptionArticleLive" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;">Abonnez-vous à l'édition abonné numérique #MonJournal</p>
        </a>
    </div>
    <div class="subscription_price">
        <p>à partir de 1 &euro;</p>
    </div>
</div>          </section>
        </div>
        
        <div class="nm_article_content_optin">
          <section>
            

                
<div class="newsletter_block monacomatin ">
    <div class="container">
        <div class="newsletter_content_block">
            <img src="https://cdn.static.nicematin.com/media/static/banner/assets/nm/images/newsletters/nl_quot.png?v=2.29" alt="Newsletter Quotidienne"/>
        </div>
        <div class="newsletter_content_block">
            <h2>
                Recevez chaque matin l&#039;essentiel de l&#039;info
            </h2>
            
            <div class="newsform">
                <form name="newsletter" action="#" method="POST">
                    
                    <input type="hidden" value="monacomatin" name="nmtitle"/>
                    
                    <input type="hidden" value="qgr" name="news"/>
                    
                    <input type="email" value="" placeholder="Votre adresse email" name="email" id="newsletter-email" class="field-email" autocomplete="off" />
                    
                                            <input type="submit" data-titre_article="Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;" value=" S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button">
                                        
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div class="aria" aria-hidden="true">
                        <input type="text" name="b_5a6ca996200455f97b54bebe3_cd28ed6502" tabindex="-1" value="">
                    </div>
                    
                    <div class="returnMessage"></div>
                </form>
            </div>
        </div>
        
    </div>
</div>
                      </section>
        </div>

                
      </div>

      <aside class="rcol">
              <div id="div-gpt-ad-pave_haut" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_haut">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_haut', 'pave_haut', 'div-gpt-ad-pave_haut');
                        }
                      });
                      
                    </script>
                    </div>
                                              <div id="lig_monacomatin_reco_side_article"></div><script type="text/javascript" src="http://a.ligatus.com/?ids=96884&t=js"></script>
                                  
                                
        <div id="div-gpt-ad-pave_bas" class="nm_article_pub" data-dfp_id="div-gpt-ad-pave_bas">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pave_bas', 'pave_bas', 'div-gpt-ad-pave_bas');
                        }
                      });
                      
                    </script>
                    </div>
                
            </aside>
    </div>


        <div class="ligatus">
    <aside>
            </aside>
    <section>
              <div id="lig_monacomatin_smartbox_article"></div><script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/monacomatin/tags/angular-tag.js"></script>
          </section>
    <aside>
            </aside>
</div>
                                    <div class="OUTBRAIN" data-src="http://www.monacomatin.mc/people/pour-claude-lelouch-johnny-hallyday-a-ecrit-un-testament-en-toute-lucidite-211225" data-widget-id="AR_1" data-ob-template="MonacoMatin" ></div>
    
                    <div class="digiteka">
          <aside>
                        </aside>
          <section>
              <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var mdtk= {
    desktop: "01965113",
    tablet: "01014614",
    mobile: "01574673",
};
  function detectDevice() {
    var device = 'desktop';
    isMobile = window.matchMedia("only screen and (max-width: 690px)");
    if(isMobile.matches) {
      device = 'mobile';
    }else {
      isTablet=window.matchMedia("only screen and (min-width:690px) and (max-width: 995px)");
      if(isTablet.matches) {
        device = 'tablet';
      }
    }
    return device;
  }
  var currentDevice = detectDevice();
  var ULTIMEDIA_mdtk = mdtk[currentDevice];
var ULTIMEDIA_date = "20180227";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
          </section>
          <aside>
                        </aside>
      </div>
          
  </article>

    <div class="articles-stream">
    <script type="text/javascript">
      var article_published_at = "1519676340";
    </script>
    <hr/>
    <h2>La suite du direct</h2>

    <div id="grid" class="nm_grid_articles_container" data-columns="2">

    </div>
  </div>



        </div>

        
            
            
                            <ol hidden itemscope itemtype="http://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="http://www.monacomatin.mc">
                        <span itemprop="name">monacomatin.mc</span>
                    </a>
                </li>

                                
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="http://www.monacomatin.mc/sujet/people">
                            <span itemprop="name">People</span>
                        </a>
                    </li>
                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="http://www.monacomatin.mc/a/211225">
                            <span itemprop="name">Pour Claude Lelouch, Johnny Hallyday a &quot;écrit un testament en toute lucidité&quot;</span>
                        </a>
                    </li>
                
            </ol>
                
                
                
                
                

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
                  
            </div>

    
        </div>

                
                  <div id="div-gpt-ad-pre_home" class="nm_ad" data-dfp_id="div-gpt-ad-pre_home">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-pre_home', 'out_of_page-pre_home', 'div-gpt-ad-pre_home');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-fond_ecran" class="nm_ad" data-dfp_id="div-gpt-ad-fond_ecran">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-fond_ecran', 'out_of_page-fond_ecran', 'div-gpt-ad-fond_ecran');
                        }
                      });
                      
                    </script>
                    </div>
          <div id="div-gpt-ad-flash_transparent" class="nm_ad" data-dfp_id="div-gpt-ad-flash_transparent">
                    <script type="text/javascript">

                      $(document).ready(function(){
                        if(typeof DFP !== "undefined" && DFP !== null) {
                          DFP.push('div-gpt-ad-flash_transparent', 'out_of_page-flash_transparent', 'div-gpt-ad-flash_transparent');
                        }
                      });
                      
                    </script>
                    </div>
                
                  <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/modernizr-2.8.3-respond-1.4.2.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/salvattore.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/tools/tools.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/app.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/nm.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/navigation.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/common.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/plugins/timeIndicator.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/nm/plugins/nmSliderResp.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/nm/plugins/suggest.min.js?v=2.29" type="text/javascript"></script>
        
                <script src="https://cdn.assets02.nicematin.com/assets/nm/js/nm/tools/cookie.js?v=2.29" type="text/javascript"></script>

    <section class="nm_ads_fullwidth cookieAlert">
        <p class=" font-60">
            En naviguant sur notre site, vous acceptez l'utilisation de cookies pour vous proposer une navigation adaptée à vos centres d'intérêts et nous permettre de réaliser des statistiques de visites. 
        </p>
        <div class="nm_inline ">

            <a class="nm_form_btn font-70 cookieAlertOk">Ok</a>
            <a class="nm_form_btn font-70 cookieAlertInfo" href="/cgu">En savoir plus et gérer ces paramètres</a>
        </div>

    </section>
    
                <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/jquery.unveil.min.js?v=2.29" type="text/javascript"></script>
        <script type="text/javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/magnific-popup/build.min.js?v=2.29"></script>
        <script type="text/javascript" src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/jquery.infinite-scroll-helper.min.js?v=2.29"></script>

        <!--photo swipe-->
        
          <!--ellipsis on multiple lines : dotdotdot-->
          <script src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/dotdotdot/jquery.dotdotdot.min.js?v=2.29" type="text/javascript"></script>

          <script src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe.min.js?v=2.29" type="text/javascript"></script>
          <script src="https://cdn.assets02.nicematin.com/assets/nm/js/lib/PhotoSwipe/dist/photoswipe-ui-default.min.js?v=2.29" type="text/javascript"></script>
          <!-- Add image display in boxes -->

        
        
				<!-- images lazyloading -->
				<script type="text/javascript" src="https://cdn.assets03.nicematin.com/assets/nm/js/lib/lazysizes.min.js?v=2.29"></script>
				<script type="text/javascript">
        	window.lazySizesConfig = window.lazySizesConfig || {};
        	window.lazySizesConfig.expand = 100;
        	window.lazySizesConfig.loadMode = 0;
			  </script>


        
		

                  

<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>

<!--
window.isMobile = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}

var xitiSiteid = '477270';
if( window.isMobile() ) xitiSiteid = '477270';


var ATTag = new ATInternet.Tracker.Tag({
	log: "logc1",
	logSSL: "logs4",
	secure: true,
	site: xitiSiteid,
	domain: "xiti.com"
});
ATTag.page.send({name: ""});
</script>
<!-- End AT Internet -->
                      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          	<script language="javascript" src="https://cdn.assets01.nicematin.com/assets/nm/js/lib/probance_tracker.js?v=2.29"></script>
<script>
var PROBANCE_tracker = new PROBANCE_trackers();
var crm = new PROBANCE_CRMTracker(
"b5oLhFSGQ1jgmwD",
"prob_track",
365,
"t3.probance.com/webtrax",
"idprob"
);
PROBANCE_tracker.setCRM(crm);
PROBANCE_tracker.doNotTrackOnInit();
PROBANCE_tracker.init();
PROBANCE_tracker.track(window.location.href);
</script>

          
    
    </body>
</html>
